<!DOCTYPE html>
<html lang="en" class="no-js">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover">
    <meta name="google-play-app" content="app-id=in.scroll.android">
    <meta name="twitter:app:name:googleplay" content="Scroll.in App for Android">
    <meta name="twitter:app:id:googleplay" content="in.scroll.android">
    <link rel="alternate" type="application/rss+xml" title="Scroll.in News (RSS 2.0)" href="http://feeds.feedburner.com/ScrollinArticles.rss">
    <title>Duleep Trophy: Karun Nair powers India Red to 163/2 on rain-curtailed opening day against India Blue</title>
    <link rel="manifest" href="/manifest.json">
    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="Scroll.in">
    <link href="scroll_in" rel="publisher">
    <link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon.5f31c86209ff21c26b68aabf47772769.003.png">
    <link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon-16x16.5f31c86209ff21c26b68aabf47772769.003.png" sizes="16x16">
    <link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon-32x32.5f31c86209ff21c26b68aabf47772769.003.png" sizes="32x32">
    <link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon-96x96.4cc034945103e3d2a902c9f81dceb823.003.png" sizes="96x96">
    <link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon-160x160.7d97c537daffcf114789e9abfa5fb07f.003.png" sizes="160x160">
    <link rel="apple-touch-icon" href="https://cdn.scroll.in/static/assets/apple-touch-icon-57x57.277cea0346eb4df5b677579fca717306.003.png" sizes="57x57">
    <link rel="apple-touch-icon" href="https://cdn.scroll.in/static/assets/apple-touch-icon-72x72.53ee5cb4271f912e403784b41ffd9311.003.png" sizes="72x72">
    <link rel="apple-touch-icon" href="https://cdn.scroll.in/static/assets/apple-touch-icon-114x114.9dc8c17e787ea5a8d991fe66621ed49a.003.png" sizes="114x114">
    <link rel="apple-touch-icon" href="https://cdn.scroll.in/static/assets/apple-touch-icon-144x144.b71c766a62abe812b4b37e7f21e91e56.003.png" sizes="144x144">
    <meta property="og:title" content="Duleep Trophy: Karun Nair powers India Red to 163/2 on rain-curtailed opening day against India Blue">
    <meta name="description" content="Nair, who has been out of the Indian team after the 2017 Test series against Australia, remained unbeaten on 92.">
    <meta name="author" content="Press Trust of India ">
    <meta property="og:description" content="Nair, who has been out of the Indian team after the 2017 Test series against Australia, remained unbeaten on 92.">
    <meta property="og:type" content="article">
    <meta property="og:image" content="https://d1u4oo4rb13yy8.cloudfront.net/facebook/47680-ttbhoshuqx-1482136758.jpg">
    <meta property="og:image:width" content="600">
    <meta property="og:image:height" content="315">
    <meta property="og:site_name" content="Scroll.in">
    <meta property="og:url" content="https://scroll.in/field/934947/duleep-trophy-karun-nair-powers-india-red-to-163-2-on-rain-curtailed-opening-day-against-india-blue">
    <meta property="article:publisher" content="https://www.facebook.com/scroll.in">
    <meta name="keywords" content="Cricket, Sports, Indian Cricket, India Red, India Blue, Duleep Trophy, Karun Nair, Basil Thampi">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:image:src" content="https://d1u4oo4rb13yy8.cloudfront.net/facebook/47680-ttbhoshuqx-1482136758.jpg">
    <meta name="twitter:description" content="Nair, who has been out of the Indian team after the 2017 Test series against Australia, remained unbeaten on 92.">
    <meta name="twitter:title" content="Duleep Trophy: Karun Nair powers India Red to 163/2 on rain-curtailed opening day against India Blue">
    <meta name="twitter:url" content="https://scroll.in/field/934947/duleep-trophy-karun-nair-powers-india-red-to-163-2-on-rain-curtailed-opening-day-against-india-blue">
    <meta name="twitter:site" content="@thefield_in">
    <meta name="twitter:creator" content="@thefield_in">
    <meta name="twitter:site:id" content="@thefield_in">
    <meta name="dcterms.title" content="Duleep Trophy: Karun Nair powers India Red to 163/2 on rain-curtailed opening day against India Blue">
    <meta name="dcterms.description" content="Nair, who has been out of the Indian team after the 2017 Test series against Australia, remained unbeaten on 92.">
    <meta name="dcterms.type" content="Text">
    <meta name="dcterms.format" content="text/html">
    <meta name="dcterms.language" content="en_US">
    <meta name="dcterms.identifier" content="https://scroll.in/field/934947/duleep-trophy-karun-nair-powers-india-red-to-163-2-on-rain-curtailed-opening-day-against-india-blue">
    <meta name="dcterms.created" content="2019-08-23T21:08:00+05:30">
    <meta name="dcterms.available" content="2019-08-23T21:08:00+05:30">
    <meta name="dcterms.publisher" content="https://scroll.in">
    <meta name="dcterms.creator" content="Press Trust of India ">
    <meta name="dcterms.subject" content="Cricket, Sports, Indian Cricket, India Red, India Blue, Duleep Trophy, Karun Nair, Basil Thampi">
    <meta name="atdlayout" content="articlepage">
    <meta property="article:tag" content="Cricket">
    <meta property="article:tag" content="Sports">
    <meta property="article:tag" content="Indian Cricket">
    <meta property="article:tag" content="India Red">
    <meta property="article:tag" content="India Blue">
    <meta property="article:tag" content="Duleep Trophy">
    <meta property="article:tag" content="Karun Nair">
    <meta property="article:tag" content="Basil Thampi">
    <link rel="canonical" href="https://scroll.in/field/934947/duleep-trophy-karun-nair-powers-india-red-to-163-2-on-rain-curtailed-opening-day-against-india-blue">
    <link rel="schema.DCTERMS" href="http://purl.org/dc/terms/">
    <link rel="amphtml" href="https://amp.scroll.in/field/934947/duleep-trophy-karun-nair-powers-india-red-to-163-2-on-rain-curtailed-opening-day-against-india-blue">
    
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://scroll.in/field/934947/duleep-trophy-karun-nair-powers-india-red-to-163-2-on-rain-curtailed-opening-day-against-india-blue"
      },
      "headline": "Duleep Trophy: Karun Nair powers India Red to 163/2 on rain-curtailed opening day against India Blue",
      "image": {
        "@type": "ImageObject",
        "url": "https://d1u4oo4rb13yy8.cloudfront.net/article/47680-ttbhoshuqx-1482136758.jpg",
        "width": 1200,
        "height": 630
      },
      "datePublished": "2019-08-23T21:08:00+05:30",
      "dateModified": "2019-08-23T21:08:54.207597+05:30",
      "author": 
  {
    "@type": "Person",
    "name": "Press Trust of India ",
    "sameAs": "https://scroll.in/author/94"
  }
,
      "publisher": {
    "@type" : "Organization",
    "name" : "Scroll.in",
    "url" : "https://scroll.in",
    "logo": {
      "@type": "ImageObject",
      "url": "https://cdn.scroll.in/static/assets/scroll-logo-235x60.f692efa0f186cc40d85a5dac45e3a4af.003.png",
      "width": 235,
      "height": 60
    },
    "sameAs" : [ "https://www.facebook.com/scroll.in",
      "https://www.twitter.com/thefield_in",
      "https://plus.google.com/scroll_in",
      "https://instagram.com/+ScrollIn"]
  },
      "description": "Nair, who has been out of the Indian team after the 2017 Test series against Australia, remained unbeaten on 92."
    }
  </script>

  <script type="application/ld+json">
    {"@context" : "http://schema.org",
    "@type" : "Organization",
    "name" : "Scroll.in",
    "url" : "https://scroll.in",
    "logo": {
      "@type": "ImageObject",
      "url": "https://cdn.scroll.in/static/assets/scroll-logo-235x60.f692efa0f186cc40d85a5dac45e3a4af.003.png",
      "width": 235,
      "height": 60
    },
    "sameAs" : [ "https://www.facebook.com/scroll.in",
      "https://www.twitter.com/thefield_in",
      "https://plus.google.com/scroll_in",
      "https://instagram.com/+ScrollIn"]
  }
  </script>
  <script type="application/ld+json">
    {
    "@context" : "http://schema.org",
    "@type" : "WebSite",
    "name" : "Scroll.in",
    "url" : "https://scroll.in",
    "potentialAction":
        {
        "@type":"SearchAction",
        "target":"https://scroll.in/search?q={search_term_string}",
        "query-input":"required name=search_term_string"
        }
     }
  </script>
    <link rel="stylesheet" crossorigin="anonymous" href="https://fonts.googleapis.com/css?family=Droid+Sans:400,700|Droid+Serif:400,400i,700,700i">
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.0.6/css/all.css" integrity="sha384-VY3F8aCQDLImi4L+tPX4XjtiJwXDwwyXNbkH7SHts0Jlo85t1R15MlXVBKLNx+dj" crossorigin="anonymous">
    <link rel="stylesheet" href="https://cdn.scroll.in/static/css/base.930a5b5c7b93e996c7ffe0184bba0f32.003.css">
      <link rel="stylesheet" href="https://cdn.scroll.in/static/css/article.cb31a65e1004f542e3029e530c97927f.003.css">
  
  
  </head>
  <body class="field">
    
    
      
        
          
          <div id="app-banner-container"></div>
<nav class=" global-navigation clearfix hideOnApp">
  <div class="scroll-logo-block clearfix">
    <div class="column scroll-box scroll-box-1 masthead-slot masthead-slot-1">
      
      <a class="ga-track slot-link" href="https://scroll.in/subscribe?utm_source=InternalMasthead&amp;utm_medium=Left&amp;utm_campaign=Aug21&amp;utm_content=MHL" target="_blank" data-label="Masthead Slot - 1">
        <img src="https://s01.sgp1.cdn.digitaloceanspaces.com/images/999.jpg" />
      </a>
      
    </div>

    <div class="column scroll-box scroll-box-3">
      
      <a href="//scroll.in" data-category="Desktop" data-label="Scroll logo clicked" class="ga-track">
        <i class="scroll-logo">Scroll.in</i>
      </a>
      <em class="scroll-publication-date current-date">-</em>
    </div>

    <div class="column scroll-box scroll-box-1 masthead-slot masthead-slot-2">
      
      <a class="ga-track slot-link" href="https://scroll.in/subscribe?utm_source=InternalMasthead&amp;utm_medium=Right&amp;utm_campaign=Aug21&amp;utm_content=MHR" target="_blank" data-label="Masthead Slot - 2">
        <img src="https://s01.sgp1.cdn.digitaloceanspaces.com/images/1009.jpg" />
      </a>
      
    </div>
  </div>

  <div class="mobile-scroll-logo-block">
    <a href="//scroll.in/" data-category="Mobile" data-label="Scroll logo clicked">
      <i class="scroll-logo">Scroll.in</i>
    </a>
    <ul class="scroll-navigation-action-icons mobile-scroll-navigation-icons clearfix">
      <li id="exchangeIconMobile" class=" scroll-navigation-scroll-exchange">
          <a class="ga-track" data-category="Mobile" data-label="Scroll Exchange clicked from header" href="//scroll.in/community">
              <span class="nav-icon-container">
                  <i class="scroll-exchange"></i>
                  <i class="nav-new-tag"></i>
              </span>
              <span class="nav-label"><strong>Exchange</strong></span>
              <i class="fas fa-caret-up is-active-caret"></i>
          </a>
      </li>
      <li id="thePlusIconMobile" class="scroll-navigation-scroll-plus ">
        <a class="ga-track" data-category="Mobile" data-label="Scroll plus clicked from header" href="//scroll.in/theplus/">
          <span class="nav-icon-container">
              <i class="the-plus"></i>
          </span>
          <span class="nav-label">The <strong>Plus</strong></span>
          <i class="fas fa-caret-up is-active-caret"></i>
        </a>
      </li>

      
        
          <li id="loginIconMobile" class="scroll-navigation-login">
            <a class="ga-track" data-category="Mobile" data-label="Login Button clicked from header" href="//scroll.in/login">
              <span class="nav-icon-container">
                  <i class="nav-login"></i>
              </span>
              <i class="fas fa-caret-up is-active-caret"></i>
            </a>
          </li>
        
      

      <li id="searchIconMobile" class=" scroll-navigation-search">
        <a href="//scroll.in/search" data-category="Mobile" data-label="Search button clicked" class="ga-track nav-search-button">
          <span class="nav-icon-container">
              <i class="nav-search"></i>
          </span>
          <i class="fas fa-caret-up is-active-caret"></i>
        </a>
      </li>

      <li id="settingsIconMobile" class="scroll-navigation-more scroll-navigation-plus-mobile">
        <a href="#" data-category="Mobile" data-label="Ellipsis button clicked"
          class="ga-track">
          <span class="nav-icon-container">
              <i class="nav-settings"></i>
          </span>
          <i class="fas fa-caret-up is-active-caret"></i>
        </a>
      </li>
    </ul>
  </div>

  <div class="scroll-navigation-container clearfix">
    <div class="scroll-navigation-links-block clearfix">
      <ul class="scroll-navigation-feeds clearfix">
        <li data-stop-js="1" class="">
          <a href="//scroll.in/" data-category="Mobile" data-label="All News Clicked from menu" class="ga-track">
            Home
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/topic/56205/the-final-count" data-category="Mobile" data-label="NRC Clicked from menu" class="ga-track">
            The Final Count
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/video/" data-category="Mobile" data-label="Videoblog Clicked from menu" class="ga-track">
            Video
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/latest/" data-category="Mobile" data-label="Latest Clicked from menu" class="ga-track">
            The Latest
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/reel/" data-category="Mobile" data-label="Reel Clicked from menu" class="ga-track">
            The Reel
          </a>
        </li>
        <li class="is-active">
          <a href="//scroll.in/field/" data-category="Mobile" data-label="Field Clicked from menu" class="ga-track">
            The Field
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/magazine/" data-category="Mobile" data-label="Magazine Clicked from menu" class="ga-track">
            Magazine
          </a>
        </li>

        <li class="scroll-navigation-trending has-submenu">
          <a href="#" data-category="Mobile" data-label="Trending Clicked from menu" class="ga-track">
            Trending <i class="fas fa-angle-down"></i>
          </a>
          <ul><li>
              <a href="https://scroll.in/video/934875/watch-remember-ranu-kolkatas-train-station-singing-sensation-she-just-recorded-her-first-song">Watch: Remember Ranu, Kolkata’s train station singing sensation? She just recorded her first song</a>
            </li><li>
              <a href="https://scroll.in/latest/934867/india-is-facing-a-structural-slowdown-says-adviser-to-pm-calls-for-national-growth-strategy">‘India is facing a structural slowdown,’ says adviser to PM, calls for national growth strategy</a>
            </li><li>
              <a href="https://scroll.in/video/885376/heartless-even-three-year-olds-are-forced-to-represent-themselves-in-immigration-court-in-us">Heartless: Even three-year-olds are forced to represent themselves in immigration court in US</a>
            </li><li>
              <a href="https://scroll.in/article/934852/the-daily-fix-instead-of-the-end-of-reservations-how-about-talking-about-the-end-of-caste">The Daily Fix: Instead of the end of reservations, how about talking about the end of caste?</a>
            </li><li>
              <a href="https://scroll.in/article/934851/satellite-images-of-amazon-fires-indicate-that-land-is-probably-being-cleared-for-cattle-pasture">Satellite images of Amazon fires indicate that land is probably being cleared for cattle pasture</a>
            </li><li>
              <a href="https://scroll.in/latest/934930/china-announces-tariffs-on-75-billion-worth-of-us-goods-reinstates-auto-levies">China announces tariffs on $75 billion worth of US goods, reinstates auto levies</a>
            </li><li>
              <a href="https://scroll.in/latest/934931/iaf-chopper-that-crashed-in-budgam-on-february-27-was-hit-by-indian-missile-finds-inquiry">IAF chopper that crashed in Budgam on February 27 was hit by Indian missile, finds inquiry</a>
            </li><li>
              <a href="https://scroll.in/video/934871/watch-this-very-expressive-beagle-has-a-vocal-range-to-suit-every-possible-need">Watch: This very expressive beagle has a vocal range to suit every possible need</a>
            </li><li>
              <a href="https://scroll.in/latest/934914/finance-minister-nirmala-sitharaman-to-address-press-conference-on-state-of-economy-soon">Nirmala Sitharaman announces major Budget rollbacks, withdraws enhanced surcharge on capital gains</a>
            </li><li>
              <a href="https://scroll.in/latest/934946/the-big-news-finance-minister-announces-slew-of-measures-to-revive-economy-and-9-other-top-stories">The big news: Finance minister announces slew of measures to revive economy, and 9 other top stories</a>
            </li><li>
              <a href="https://scroll.in/article/934926/full-text-narayana-murthy-on-the-true-meaning-of-patriotism-and-the-path-to-building-a-great-nation">Full text: Narayana Murthy on the true meaning of patriotism and the path to building a great nation</a>
            </li><li>
              <a href="https://scroll.in/latest/934940/indias-gdp-is-growing-at-a-faster-rate-than-advanced-economies-says-nirmala-sitharaman">‘India’s GDP is growing at a faster rate than advanced economies,’ says Nirmala Sitharaman</a>
            </li></ul>
        </li>
        <li class="scroll-navigation-sections has-submenu">
          <a href="#" data-category="Mobile" data-label="Sections Clicked from menu" class="ga-track">
            Sections <i class="fas fa-angle-down"></i>
          </a>
          <ul>
            <li>
              <a href="//scroll.in/category/75/opinion" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Opinion</a>
            </li>
            <li>
              <a href="//scroll.in/category/76/politics" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Politics</a>
            </li>
            <li>
              <a href="//scroll.in/category/107/culture" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Culture</a>
            </li>
            <li>
              <a href="//scroll.in/category/105/india" data-category="Mobile" data-label="Section icon clicked" class="ga-track">India</a>
            </li>
            <li>
              <a href="//scroll.in/category/3554/world" data-category="Mobile" data-label="Section icon clicked" class="ga-track">World</a>
            </li>
            <li>
              <a href="//scroll.in/category/3/film-and-tv" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Film and TV</a>
            </li>
            <li>
              <a href="//scroll.in/category/4/music" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Music</a>
            </li>
            <li>
              <a href="//scroll.in/category/80/books-and-ideas" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Books and Ideas</a>
            </li>
            <li>
              <a href="//scroll.in/category/77/business-and-economy" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Business and Economy</a>
            </li>
            <li>
              <a href="//scroll.in/category/83/science-and-technology" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Science and Technology</a>
            </li><li>
              <a href="//scroll.in/roving/" data-category="Mobile" data-label="In pictures Clicked from menu" class="ga-track">
                In Pictures
              </a>
            </li>
            <li>
              <a href="//scroll.in/announcements/" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Announcements</a>
            </li>
            <li>
              <a href="//shop.scroll.in" data-category="Mobile" data-label="Bookshop Clicked from menu" class="ga-track">
                Bookshop
              </a>
            </li>
            <li class="">
              <a href="//scroll.in/pulse/" data-category="Mobile" data-label="Pulse Clicked from menu" class="ga-track">
                Pulse
              </a>
            </li>
          </ul>
        </li>
      </ul>
      <ul class="scroll-navigation-action-icons clearfix">
        <li id="exchangeIcon" class=" scroll-navigation-scroll-exchange">
            <a class="ga-track" data-category="Mobile" data-label="Scroll Exchange clicked from header" href="//scroll.in/community">
                <span class="nav-icon-container">
                    <i class="scroll-exchange"></i>
                    <i class="nav-new-tag"></i>
                </span>
                <span class="nav-label"><strong>Exchange</strong></span>
                <i class="fas fa-caret-up is-active-caret"></i>
            </a>
        </li>
        <li id="thePlusIcon" class=" scroll-navigation-scroll-plus">
          <a class="ga-track" data-category="Mobile" data-label="Scroll plus clicked from header" href="//scroll.in/theplus/">
            <span class="nav-icon-container">
                <i class="the-plus"></i>
            </span>
            <span class="nav-label">The <strong>Plus</strong></span>
            <i class="fas fa-caret-up is-active-caret"></i>
          </a>
        </li>

        
          
            <li id="loginIcon" class="scroll-navigation-login">
              <a class="ga-track" data-category="Mobile" data-label="Login Button clicked from header" href="//scroll.in/login">
                <span class="nav-icon-container">
                    <i class="nav-login"></i>
                </span>
                <i class="fas fa-caret-up is-active-caret"></i>
              </a>
            </li>
          
        

        <li id="searchIcon" class=" scroll-navigation-search">
          <a href="//scroll.in/search" data-category="Mobile" data-label="Search button clicked" class="ga-track nav-search-button">
            <span class="nav-icon-container">
                <i class="nav-search"></i>
            </span>
            <i class="fas fa-caret-up is-active-caret"></i>
          </a>
        </li>
        <li id="settingsIcon" class="scroll-navigation-more">
          <a href="#" data-category="Mobile" data-label="Ellipsis button clicked"
            class="ga-track">
            <span class="nav-icon-container">
                <i class="nav-settings"></i>
            </span>
            <i class="fas fa-caret-up is-active-caret"></i>
          </a>
        </li>
      </ul>

    </div>
  </div>
</nav>
<div class="error-message warning" style="display: none">
  <p><i class="fa fa-exclamation-circle"></i><span class="error-message-block"></span></p>
</div>
<div id="modal-container"></div>
<div class="tooltip-container" style="display:none">
  <div id="tooltip"></div>
</div>
        
      
    
    <div id="notification-alert-banner"></div>
    <div id="GDPRAlertBanner"></div>
    
    <div class="main-container " >
      

  
    
  
  <div class="below-navigation-banner-wrapper">
    <div id='div-gpt-ad-1530701734090-0' class="below-navigation-banner"></div>
  </div>
  
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  window.gptSlots = window.gptSlots || {};

  googletag.cmd.push(function() {
    
    var mapping = googletag.sizeMapping()
                  .addSize([0, 0], [])
                  .addSize([320, 50], [320, 50])
                  .addSize([768, 50], [])
                  .addSize([1050, 250], [970, 250])
                  .build();

    window.gptSlots["div-gpt-ad-1530701734090-0"] =  googletag.defineSlot(
      '/21719278143/scroll-web-all-below-navigation',
      [[[970, 250], [320, 50]]],
      'div-gpt-ad-1530701734090-0')
      .defineSizeMapping(mapping)
      .addService(googletag.pubads())
      .setCollapseEmptyDiv(false);
    googletag.pubads().disableInitialLoad();
    googletag.pubads().collapseEmptyDivs(false);
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();

    if (false) {
      window.gptSlots["div-gpt-ad-1530701734090-0"].setCollapseEmptyDiv(true, true);
    } else {
      window.gptSlots["div-gpt-ad-1530701734090-0"].setCollapseEmptyDiv(false);
    }

    if (false) {
      googletag.pubads().refresh([window.gptSlots["div-gpt-ad-1530701734090-0"]]);
    }
  });

  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530701734090-0'); });
</script>


  

  <div id="server-articles" class="article-page scroll-article-page">
    
  <!-- ARTICLE STARTS HERE-->
  <article id="article-unique-934947" data-series-id="8" class="article scroll-article normal-article the-field-article" data-seo-title="Duleep Trophy: Karun Nair powers India Red to 163/2 on rain-curtailed opening day against India Blue" data-title="Duleep Trophy: Karun Nair powers India Red to 163/2 on rain-curtailed opening day against India Blue" data-permalink="https://scroll.in/field/934947/duleep-trophy-karun-nair-powers-india-red-to-163-2-on-rain-curtailed-opening-day-against-india-blue" data-id="934947" data-cb-authors="Press Trust of India " data-cb-categories="The Field, Cricket, Sports" data-in-viewport="true">
    <!-- ARTICLE HEADER    -->
    <header>
      
  <span class="orange-tag">
    <a href="//scroll.in/topic/1076/indian-cricket">
        indian cricket
      </a>
    
  </span>

      <h1>Duleep Trophy: Karun Nair powers India Red to 163/2 on rain-curtailed opening day against India Blue</h1>
      <h2>Nair, who has been out of the Indian team after the 2017 Test series against Australia, remained unbeaten on 92.</h2>
      <!-- MOBILE & TABLET ONLY META-->
      <div class="article-meta-container-with-comments">
        <div class="article-meta-container hide-for-large">
          
  <address><a href="//scroll.in/author/94"
         rel="author"
         
        >Press Trust of India </a></address>

          
  <div class="article-time-container">
    <time datetime="2019-08-23T21:08:00+05:30" class="article-published-time">
      2 hours ago
    </time>
    
      
        <time datetime="2019-08-23T21:08:54.207597+05:30"></time>
      
    
  </div>

        </div>
        
  <ul class="comments-entry-point-meta hide-for-large">
    <li>
      <a href="https://www.facebook.com/sharer/sharer.php?u=https://scroll.in/field/934947/duleep-trophy-karun-nair-powers-india-red-to-163-2-on-rain-curtailed-opening-day-against-india-blue" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="meta-icons" >
        <i class="fab fa-facebook-f"></i>
      </a>
    </li>
    <li>
      <a href="https://twitter.com/share?text=Duleep%20Trophy%3A%20Karun%20Nair%20powers%20India%20Red%20to%20163/2%20on%20rain-curtailed%20opening%20day%20against%20India%20Blue&amp;url=https%3A//scroll.in/field/934947/duleep-trophy-karun-nair-powers-india-red-to-163-2-on-rain-curtailed-opening-day-against-india-blue&amp;via=thefield_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="meta-icons">
        <i class="fab fa-twitter"></i>
      </a>
    </li><li
      class="article-share-link article-share-link-comment commentsEntryPoint"
      data-article-id="934947"
      data-article-permalink="https://scroll.in/field/934947/duleep-trophy-karun-nair-powers-india-red-to-163-2-on-rain-curtailed-opening-day-against-india-blue"
      data-article-title="Duleep Trophy: Karun Nair powers India Red to 163/2 on rain-curtailed opening day against India Blue"
      data-article-comments-count="0"
      data-article-asset_id="75caf3257161592d633623cf09ae22976f78c379"
    >
      <a
        href="https://scroll.in/field/934947/duleep-trophy-karun-nair-powers-india-red-to-163-2-on-rain-curtailed-opening-day-against-india-blue#comments"
        data-category="Mobile"
        data-label="comments entry point clicked from share bar"
        class="ga-track meta-icons meta-comment-icon"
      >
        <i class="comment-icon comment-icon-filled"></i>
      </a>
    </li></ul>

      </div>
      <!-- END OF MOBILE & TABLET ONLY META-->
    </header>
    <!-- END OF ARTICLE HEADER-->
    <!-- ARTICLE IMAGE-->
    <figure class="featured-image"><picture class="aspect-ratio-placeholder image-width-1200-height-538"><img src="https://d1u4oo4rb13yy8.cloudfront.net/article/47680-ttbhoshuqx-1482136758.jpg" alt="Duleep Trophy: Karun Nair powers India Red to 163/2 on rain-curtailed opening day against India Blue" />
    </picture>
    <figcaption class="featured-image-caption">
      
  
    
        File image of Indian cricketer Karun Nair
    
    
       |
    
    Arun Sankar / AFP
  

    </figcaption>
  </figure>

    <!-- END OF ARTICLE IMAGE-->
    <!-- ARTICLE CONTENT-->
    <div class="article-content-container">
      <!-- DESKTOP ONLY META & SHARING-->
      <aside class="article-meta-container large-3 columns show-for-large">
        <!-- ARTICLE PUBLISHED & UPDATED TIMES-->
        
  <div class="article-time-container">
    <time datetime="2019-08-23T21:08:00+05:30" class="article-published-time">
      2 hours ago
    </time>
    
      
        <time datetime="2019-08-23T21:08:54.207597+05:30"></time>
      
    
  </div>

        <!-- END OF ARTICLE PUBLISHED & UPDATED TIMES-->
        <!-- ARTICLE AUTHOR BY-LINE-->
        
  <address><a href="//scroll.in/author/94"
         rel="author"
         
        >Press Trust of India </a></address>

        <!-- END OF ARTICLE AUTHOR BY-LINE-->

        <!-- ARTICLE SHARE SHEET-->
        <ul class="article-share-sheet">
          
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=Duleep%20Trophy%3A%20Karun%20Nair%20powers%20India%20Red%20to%20163/2%20on%20rain-curtailed%20opening%20day%20against%20India%20Blue%0A%0Ahttps://scroll.in/field/934947/duleep-trophy-karun-nair-powers-india-red-to-163-2-on-rain-curtailed-opening-day-against-india-blue" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fab fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://scroll.in/field/934947/duleep-trophy-karun-nair-powers-india-red-to-163-2-on-rain-curtailed-opening-day-against-india-blue" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fab fa-facebook-f"></i>
      
        Share
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=Duleep%20Trophy%3A%20Karun%20Nair%20powers%20India%20Red%20to%20163/2%20on%20rain-curtailed%20opening%20day%20against%20India%20Blue&amp;url=https%3A//scroll.in/field/934947/duleep-trophy-karun-nair-powers-india-red-to-163-2-on-rain-curtailed-opening-day-against-india-blue&amp;via=thefield_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fab fa-twitter"></i>
      
        Tweet
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=Duleep%20Trophy%3A%20Karun%20Nair%20powers%20India%20Red%20to%20163/2%20on%20rain-curtailed%20opening%20day%20against%20India%20Blue&amp;body=https://scroll.in/field/934947/duleep-trophy-karun-nair-powers-india-red-to-163-2-on-rain-curtailed-opening-day-against-india-blue" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fas fa-envelope"></i>
      
        Email
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=https://scroll.in/field/934947/duleep-trophy-karun-nair-powers-india-red-to-163-2-on-rain-curtailed-opening-day-against-india-blue&amp;title=Duleep%20Trophy%3A%20Karun%20Nair%20powers%20India%20Red%20to%20163/2%20on%20rain-curtailed%20opening%20day%20against%20India%20Blue" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fab fa-reddit-alien"></i>
      
        Reddit
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/934947" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fas fa-print"></i>
      Print
    </a>
  </li>
  <!-- starting of comments entry point in share bar -->
  <li
      class="article-share-link article-share-link-comment commentsEntryPoint"
      data-article-id="934947"
      data-article-permalink="https://scroll.in/field/934947/duleep-trophy-karun-nair-powers-india-red-to-163-2-on-rain-curtailed-opening-day-against-india-blue"
      data-article-title="Duleep Trophy: Karun Nair powers India Red to 163/2 on rain-curtailed opening day against India Blue"
      data-article-comments-count="0"
      data-article-asset_id="75caf3257161592d633623cf09ae22976f78c379"
    >
      <a href="https://scroll.in/field/934947/duleep-trophy-karun-nair-powers-india-red-to-163-2-on-rain-curtailed-opening-day-against-india-blue#comments" data-category="Mobile" data-label="comments entry point clicked from share bar" class="ga-track">
        <i class="comment-icon comment-icon-on-share-bar"></i>
        
          
            Comments
        
      </a>
    </li>
  <!-- ending of comments entry point in share bar -->
  

        </ul>
        <!-- END OF ARTICLE SHARE SHEET-->
        <!-- ARTICLE BOTTOM SHARE SHEET-->
        <ul class="article-share-sheet bottom-share-sheet">
          
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=Duleep%20Trophy%3A%20Karun%20Nair%20powers%20India%20Red%20to%20163/2%20on%20rain-curtailed%20opening%20day%20against%20India%20Blue%0A%0Ahttps://scroll.in/field/934947/duleep-trophy-karun-nair-powers-india-red-to-163-2-on-rain-curtailed-opening-day-against-india-blue" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fab fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://scroll.in/field/934947/duleep-trophy-karun-nair-powers-india-red-to-163-2-on-rain-curtailed-opening-day-against-india-blue" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fab fa-facebook-f"></i>
      
        Share
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=Duleep%20Trophy%3A%20Karun%20Nair%20powers%20India%20Red%20to%20163/2%20on%20rain-curtailed%20opening%20day%20against%20India%20Blue&amp;url=https%3A//scroll.in/field/934947/duleep-trophy-karun-nair-powers-india-red-to-163-2-on-rain-curtailed-opening-day-against-india-blue&amp;via=thefield_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fab fa-twitter"></i>
      
        Tweet
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=Duleep%20Trophy%3A%20Karun%20Nair%20powers%20India%20Red%20to%20163/2%20on%20rain-curtailed%20opening%20day%20against%20India%20Blue&amp;body=https://scroll.in/field/934947/duleep-trophy-karun-nair-powers-india-red-to-163-2-on-rain-curtailed-opening-day-against-india-blue" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fas fa-envelope"></i>
      
        Email
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=https://scroll.in/field/934947/duleep-trophy-karun-nair-powers-india-red-to-163-2-on-rain-curtailed-opening-day-against-india-blue&amp;title=Duleep%20Trophy%3A%20Karun%20Nair%20powers%20India%20Red%20to%20163/2%20on%20rain-curtailed%20opening%20day%20against%20India%20Blue" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fab fa-reddit-alien"></i>
      
        Reddit
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/934947" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fas fa-print"></i>
      Print
    </a>
  </li>
  <!-- starting of comments entry point in share bar -->
  <li
      class="article-share-link article-share-link-comment commentsEntryPoint"
      data-article-id="934947"
      data-article-permalink="https://scroll.in/field/934947/duleep-trophy-karun-nair-powers-india-red-to-163-2-on-rain-curtailed-opening-day-against-india-blue"
      data-article-title="Duleep Trophy: Karun Nair powers India Red to 163/2 on rain-curtailed opening day against India Blue"
      data-article-comments-count="0"
      data-article-asset_id="75caf3257161592d633623cf09ae22976f78c379"
    >
      <a href="https://scroll.in/field/934947/duleep-trophy-karun-nair-powers-india-red-to-163-2-on-rain-curtailed-opening-day-against-india-blue#comments" data-category="Mobile" data-label="comments entry point clicked from share bar" class="ga-track">
        <i class="comment-icon comment-icon-on-share-bar"></i>
        
          
            Comments
        
      </a>
    </li>
  <!-- ending of comments entry point in share bar -->
  

        </ul>
        <!-- END OF ARTICLE BOTTOM SHARE SHEET-->
      </aside>
      <!-- END OF DESKTOP ONLY META & SHARING-->
      <!-- ARTICLE RENDER FROM CMS-->
      <section class="article-content scroll-article-content normal-article-content large-6 columns">
        <div id="article-contents" class="article-body">
          <p>Karun Nair struck an unbeaten 92 to help India Red score 163/2 on rain-curtailed opening day of the Duleep Trophy match against India Blue in Alur on Friday.</p><p>Asked to bat first, India Red suffered an early jolt as Bengal opener Abhimanyu Easwaran (0) was sent packing by Rajasthan left-arm paceman Aniket Choudhary, who trapped him leg-before with his third delivery.</p><p>Easwaran’s fall in the very first over left India Red at 3/1. Skipper Priyank Panchal, a prolific scorer for Baroda in domestic cricket, was joined by Nair and the duo negotiated the early spells of Choudhary and Kerala bowler Basil Thampi.</p><p>Panchal (15) and Nair added 40 runs in a little over 15 overs, before the captain nicked one from Services medium-pacer Diwesh Gurdev Pathania to wicketkeeper Snell Patel.</p><p>Nair, who has been out of the national side after the 2017 Test series against Australia, started brightly and played some stylish flicks apart from some crisp drives.</p><p>After the fall of Panchal, the Karnataka batsman forged a 120-run partnership with Himachal left-hander Ankit Kalsi (48 not out, 171 balls, 4x4) for the unbroken third wicket stand before rain and bad light ended play early.</p><p>While Nair hit several attractive shots, his partner played a stodgy knock, and ensured that India Red went through the day unscathed.</p><p>Nair has so far faced 189 balls and hit nine boundaries. Kalsi was lucky to survive a dropped chance by Ricky Bhui off a delivery bowled by off-spinner Jalaj Saxena’s when he was on 34.</p><p>Chaudhary (1/29) and Pathania (1/27) finished with a wicket each. Play was called after 68 overs as the skies opened up.</p><p>Rain had affected the opening fixture between India Blue and India Green with play being washed out on the second, third and fourth days after a truncated opening day.</p><p><strong>Brief scores:</strong></p><p>India Red: 163/2 in 68 overs (Karun Nair 92 batting, Ankit Kalsi 48 batting; Diwesh Pathania 1/27, Aniket Choudhary 1/29).</p>
        </div>
        <i class="mail-us-section">
      
        Support our journalism by subscribing to Scroll+
        <a href="https://scroll.in/subscribe?utm_source=internal&amp;utm_medium=scroll_article&amp;utm_campaign=article_footer">here</a>.
      
      We welcome your comments at
      <a href="mailto:?Subject=Duleep%20Trophy%3A%20Karun%20Nair%20powers%20India%20Red%20to%20163/2%20on%20rain-curtailed%20opening%20day%20against%20India%20Blue&amp;to=letters@scroll.in" target="_blank">letters@scroll.in</a>.
    </i>
        
  <ul class="article-tags-list"><li>
      <a href="//scroll.in/tag/Cricket" class="tag-menu">
        Cricket
      </a>
    </li><li>
      <a href="//scroll.in/tag/Duleep-Trophy" class="tag-menu">
        Duleep Trophy
      </a>
    </li><li>
      <a href="//scroll.in/tag/Karun-Nair" class="tag-menu">
        Karun Nair
      </a>
    </li></ul>


        <div class="comments-entry-point">
      <button
        class="button button-with-bold-text button-edge-to-edge button-fat form-button ga-track button-comments commentsEntryPoint"
        data-article-id="934947"
        data-article-permalink="https://scroll.in/field/934947/duleep-trophy-karun-nair-powers-india-red-to-163-2-on-rain-curtailed-opening-day-against-india-blue"
        data-article-title="Duleep Trophy: Karun Nair powers India Red to 163/2 on rain-curtailed opening day against India Blue"
        data-article-comments-count="0"
        data-article-asset_id="75caf3257161592d633623cf09ae22976f78c379"
      >
        
          Read Comments
      </button>
    </div>

        <!-- END OF ARTICLE RENDER FROM CMS-->
        <!-- SHARE BAR FOR MOBILE-->
        <div class="share-bar-mobile fixedsticky hide-for-large hideOnApp">
          <div class="tablet-width-container">
            <!-- ARTICLE VIEW COUNTER-->
            <!-- END OF ARTICLE VIEW COUNTER-->
            <!-- ARTICLE SHARE SHEET-->
            <ul class="article-share-sheet">
              
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=Duleep%20Trophy%3A%20Karun%20Nair%20powers%20India%20Red%20to%20163/2%20on%20rain-curtailed%20opening%20day%20against%20India%20Blue%0A%0Ahttps://scroll.in/field/934947/duleep-trophy-karun-nair-powers-india-red-to-163-2-on-rain-curtailed-opening-day-against-india-blue" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fab fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://scroll.in/field/934947/duleep-trophy-karun-nair-powers-india-red-to-163-2-on-rain-curtailed-opening-day-against-india-blue" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fab fa-facebook-f"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=Duleep%20Trophy%3A%20Karun%20Nair%20powers%20India%20Red%20to%20163/2%20on%20rain-curtailed%20opening%20day%20against%20India%20Blue&amp;url=https%3A//scroll.in/field/934947/duleep-trophy-karun-nair-powers-india-red-to-163-2-on-rain-curtailed-opening-day-against-india-blue&amp;via=thefield_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fab fa-twitter"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=Duleep%20Trophy%3A%20Karun%20Nair%20powers%20India%20Red%20to%20163/2%20on%20rain-curtailed%20opening%20day%20against%20India%20Blue&amp;body=https://scroll.in/field/934947/duleep-trophy-karun-nair-powers-india-red-to-163-2-on-rain-curtailed-opening-day-against-india-blue" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fas fa-envelope"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=https://scroll.in/field/934947/duleep-trophy-karun-nair-powers-india-red-to-163-2-on-rain-curtailed-opening-day-against-india-blue&amp;title=Duleep%20Trophy%3A%20Karun%20Nair%20powers%20India%20Red%20to%20163/2%20on%20rain-curtailed%20opening%20day%20against%20India%20Blue" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fab fa-reddit-alien"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/934947" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fas fa-print"></i>
      Print
    </a>
  </li>
  <!-- starting of comments entry point in share bar -->
  <li
      class="article-share-link article-share-link-comment commentsEntryPoint"
      data-article-id="934947"
      data-article-permalink="https://scroll.in/field/934947/duleep-trophy-karun-nair-powers-india-red-to-163-2-on-rain-curtailed-opening-day-against-india-blue"
      data-article-title="Duleep Trophy: Karun Nair powers India Red to 163/2 on rain-curtailed opening day against India Blue"
      data-article-comments-count="0"
      data-article-asset_id="75caf3257161592d633623cf09ae22976f78c379"
    >
      <a href="https://scroll.in/field/934947/duleep-trophy-karun-nair-powers-india-red-to-163-2-on-rain-curtailed-opening-day-against-india-blue#comments" data-category="Mobile" data-label="comments entry point clicked from share bar" class="ga-track">
        <i class="comment-icon comment-icon-on-share-bar"></i>
        
      </a>
    </li>
  <!-- ending of comments entry point in share bar -->
  

            </ul>
            <!-- END OF ARTICLE SHARE SHEET-->
          </div>
          <!-- END OF SHARE BAR FOR MOBILE-->
        </div>
      </section>

      
  <div id='commentsSection'></div>


      <!-- RECOMMENDED ARTICLES BAR-->
      <aside class="article-recommended-list-container large-3 columns">
        
  
  <div class="article-related">
    <h3>Related</h3>
    <div class="card related-card">
      <a href="https://scroll.in/field/934911/kohlis-chat-with-viv-richards-visualisation-helps-me-dominate-bowlers-nets-are-claustrophobic" data-label="Clicked from related article section of article page" class="ga-track">
        <figure>
          <img src="https://d1u4oo4rb13yy8.cloudfront.net/book/69599-ldsprsrnof-1506583220.jpg" alt="Kohli’s chat with Viv Richards: Visualisation helps me dominate bowlers, nets are claustrophobic" />
        </figure>
        <h4>Kohli’s chat with Viv Richards: Visualisation helps me dominate bowlers, nets are claustrophobic</h4>
      </a>
    </div>
  </div>
  

            
  
  <div class="below-related-banner-wrapper">
    <div id='div-gpt-ad-1530701734090-1' class="below-related-banner"></div>
  </div>
    
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  window.gptSlots = window.gptSlots || {};

  googletag.cmd.push(function() {
    
    var mapping = googletag.sizeMapping()
                  .addSize([0, 0], [])
                  .addSize([320, 50], [300, 250])
                  .addSize([768, 50], [])
                  .addSize([1050, 250], [])
                  .build();

    window.gptSlots["div-gpt-ad-1530701734090-1"] =  googletag.defineSlot(
      '/21719278143/scroll-web-all-below-related',
      [[300, 250]],
      'div-gpt-ad-1530701734090-1')
      .defineSizeMapping(mapping)
      .addService(googletag.pubads())
      .setCollapseEmptyDiv(false);
    googletag.pubads().disableInitialLoad();
    googletag.pubads().collapseEmptyDivs(false);
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();

    if (false) {
      window.gptSlots["div-gpt-ad-1530701734090-1"].setCollapseEmptyDiv(true, true);
    } else {
      window.gptSlots["div-gpt-ad-1530701734090-1"].setCollapseEmptyDiv(false);
    }

    if (false) {
      googletag.pubads().refresh([window.gptSlots["div-gpt-ad-1530701734090-1"]]);
    }
  });

  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530701734090-1'); });
</script>


          
          
  
  <div class="card-container-parent">
    
    <h3>Trending</h3>
    <div class="article-recommended-list">
      
      <ol class="cards-container">
            <li class="card">
              <a href="https://scroll.in/video/934875/watch-remember-ranu-kolkatas-train-station-singing-sensation-she-just-recorded-her-first-song" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://s01.sgp1.cdn.digitaloceanspaces.com/book/126016-kxuzneqqdd-1566541562.jpeg" alt="Watch: Remember Ranu, Kolkata’s train station singing sensation? She just recorded her first song" />
                </figure>
                <h4>Watch: Remember Ranu, Kolkata’s train station singing sensation? She just recorded her first song</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://scroll.in/latest/934867/india-is-facing-a-structural-slowdown-says-adviser-to-pm-calls-for-national-growth-strategy" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://s01.sgp1.cdn.digitaloceanspaces.com/book/126014-pqetehljrh-1566540835.jpg" alt="‘India is facing a structural slowdown,’ says adviser to PM, calls for national growth strategy" />
                </figure>
                <h4>‘India is facing a structural slowdown,’ says adviser to PM, calls for national growth strategy</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://scroll.in/video/885376/heartless-even-three-year-olds-are-forced-to-represent-themselves-in-immigration-court-in-us" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://d1u4oo4rb13yy8.cloudfront.net/book/xnpgtyfuqu-1530793472.jpeg" alt="Heartless: Even three-year-olds are forced to represent themselves in immigration court in US" />
                </figure>
                <h4>Heartless: Even three-year-olds are forced to represent themselves in immigration court in US</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://scroll.in/article/934852/the-daily-fix-instead-of-the-end-of-reservations-how-about-talking-about-the-end-of-caste" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://s01.sgp1.cdn.digitaloceanspaces.com/book/126005-lsxelfzako-1566533311.jpg" alt="The Daily Fix: Instead of the end of reservations, how about talking about the end of caste?" />
                </figure>
                <h4>The Daily Fix: Instead of the end of reservations, how about talking about the end of caste?</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://scroll.in/article/934851/satellite-images-of-amazon-fires-indicate-that-land-is-probably-being-cleared-for-cattle-pasture" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://s01.sgp1.cdn.digitaloceanspaces.com/book/126002-czhiksfxke-1566531759.jpg" alt="Satellite images of Amazon fires indicate that land is probably being cleared for cattle pasture" />
                </figure>
                <h4>Satellite images of Amazon fires indicate that land is probably being cleared for cattle pasture</h4>
              </a>
            </li>
          </ol>
    </div>
  </div>
  

        
      </aside>
      <!-- END OF RECOMMENDED ARTICLES BAR-->
    </div>
    <!-- END OF ARTICLE CONTENT-->
  </article>
</div>

  
    
  
  
    <div class="oop-in-article-wrapper" style="height: 0;">
      <div id="div-gpt-ad-1530701734090-oop-in-article" class="oop-in-article"></div>
    </div>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      var gTagSlotOOP = googletag.defineSlot(
        "/21719278143/scroll-web-all-oop-in-article",
        [1, 1],
        "div-gpt-ad-1530701734090-oop-in-article")
        .addService(googletag.pubads());
      googletag.pubads().refresh([gTagSlotOOP]);
      googletag.enableServices();
    });

    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1530701734090-oop-in-article"); });
  </script>


  

  <div id="vue-articles"></div>
    </div>
    
      
    

    <!-- to be renamed -->
    
        
  
  <div id="bottomStickyWrapper"
    class="bottom-sticky-banner-wrapper engagement-bar hide hideOnApp hide-for-large"
  >
    <div id="div-gpt-ad-1530701734090-3" class="bottom-sticky-banner"></div>
  </div>
  
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  window.gptSlots = window.gptSlots || {};

  googletag.cmd.push(function() {
    
    var mapping = googletag.sizeMapping()
                  .addSize([0, 0], [])
                  .addSize([320, 50], [320, 50])
                  .addSize([768, 50], [])
                  .addSize([1050, 250], [])
                  .build();

    window.gptSlots["div-gpt-ad-1530701734090-3"] =  googletag.defineSlot(
      '/21719278143/scroll-web-all-bottom-sticky',
      [[[320, 50]]],
      'div-gpt-ad-1530701734090-3')
      .defineSizeMapping(mapping)
      .addService(googletag.pubads())
      .setCollapseEmptyDiv(false);
    googletag.pubads().disableInitialLoad();
    googletag.pubads().collapseEmptyDivs(false);
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();

    if (true) {
      window.gptSlots["div-gpt-ad-1530701734090-3"].setCollapseEmptyDiv(true, true);
    } else {
      window.gptSlots["div-gpt-ad-1530701734090-3"].setCollapseEmptyDiv(false);
    }

    if (true) {
      googletag.pubads().refresh([window.gptSlots["div-gpt-ad-1530701734090-3"]]);
    }
  });

  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530701734090-3'); });
</script>


      
    

    
      <div id="search-container"></div>
    

    
      
      <script async src="https://www.googletagmanager.com/gtag/js?id=UA-47293256-1"></script>
      <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('config', 'UA-47293256-1');
      </script>
      

      
      <script type="text/javascript">
        // initialze dfp
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
        })();
      </script>
      
      
      
      

      
      <script>
        _atrk_opts = { atrk_acct:"k8gmo1IW1810em", domain:"scroll.in",dynamic: true};
        (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
      </script>
      <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=k8gmo1IW1810em" style="display:none" height="1" width="1" alt=""></noscript>
      

      
      <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "19749776" });
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      </script>
      <noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=19749776&cv=2.0&cj=1" />
      </noscript>
      <script>
        (function() {
          var _Scroll = window._Scroll || {};
          _Scroll.siteLang = "en";
          _Scroll.baseLink = '//scroll.in';
          _Scroll.currentName = 'field';
          _Scroll.isBrand = '';
          _Scroll.months =  ['January', 'February', 'March', 'April', 'May', 'June', 'July', 'August', 'September', 'October', 'November', 'December'];
          _Scroll.weekdays = ['Sunday', 'Monday', 'Tuesday', 'Wednesday', 'Thursday', 'Friday', 'Saturday'];
          _Scroll.timelines = ['Today', 'Yesterday'];
          _Scroll.quantifiers = ['ago', 'seconds', 'minute', 'minutes', 'hour', 'hours', 'day', 'days', 'month', 'months', 'year', 'years', 'a', 'an' ];
          _Scroll.subscribed = false;
          _Scroll.subscriptions_enabled = true;
          _Scroll.comments_enabled = true;
          _Scroll.isCanvasShown = false;
          _Scroll.userinfo = {"groups": [], "uid": ""};
          _Scroll.showBannerAds = true;
          _Scroll.adx = {"enabled": true, "out_of_page": {"in_article": {"div_id": "div-gpt-ad-1530701734090-oop-in-article", "mapping": [1, 1], "slot_id": "/21719278143/scroll-web-all-oop-in-article"}}, "slots": {"below_navigation": {"amp_slot_id": "/21719278143/scroll-amp-all-below-navigation", "div_id": "div-gpt-ad-1530701734090-0", "mapping": [[], [320, 50], [], [970, 250]], "sizes": [[970, 250], [320, 50]], "slot_id": "/21719278143/scroll-web-all-below-navigation"}, "below_related": {"amp_slot_id": "/21719278143/scroll-amp-all-below-related", "div_id": "div-gpt-ad-1530701734090-1", "mapping": [[], [300, 250], [], []], "sizes": [300, 250], "slot_id": "/21719278143/scroll-web-all-below-related"}, "bottom_sticky": {"amp_slot_id": "/21719278143/scroll-amp-all-bottom-sticky", "div_id": "div-gpt-ad-1530701734090-3", "mapping": [[], [320, 50], [], []], "sizes": [[320, 50]], "slot_id": "/21719278143/scroll-web-all-bottom-sticky"}, "in_article": {"amp_slot_id": "/21719278143/scroll-amp-all-in-article", "div_id": "div-gpt-ad-1530701734090-2", "mapping": [[], [300, 250], [300, 250], [300, 250]], "sizes": [300, 250], "slot_id": "/21719278143/scroll-web-all-in-article"}}}
          _Scroll.gonativeApp = false;
          _Scroll.articleFeed = 'series';
          _Scroll.seriesTitle = 'The Field';
          _Scroll.gaId = 'UA-47293256-1';
          _Scroll.publication = 'scroll';
          window._Scroll = _Scroll;
        })();
      </script>
    <script>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</script>
  
  
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":
      [{
        "@type": "ListItem",
        "position": 1,
        "item":
        {
          "@id": "https://scroll.in/category/10002/cricket",
          "name": "Cricket"
        }
      },
      {
        "@type": "ListItem",
        "position": 2,
        "item":
        {
          "@id": "https://scroll.in/topic/1076/indian-cricket",
          "name": "Indian Cricket"
        }
      }]
    }
  </script>
  


    <script crossorigin="anonymous" src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
    <script crossorigin="anonymous" src="https://cdnjs.cloudflare.com/ajax/libs/vue/2.5.17/vue.min.js"></script><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

    
    <script src="https://go.automatad.com/geo/IEpFQC/afihbs.js" async></script><script src="https://cdn.scroll.in/static/js/common.c603be723c86ad627eaa.003.js"></script>
    <script src="https://cdn.scroll.in/static/js/comment.6119e3ad7d785316ae40.003.js"></script><script src="https://cdn.scroll.in/static/js/article.55f1a6e4beea4a56959b.003.js"></script>
  </body>
</html>