<!DOCTYPE html>
<html lang="en" class="no-js">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover">
    <meta name="robots" content="max-image-preview:large">
    <meta name="google-play-app" content="app-id=in.scroll.android">
    <meta name="twitter:app:name:googleplay" content="Scroll.in App for Android">
    <meta name="twitter:app:id:googleplay" content="in.scroll.android">
    <link rel="alternate" type="application/rss+xml" title="Scroll.in News" href="https://feeds.feedburner.com/ScrollinArticles.rss">
    <title>Coronavirus: India records more than 2.47 lakh cases – 172% higher since last week</title>
    <link rel="manifest" href="/manifest.json"><link rel="preconnect" href="https://fonts.googleapis.com">
    <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="Scroll.in">
    <link href="scroll_in" rel="publisher">
    <link rel="icon" type="image/png" href="https://scroll.in/static/assets/favicon.5f31c86209ff21c26b68aabf47772769.003.png">
    <link rel="icon" type="image/png" href="https://scroll.in/static/assets/favicon-16x16.5f31c86209ff21c26b68aabf47772769.003.png" sizes="16x16">
    <link rel="icon" type="image/png" href="https://scroll.in/static/assets/favicon-32x32.5f31c86209ff21c26b68aabf47772769.003.png" sizes="32x32">
    <link rel="icon" type="image/png" href="https://scroll.in/static/assets/favicon-96x96.4cc034945103e3d2a902c9f81dceb823.003.png" sizes="96x96">
    <link rel="icon" type="image/png" href="https://scroll.in/static/assets/favicon-160x160.7d97c537daffcf114789e9abfa5fb07f.003.png" sizes="160x160">
    <link rel="apple-touch-icon" href="https://scroll.in/static/assets/apple-touch-icon-57x57.277cea0346eb4df5b677579fca717306.003.png" sizes="57x57">
    <link rel="apple-touch-icon" href="https://scroll.in/static/assets/apple-touch-icon-72x72.53ee5cb4271f912e403784b41ffd9311.003.png" sizes="72x72">
    <link rel="apple-touch-icon" href="https://scroll.in/static/assets/apple-touch-icon-114x114.9dc8c17e787ea5a8d991fe66621ed49a.003.png" sizes="114x114">
    <link rel="apple-touch-icon" href="https://scroll.in/static/assets/apple-touch-icon-144x144.b71c766a62abe812b4b37e7f21e91e56.003.png" sizes="144x144">
    <meta property="og:title" content="Coronavirus: India records more than 2.47 lakh cases – 172% higher since last week">
    <meta name="description" content="The active infections in country rose to 11,17,531.">
    <meta name="author" content="Scroll Staff">
    <meta property="og:description" content="The active infections in country rose to 11,17,531.">
    <meta property="og:type" content="article">
    <meta property="og:image" content="https://s01.sgp1.cdn.digitaloceanspaces.com/book/168718-meuyjtvypm-1642047466.jpg">
    <meta property="og:image:width" content="600">
    <meta property="og:image:height" content="315">
    <meta property="og:site_name" content="Scroll.in">
    <meta property="og:url" content="https://scroll.in/latest/1014931/coronavirus-india-records-more-than-2-47-lakh-cases-172-higher-since-last-week">
    <meta property="article:publisher" content="https://www.facebook.com/scroll.in">
    <meta name="keywords" content="India, Covid 19, covid vaccine booking, covid cases in india, covid 19 cases in india, omicron cases india, covid 19 registration, covid vaccine, covid-19, Coronavirus, Omicron">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:image:src" content="https://s01.sgp1.cdn.digitaloceanspaces.com/book/168718-meuyjtvypm-1642047466.jpg">
    <meta name="twitter:description" content="The active infections in country rose to 11,17,531.">
    <meta name="twitter:title" content="Coronavirus: India records more than 2.47 lakh cases – 172% higher since last week">
    <meta name="twitter:url" content="https://scroll.in/latest/1014931/coronavirus-india-records-more-than-2-47-lakh-cases-172-higher-since-last-week">
    <meta name="twitter:site" content="@scroll_in">
    <meta name="twitter:creator" content="@scroll_in">
    <meta name="twitter:site:id" content="@scroll_in">
    <meta name="dcterms.title" content="Coronavirus: India records more than 2.47 lakh cases – 172% higher since last week">
    <meta name="dcterms.description" content="The active infections in country rose to 11,17,531.">
    <meta name="dcterms.type" content="Text">
    <meta name="dcterms.format" content="text/html">
    <meta name="dcterms.language" content="en_US">
    <meta name="dcterms.identifier" content="https://scroll.in/latest/1014931/coronavirus-india-records-more-than-2-47-lakh-cases-172-higher-since-last-week">
    <meta name="dcterms.created" content="2022-01-13T10:09:00+05:30">
    <meta name="dcterms.available" content="2022-01-13T10:09:00+05:30">
    <meta name="dcterms.publisher" content="https://scroll.in">
    <meta name="dcterms.creator" content="Scroll Staff">
    <meta name="dcterms.subject" content="India, Covid 19, covid vaccine booking, covid cases in india, covid 19 cases in india, omicron cases india, covid 19 registration, covid vaccine, covid-19, Coronavirus, Omicron">
    <meta name="atdlayout" content="articlepage">
    <meta property="article:tag" content="India">
    <meta property="article:tag" content="Covid 19">
    <meta property="article:tag" content="covid vaccine booking">
    <meta property="article:tag" content="covid cases in india">
    <meta property="article:tag" content="covid 19 cases in india">
    <meta property="article:tag" content="omicron cases india">
    <meta property="article:tag" content="covid 19 registration">
    <meta property="article:tag" content="covid vaccine">
    <meta property="article:tag" content="covid-19">
    <meta property="article:tag" content="Coronavirus">
    <meta property="article:tag" content="Omicron">
    <link rel="canonical" href="https://scroll.in/latest/1014931/coronavirus-india-records-more-than-2-47-lakh-cases-172-higher-since-last-week">
    <link rel="schema.DCTERMS" href="http://purl.org/dc/terms/">
    <link rel="amphtml" href="https://amp.scroll.in/latest/1014931/coronavirus-india-records-more-than-2-47-lakh-cases-172-higher-since-last-week">
    
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://scroll.in/latest/1014931/coronavirus-india-records-more-than-2-47-lakh-cases-172-higher-since-last-week"
      },
      "headline": "Coronavirus: India records more than 2.47 lakh cases – 172% higher since last week",
      "image": {
        "@type": "ImageObject",
        "url": "https://s01.sgp1.cdn.digitaloceanspaces.com/article/168718-meuyjtvypm-1642047466.jpg",
        "width": 1200,
        "height": 630
      },
      "datePublished": "2022-01-13T10:09:00+05:30",
      "dateModified": "2022-01-13T10:09:19.106416+05:30",
      "author": 
  {
    "@type": "Person",
    "name": "Scroll Staff",
    "sameAs": "https://scroll.in/author/8"
  }
,
      "publisher": {
    "@type" : "Organization",
    "name" : "Scroll.in",
    "url" : "https://scroll.in",
    "logo": {
      "@type": "ImageObject",
      "url": "https://scroll.in/static/assets/scroll-logo-235x60.f692efa0f186cc40d85a5dac45e3a4af.003.png",
      "width": 235,
      "height": 60
    },
    "sameAs" : [ "https://www.facebook.com/scroll.in",
      "https://www.twitter.com/scroll_in",
      "https://plus.google.com/scroll_in",
      "https://instagram.com/+ScrollIn"]
  },
      "description": "The active infections in country rose to 11,17,531."
    }
  </script>

  <script type="application/ld+json">
    {"@context" : "http://schema.org",
    "@type" : "Organization",
    "name" : "Scroll.in",
    "url" : "https://scroll.in",
    "logo": {
      "@type": "ImageObject",
      "url": "https://scroll.in/static/assets/scroll-logo-235x60.f692efa0f186cc40d85a5dac45e3a4af.003.png",
      "width": 235,
      "height": 60
    },
    "sameAs" : [ "https://www.facebook.com/scroll.in",
      "https://www.twitter.com/scroll_in",
      "https://plus.google.com/scroll_in",
      "https://instagram.com/+ScrollIn"]
  }
  </script>
  <script type="application/ld+json">
    {
    "@context" : "http://schema.org",
    "@type" : "WebSite",
    "name" : "Scroll.in",
    "url" : "https://scroll.in",
    "potentialAction":
        {
        "@type":"SearchAction",
        "target":"https://scroll.in/search?q={search_term_string}",
        "query-input":"required name=search_term_string"
        }
     }
  </script><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Droid+Sans:400,700|Droid+Serif:400,400i,700,700i&amp;display=swap" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Droid+Sans:400,700|Droid+Serif:400,400i,700,700i&amp;display=swap" media="print" onload="this.media='all'" />
    <noscript> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Droid+Sans:400,700|Droid+Serif:400,400i,700,700i&amp;display=swap" /> </noscript>

    <link rel="stylesheet" href="https://scroll.in/static/css/base.d05b929b8887b465e282.003.css">
      <link rel="stylesheet" href="https://scroll.in/static/css/article.8e5f61cf91f93c727767.003.css">
  
  
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-47293256-1"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
      gtag('config', 'UA-47293256-1');
    </script>
    

    <script>
      (function() {
        var faLink = document.createElement('link');
        faLink.type = 'text/css';
        faLink.rel = 'stylesheet';
        faLink.href='https://use.fontawesome.com/releases/v5.0.6/css/all.css';
        document.getElementsByTagName('head')[0].appendChild(faLink);
      })();
    </script>
  </head>
  <body class="latest">
    
    
      
        
          
          
<div id="app-banner-container"></div>

<!-- Support Scroll Starp Block -->


<div id="supportStrap" class="scrollstrap-container">
  <div class="fixed-width">
    <p class="scrollstrap-copy hide-on-desktop">
      <a href="//scroll.in/contribute?utm_source=web_strap">
        Support <strong>Scroll.in</strong>
      </a>
    </p>
    <p class="scrollstrap-copy hide-on-mobile">
      <a href="//scroll.in/contribute?utm_source=web_strap">
        <span>Support Scroll.in</span>
        Your support is crucial: India needs independent media and independent media needs you.
      </a>
    </p>
    <div class="scrollstrap-action-buttons">
      <a href="//scroll.in/contribute?utm_source=web_strap"
        class="button contribute-button ga-track"
        data-category="Mobile"
        data-label="Contribute clicked from Strap">
        Contribute Now
      </a>
    </div>
  </div>
</div>


<!-- Support Scroll Starp Block Ends -->

<nav class=" global-navigation clearfix hideOnApp">
  <div class="scroll-logo-block clearfix">
    <div class="column scroll-box scroll-box-1 masthead-slot masthead-slot-1">
      
    </div>

    <div class="column scroll-box scroll-box-3">
      
      <a href="//scroll.in" data-category="Desktop" data-label="Scroll logo clicked" class="ga-track">
        <i class="scroll-logo">Scroll.in</i>
      </a>
      <em class="scroll-publication-date current-date">-</em>
    </div>

    <div class="column scroll-box scroll-box-1 masthead-slot masthead-slot-2">
      
    </div>
  </div>

  <div class="mobile-scroll-logo-block">
    <a href="//scroll.in/" data-category="Mobile" data-label="Scroll logo clicked">
      <i class="scroll-logo">Scroll.in</i>
    </a>
    <ul class="scroll-navigation-action-icons mobile-scroll-navigation-icons clearfix">
      <li id="exchangeIconMobile" class=" scroll-navigation-scroll-exchange">
          <a class="ga-track" data-category="Mobile" data-label="Scroll Exchange clicked from header" href="//scroll.in/community">
              <span class="nav-icon-container">
                  <i class="scroll-exchange"></i>
                  <i class="nav-new-tag"></i>
              </span>
              <span class="nav-label"><strong>Exchange</strong></span>
              <i class="fas fa-caret-up is-active-caret"></i>
          </a>
      </li>
      <li id="thePlusIconMobile" class="scroll-navigation-scroll-plus ">
        <a class="ga-track" data-category="Mobile" data-label="Scroll plus clicked from header" href="//scroll.in/theplus/">
          <span class="nav-icon-container">
              <i class="the-plus"></i>
          </span>
          <span class="nav-label">The <strong>Plus</strong></span>
          <i class="fas fa-caret-up is-active-caret"></i>
        </a>
      </li>

      
        
          <li id="loginIconMobile" class="scroll-navigation-login">
            <a class="ga-track" data-category="Mobile" data-label="Login Button clicked from header" href="//scroll.in/login">
              <span class="nav-icon-container">
                  <i class="nav-login"></i>
              </span>
              <i class="fas fa-caret-up is-active-caret"></i>
            </a>
          </li>
        
      

      <li id="searchIconMobile" class=" scroll-navigation-search">
        <a href="//scroll.in/search" data-category="Mobile" data-label="Search button clicked" class="ga-track nav-search-button">
          <span class="nav-icon-container">
              <i class="nav-search"></i>
          </span>
          <i class="fas fa-caret-up is-active-caret"></i>
        </a>
      </li>

      <li id="settingsIconMobile" class="scroll-navigation-more scroll-navigation-plus-mobile">
        <a href="#" data-category="Mobile" data-label="Ellipsis button clicked"
          class="ga-track">
          <span class="nav-icon-container">
              <i class="nav-settings"></i>
          </span>
          <i class="fas fa-caret-up is-active-caret"></i>
        </a>
      </li>
    </ul>
  </div>

  <div class="scroll-navigation-container clearfix">
    <div class="scroll-navigation-links-block clearfix">
      <ul class="scroll-navigation-feeds clearfix">
        <li data-stop-js="1" class="">
          <a href="//scroll.in/" data-category="Mobile" data-label="All News Clicked from menu" class="ga-track">
            Home
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/global/" data-category="Mobile" data-label="Global Clicked from menu" class="ga-track">
            Global
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/topic/56256/coronavirus-crisis" data-category="Mobile" data-label="Covid Clicked from men
          u" class="ga-track">
            Covid-19
          </a>
       </li>
        <li class="">
          <a href="//scroll.in/food/" data-category="Mobile" data-label="Food Clicked from menu" class="ga-track">
            Food
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/video/" data-category="Mobile" data-label="Videoblog Clicked from menu" class="ga-track">
            Video
          </a>
        </li>
        <li class="is-active">
          <a href="//scroll.in/latest/" data-category="Mobile" data-label="Latest Clicked from menu" class="ga-track">
            Latest
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/reel/" data-category="Mobile" data-label="Reel Clicked from menu" class="ga-track">
            The Reel
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/field/" data-category="Mobile" data-label="Field Clicked from menu" class="ga-track">
            The Field
          </a>
        </li>
        <li class="scroll-navigation-trending has-submenu">
          <a href="#" data-category="Mobile" data-label="Trending Clicked from menu" class="ga-track">
            Trending <i class="fas fa-angle-down"></i>
          </a>
          <ul><li>
              <a href="https://scroll.in/video/1014776/watch-anchor-anjana-om-kashyap-flares-up-as-akhilesh-yadav-calls-her-an-honest-journalist">Watch: Anchor Anjana Om Kashyap flares up as Akhilesh Yadav calls her an ‘honest’ journalist</a>
            </li><li>
              <a href="https://scroll.in/article/1014921/julio-ribeiro-unless-majoritarian-hate-is-stopped-it-will-destroy-the-india-of-our-dreams">Julio Ribeiro: Unless majoritarian hate is stopped, it will destroy the India of our dreams</a>
            </li><li>
              <a href="http://scroll.in/article/801830/how-lt-general-jfr-jacob-secured-pakistans-surrender-in-1971">How Lt General JFR Jacob secured Pakistan’s surrender in 1971</a>
            </li><li>
              <a href="https://scroll.in/reel/1014793/raj-kapoor-passionate-filmmaker-and-obsessive-foodie">Raj Kapoor, passionate filmmaker and obsessive foodie</a>
            </li><li>
              <a href="https://scroll.in/article/1014823/indias-ghost-plantations-in-which-millions-of-rupees-have-been-sunk">India’s ghost plantations in which millions of rupees have been sunk</a>
            </li><li>
              <a href="https://scroll.in/article/1014917/ambiguous-rules-have-left-ngos-uncertain-about-foreign-funds-they-have-already-collected">In India, NGOs fear government takeover of foreign funds already collected</a>
            </li><li>
              <a href="https://scroll.in/article/1014838/shoot-them-in-congress-ruled-chhattisgarh-hate-speech-against-minority-groups-goes-unchecked">‘Shoot them’: In Congress-ruled Chhattisgarh, hate speech against Muslims, Christians goes unchecked</a>
            </li><li>
              <a href="https://scroll.in/video/1014709/watch-snake-holds-up-traffic-while-crossing-the-road-in-kochi-kerala">Watch: Snake holds up traffic while crossing the road in Kochi, Kerala</a>
            </li><li>
              <a href="https://scroll.in/article/1014857/indias-undeclared-emergency-can-forms-of-dissent-rooted-in-culture-and-religion-be-revived">‘India’s Undeclared Emergency’: Can forms of dissent rooted in culture and religion be revived?</a>
            </li><li>
              <a href="https://scroll.in/article/1014764/on-swami-vivekanandas-159th-birth-anniversary-sankars-book-reminds-us-of-his-love-for-food">On Swami Vivekananda’s 159th birth anniversary, Sankar’s book reminds us of his love for food</a>
            </li><li>
              <a href="https://scroll.in/video/1014792/this-stupid-stupid-book-tv-host-john-oliver-tears-into-dan-browns-da-vinci-code">‘This stupid, stupid book’: TV host John Oliver tears into Dan Brown’s ‘Da Vinci Code’</a>
            </li><li>
              <a href="https://scroll.in/reel/1014664/why-the-tamil-hit-vikram-vedha-has-been-remade-in-hindi">Why the Tamil hit ‘Vikram Vedha’ has been remade in Hindi </a>
            </li></ul>
        </li>
        <li class="scroll-navigation-sections has-submenu">
          <a href="#" data-category="Mobile" data-label="Sections Clicked from menu" class="ga-track">
            Sections <i class="fas fa-angle-down"></i>
          </a>
          <ul>
            <li>
              <a href="//scroll.in/magazine/" data-category="Mobile" data-label="Magazine Clicked from menu" class="ga-track">
                Magazine
              </a>
            </li>
          <!-- Filtering out opinion since it is used outside sections -->
            <li>
              <a href="//scroll.in/category/76/politics" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Politics</a>
            </li>
            <li>
              <a href="//scroll.in/category/107/culture" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Culture</a>
            </li>
            <li>
              <a href="//scroll.in/category/105/india" data-category="Mobile" data-label="Section icon clicked" class="ga-track">India</a>
            </li>
            <li>
              <a href="//scroll.in/category/3554/world" data-category="Mobile" data-label="Section icon clicked" class="ga-track">World</a>
            </li>
            <li>
              <a href="//scroll.in/category/3/film-and-tv" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Film and TV</a>
            </li>
            <li>
              <a href="//scroll.in/category/4/music" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Music</a>
            </li>
            <li>
              <a href="//scroll.in/category/80/books-and-ideas" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Books and Ideas</a>
            </li>
            <li>
              <a href="//scroll.in/category/77/business-and-economy" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Business and Economy</a>
            </li>
            <li>
              <a href="//scroll.in/category/83/science-and-technology" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Science and Technology</a>
            </li><li>
              <a href="//scroll.in/roving/" data-category="Mobile" data-label="In pictures Clicked from menu" class="ga-track">
                In Pictures
              </a>
            </li>
            <li>
              <a href="//scroll.in/announcements/" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Announcements</a>
            </li>
            <li>
              <a href="//shop.scroll.in" data-category="Mobile" data-label="Bookshop Clicked from menu" class="ga-track">
                Bookshop
              </a>
            </li>
            <li class="">
              <a href="//scroll.in/pulse/" data-category="Mobile" data-label="Pulse Clicked from menu" class="ga-track">
                Pulse
              </a>
            </li>
          </ul>
        </li>
      </ul>
      <ul class="scroll-navigation-action-icons clearfix">
        <li id="exchangeIcon" class=" scroll-navigation-scroll-exchange">
            <a class="ga-track" data-category="Mobile" data-label="Scroll Exchange clicked from header" href="//scroll.in/community">
                <span class="nav-icon-container">
                    <i class="scroll-exchange"></i>
                    <i class="nav-new-tag"></i>
                </span>
                <span class="nav-label"><strong>Exchange</strong></span>
                <i class="fas fa-caret-up is-active-caret"></i>
            </a>
        </li>
        <li id="thePlusIcon" class=" scroll-navigation-scroll-plus">
          <a class="ga-track" data-category="Mobile" data-label="Scroll plus clicked from header" href="//scroll.in/theplus/">
            <span class="nav-icon-container">
                <i class="the-plus"></i>
            </span>
            <span class="nav-label">The <strong>Plus</strong></span>
            <i class="fas fa-caret-up is-active-caret"></i>
          </a>
        </li>

        
          
            <li id="loginIcon" class="scroll-navigation-login">
              <a class="ga-track" data-category="Mobile" data-label="Login Button clicked from header" href="//scroll.in/login">
                <span class="nav-icon-container">
                    <i class="nav-login"></i>
                </span>
                <i class="fas fa-caret-up is-active-caret"></i>
              </a>
            </li>
          
        

        <li id="searchIcon" class=" scroll-navigation-search">
          <a href="//scroll.in/search" data-category="Mobile" data-label="Search button clicked" class="ga-track nav-search-button">
            <span class="nav-icon-container">
                <i class="nav-search"></i>
            </span>
            <i class="fas fa-caret-up is-active-caret"></i>
          </a>
        </li>
        <li id="settingsIcon" class="scroll-navigation-more">
          <a href="#" data-category="Mobile" data-label="Ellipsis button clicked"
            class="ga-track">
            <span class="nav-icon-container">
                <i class="nav-settings"></i>
            </span>
            <i class="fas fa-caret-up is-active-caret"></i>
          </a>
        </li>
      </ul>

    </div>
  </div>
</nav>
<div id="infoModal"></div>
<div class="error-message warning" style="display: none">
  <p><i class="fa fa-exclamation-circle"></i><span class="error-message-block"></span></p>
</div>
<div id="modal-container"></div>
<div class="tooltip-container" style="display:none">
  <div id="tooltip"></div>
</div>
        
      
    
    <div id="notification-alert-banner"></div>
    <div id="GDPRAlertBanner"></div>
    
    <div class="main-container " >
      

  
    
  
  <div class="below-navigation-banner-wrapper">
    
  <section class="ad-loader">
    <div class="circle-border">
      <div class="circle-core"></div>
    </div>
    <span class="ad-loader-text">Ad</span>
  </section>

    <div id='div-gpt-ad-1530701734090-0' class="header-bidding below-navigation-banner"></div>
  </div>
  
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  window.gptSlots = window.gptSlots || {};

  googletag.cmd.push(function() {
    
    var mapping = googletag.sizeMapping()
                  .addSize([0, 0], [])
                  .addSize([320, 50], ["fluid", [300, 250], [1, 1]])
                  .addSize([768, 50], ["fluid", [300, 250], [1, 1]])
                  .addSize([1050, 250], ["fluid", [970, 250], [728, 90], [970, 90], [1, 1]])
                  .build();

    window.gptSlots["div-gpt-ad-1530701734090-0"] =  googletag.defineSlot(
      '/21719278143/scroll-web-all-below-navigation',
      [[970, 250], [728, 90], [970, 90], [300, 250], [1, 1], "fluid"],
      'div-gpt-ad-1530701734090-0')
      .defineSizeMapping(mapping)
      .addService(googletag.companionAds())
      .addService(googletag.pubads())
      .setTargeting('refresh', 'true')
      .setTargeting('refreshcount', '0')
      .setCollapseEmptyDiv(false);
    googletag.pubads().collapseEmptyDivs(false);
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableVideoAds();
    googletag.enableServices();

    if (false) {
      window.gptSlots["div-gpt-ad-1530701734090-0"].setCollapseEmptyDiv(true, true);
    } else {
      window.gptSlots["div-gpt-ad-1530701734090-0"].setCollapseEmptyDiv(false);
    }
  });

  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530701734090-0'); });
</script>


  

  <div id="server-articles" class="article-page scroll-article-page">
    
  <!-- ARTICLE STARTS HERE-->
  <article id="article-unique-1014931" data-series-id="2" class="article scroll-article thin-article the-latest-article" data-title="Coronavirus: India records more than 2.47 lakh cases – 172% higher since last week" data-permalink="https://scroll.in/latest/1014931/coronavirus-india-records-more-than-2-47-lakh-cases-172-higher-since-last-week" data-id="1014931" data-is-live="" data-in-viewport="true">
    <!-- ARTICLE CONTENT-->
    <div class="article-content-container">
      <!-- ARTICLE RENDER FROM CMS-->
      <section class="article-content scroll-article-content thin-article-content latest-article-content large-6 columns">
        <!-- ARTICLE HEADER-->
        <header>
          
  <span class="orange-tag">
    <a href="//scroll.in/topic/56257/covid-19-alert">
        Covid-19 Alert
      </a>
    
  </span>

          <h1>Coronavirus: India records more than 2.47 lakh cases – 172% higher since last week</h1>
          <h2>The active infections in country rose to 11,17,531.</h2>
          <!-- MOBILE & TABLET ONLY META-->
          <div class="article-meta-container-with-comments">
            <div class="article-meta-container">
              
  <address><a href="//scroll.in/author/8"
         rel="author"
         
        >Scroll Staff</a></address>

              
  <div class="article-time-container">
    <time datetime="2022-01-13T10:09:00+05:30" class="article-published-time">
      An hour ago
    </time>
    
      
        <time datetime="2022-01-13T10:09:19.106416+05:30"></time>
      
    
  </div>

            </div>

            
  <ul class="comments-entry-point-meta">
    <li>
      <a href="https://www.facebook.com/sharer/sharer.php?u=https://scroll.in/latest/1014931/coronavirus-india-records-more-than-2-47-lakh-cases-172-higher-since-last-week" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="meta-icons" >
        <i class="fab fa-facebook-f"></i>
      </a>
    </li>
    <li>
      <a href="https://twitter.com/share?text=Coronavirus%3A%20India%20records%20more%20than%202.47%20lakh%20cases%20%E2%80%93%20172%25%20higher%20since%20last%20week&amp;url=https%3A//scroll.in/latest/1014931/coronavirus-india-records-more-than-2-47-lakh-cases-172-higher-since-last-week&amp;via=scroll_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="meta-icons">
        <i class="fab fa-twitter"></i>
      </a>
    </li></ul>


          </div>

          <!-- END OF MOBILE & TABLET ONLY META-->
        </header>
        <!-- END OF ARTICLE HEADER--><!-- ARTICLE IMAGE-->
        <figure class="featured-image"><picture class="aspect-ratio-placeholder image-width-1200-height-630"><img src="https://s01.sgp1.cdn.digitaloceanspaces.com/article/168718-meuyjtvypm-1642047466.jpg" loading="lazy" alt="Coronavirus: India records more than 2.47 lakh cases – 172% higher since last week">
    </picture>
    <figcaption class="featured-image-caption">
      
  
    
        A passenger wears a personal protective equipment as she arrives from another state at a railway station in Mumbai on Wednesday. 
    
    
       |
    
    Sujit Jaiswal/AFP 
  

    </figcaption>
  </figure>

        <!-- END OF ARTICLE IMAGE--><div id="article-contents" class="article-body">
          <p>India reported 2,47,417 coronavirus cases on Thursday morning, taking the overall tally to 3,63,17,927 since the pandemic began in the country in January 2020. The number of new cases was 27.06% more than Wednesday’s count of 1,94,720 cases. </p><p>Since last week, the infections have grown by 172%. On January 6, India had reported 90,926 cases.</p><p>The active cases increased by 1,62,212, taking the overall tally to 11,17,531. The daily positivity rate stood at 13.11%.</p><p>Over the last 24 hours, 380 persons died due to the infection taking the toll to 4,85,035.</p><p>As many as 84,825 people recovered from the disease on Thursday, taking the total to 3,47,15,361. The recovery rate stood at 95.58%.</p><figure class="cms-block cms-block-image has-subtext" itemscope itemtype="https://schema.org/ImageObject" data-width="1261" data-height="256" style=""><img src="https://s01.sgp1.cdn.digitaloceanspaces.com/inline/zogzdkrzpv-1642048068.png" alt="" title="Source: Ministry of Health and Family Welfare" itemprop="contentUrl" /><figcaption itemprop="caption description">Source: Ministry of Health and Family Welfare</figcaption></figure><p>Cases of the <a class="link-external" href="https://www.pib.gov.in/PressReleasePage.aspx?PRID=1789540" rel="nofollow noopener" target="_blank">Omicron variant</a> of coronavirus rose to 5,488 from Wednesday’s tally of 4,868 infections. The new strain is now present in all 28 states.</p><p>The  most number of Omicron cases have been reported from Maharashtra  (1,367) followed by Rajasthan (792) and Delhi (549). A total of 2,162  people have recovered or have been discharged from hospitals after  having tested negative for the variant.</p><p>Delhi has been recording an exponential rise in cases during the third wave of the coronavirus.</p><p>On Wednesday, the <a href="https://scroll.in/latest/1014918/covid-19-delhi-logs-second-highest-daily-cases-ever-bengaluru-sees-44-jump-in-new-infections">Capital reported 27,561 Covid-19 cases</a>,  the second-highest single-day count since the pandemic broke out. On April 20, during the second wave of the pandemic, Delhi  had recorded 28,395 infections.</p><p>The city reported 40 deaths on  Wednesday, the highest in a day since June 10. The positivity rate also  rose to 26.22% from Tuesday’s rate of 25.65%. Delhi currently has 87,445  active cases, of which 2,363 patients are in hospitals and health care  centres. As many as 613 patients are in intensive care unit wards, while  91 are on ventilator support, government data showed.</p><p>In Mumbai,  16,420 people tested positive for the coronavirus disease, taking the  infection count in the city to 9,56,287. The toll climbed by seven to  16,420.</p><p>There are currently 1,02,282 active cases in Mumbai and 6,946 of 36,811 beds are occupied.</p><p>Maharashtra  Health minister Rajesh Tope on Wednesday said that the coronavirus  curve in the state was not flattening despite a decrease in Covid-19  cases over the week, PTI reported. The minister added that he does not expect the  circumstances to stabilise by January end or by early February.</p><p>Tope urged the residents of the state to take the vaccine if their doses were pending.</p><p>However, Maharashtra is facing a <a class="link-external" href="https://www.thehindu.com/news/cities/mumbai/maharashtra-faces-shortage-of-covaxin/article38263248.ece?homepage=true" rel="nofollow noopener" target="_blank">shortage of Covaxin shots</a>, <em>The Hindu </em>reported.</p><p>“Maharashtra  has around 60 lakh students in the age group of 15-18 and 35% of them  have been given [their] first dose,” Tope said. “As per the directions  from the Central government, this age group should be given Covaxin  only. We are getting reports from several districts about its shortage.”</p><p>Chief Minister Uddhav Thackeray will demand more than 40 lakh doses from Prime Minister Narendra Modi at a meeting on Thursday.</p><p>The health department has said that the state could witness an increase in  hospitalisation of Covid-19 patients this month-end or in the first week  of February, PTI reported.</p><p>“If the oxygen demand  rises to 700 metric tonnes, then stricter curbs will be required,”  Thackeray said. “Considering this fact, the district administrations  should expedite vaccination and take necessary steps.” </p>
        </div>
        
          <div id="contributeBlock"></div>
        
        <i class="mail-us-section">
      We welcome your comments at
      <a href="mailto:?Subject=Coronavirus%3A%20India%20records%20more%20than%202.47%20lakh%20cases%20%E2%80%93%20172%25%20higher%20since%20last%20week&amp;to=letters@scroll.in" target="_blank">letters@scroll.in</a>.
    </i>
        
  <ul class="article-tags-list"><li>
      <a href="//scroll.in/tag/Coronavirus" class="tag-menu">
        Coronavirus
      </a>
    </li><li>
      <a href="//scroll.in/tag/Covid_19" class="tag-menu">
        Covid-19
      </a>
    </li><li>
      <a href="//scroll.in/tag/Omicron" class="tag-menu">
        Omicron
      </a>
    </li></ul>


        
    <div class="below-article-share-block  no-comment ">
     
     <ul class="article-share-sheet show-for-large">
       
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=Coronavirus%3A%20India%20records%20more%20than%202.47%20lakh%20cases%20%E2%80%93%20172%25%20higher%20since%20last%20week%0A%0Ahttps://scroll.in/latest/1014931/coronavirus-india-records-more-than-2-47-lakh-cases-172-higher-since-last-week" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fab fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://scroll.in/latest/1014931/coronavirus-india-records-more-than-2-47-lakh-cases-172-higher-since-last-week" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fab fa-facebook-f"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=Coronavirus%3A%20India%20records%20more%20than%202.47%20lakh%20cases%20%E2%80%93%20172%25%20higher%20since%20last%20week&amp;url=https%3A//scroll.in/latest/1014931/coronavirus-india-records-more-than-2-47-lakh-cases-172-higher-since-last-week&amp;via=scroll_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fab fa-twitter"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=Coronavirus%3A%20India%20records%20more%20than%202.47%20lakh%20cases%20%E2%80%93%20172%25%20higher%20since%20last%20week&amp;body=https://scroll.in/latest/1014931/coronavirus-india-records-more-than-2-47-lakh-cases-172-higher-since-last-week" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fas fa-envelope"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=https://scroll.in/latest/1014931/coronavirus-india-records-more-than-2-47-lakh-cases-172-higher-since-last-week&amp;title=Coronavirus%3A%20India%20records%20more%20than%202.47%20lakh%20cases%20%E2%80%93%20172%25%20higher%20since%20last%20week" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fab fa-reddit-alien"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/1014931" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fas fa-print"></i>
      
    </a>
  </li>
  <!-- starting of comments entry point in share bar -->
  
  <!-- ending of comments entry point in share bar -->
  

     </ul>
   </div>
<!-- END OF ARTICLE RENDER FROM CMS-->
        <!-- SHARE BAR FOR MOBILE-->
        <div class="share-bar-mobile fixedsticky hide-for-large hideOnApp">
          <div class="tablet-width-container">
            <!-- ARTICLE VIEW COUNTER-->
            <!-- END OF ARTICLE VIEW COUNTER-->
            <!-- ARTICLE SHARE SHEET-->
            <ul class="article-share-sheet">
              
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=Coronavirus%3A%20India%20records%20more%20than%202.47%20lakh%20cases%20%E2%80%93%20172%25%20higher%20since%20last%20week%0A%0Ahttps://scroll.in/latest/1014931/coronavirus-india-records-more-than-2-47-lakh-cases-172-higher-since-last-week" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fab fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://scroll.in/latest/1014931/coronavirus-india-records-more-than-2-47-lakh-cases-172-higher-since-last-week" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fab fa-facebook-f"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=Coronavirus%3A%20India%20records%20more%20than%202.47%20lakh%20cases%20%E2%80%93%20172%25%20higher%20since%20last%20week&amp;url=https%3A//scroll.in/latest/1014931/coronavirus-india-records-more-than-2-47-lakh-cases-172-higher-since-last-week&amp;via=scroll_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fab fa-twitter"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=Coronavirus%3A%20India%20records%20more%20than%202.47%20lakh%20cases%20%E2%80%93%20172%25%20higher%20since%20last%20week&amp;body=https://scroll.in/latest/1014931/coronavirus-india-records-more-than-2-47-lakh-cases-172-higher-since-last-week" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fas fa-envelope"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=https://scroll.in/latest/1014931/coronavirus-india-records-more-than-2-47-lakh-cases-172-higher-since-last-week&amp;title=Coronavirus%3A%20India%20records%20more%20than%202.47%20lakh%20cases%20%E2%80%93%20172%25%20higher%20since%20last%20week" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fab fa-reddit-alien"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/1014931" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fas fa-print"></i>
      
    </a>
  </li>
  <!-- starting of comments entry point in share bar -->
  
  <!-- ending of comments entry point in share bar -->
  

            </ul>
            <!-- END OF ARTICLE SHARE SHEET-->
          </div>
          <!-- END OF SHARE BAR FOR MOBILE-->
        </div>
      </section>

      
  <div id='commentsSection'></div>


      <!-- RECOMMENDED ARTICLES BAR-->
      <aside class="article-recommended-list-container large-3 columns">
        
  
  <div class="article-related">
    <h3>Related</h3>
    <div class="card related-card">
      <a href="https://scroll.in/latest/1014862/union-minister-nitin-gadkari-tests-positive-for-coronavirus" data-label="Clicked from related article section of article page" class="ga-track">
        <figure>
          <img src="https://s01.sgp1.cdn.digitaloceanspaces.com/book/168689-yawcdvwgld-1641971857.jpg" loading="lazy" alt="Nitin Gadkari, Amarinder Singh test positive for coronavirus, have mild symptoms">
        </figure>
        <h4>Nitin Gadkari, Amarinder Singh test positive for coronavirus, have mild symptoms</h4>
      </a>
    </div>
  </div>
  

            
  
  <div class="below-related-banner-wrapper">
    
     
    <div id='div-gpt-ad-1530701734090-1' class="header-bidding below-related-banner"></div>
  </div>
    
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  window.gptSlots = window.gptSlots || {};

  googletag.cmd.push(function() {
    
    var mapping = googletag.sizeMapping()
                  .addSize([0, 0], [])
                  .addSize([320, 50], ["fluid", [300, 250], [1, 1]])
                  .addSize([768, 50], [])
                  .addSize([1050, 250], [])
                  .build();

    window.gptSlots["div-gpt-ad-1530701734090-1"] =  googletag.defineSlot(
      '/21719278143/scroll-web-all-below-related',
      [[300, 250], "fluid", [1, 1]],
      'div-gpt-ad-1530701734090-1')
      .defineSizeMapping(mapping)
      .addService(googletag.companionAds())
      .addService(googletag.pubads())
      .setTargeting('refresh', 'true')
      .setTargeting('refreshcount', '0')
      .setCollapseEmptyDiv(false);
    googletag.pubads().collapseEmptyDivs(false);
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableVideoAds();
    googletag.enableServices();

    if (false) {
      window.gptSlots["div-gpt-ad-1530701734090-1"].setCollapseEmptyDiv(true, true);
    } else {
      window.gptSlots["div-gpt-ad-1530701734090-1"].setCollapseEmptyDiv(false);
    }
  });

  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530701734090-1'); });
</script>


          
          
  
  <div class="card-container-parent">
    
    <h3>Trending</h3>
    <div class="article-recommended-list">
      
      <ol class="cards-container">
            <li class="card">
              <a href="https://scroll.in/video/1014776/watch-anchor-anjana-om-kashyap-flares-up-as-akhilesh-yadav-calls-her-an-honest-journalist" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure>
                  <img src="https://s01.sgp1.cdn.digitaloceanspaces.com/book/168638-irfbbqxrhl-1641881556.jpeg" loading="lazy" alt="Watch: Anchor Anjana Om Kashyap flares up as Akhilesh Yadav calls her an ‘honest’ journalist">
                </figure>
                <h4>Watch: Anchor Anjana Om Kashyap flares up as Akhilesh Yadav calls her an ‘honest’ journalist</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://scroll.in/article/1014921/julio-ribeiro-unless-majoritarian-hate-is-stopped-it-will-destroy-the-india-of-our-dreams" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure>
                  <img src="https://s01.sgp1.cdn.digitaloceanspaces.com/book/112295-zaorwoxpkj-1574268911.jpg" loading="lazy" alt="Julio Ribeiro: Unless majoritarian hate is stopped, it will destroy the India of our dreams">
                </figure>
                <h4>Julio Ribeiro: Unless majoritarian hate is stopped, it will destroy the India of our dreams</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="http://scroll.in/article/801830/how-lt-general-jfr-jacob-secured-pakistans-surrender-in-1971" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure>
                  <img src="https://s01.sgp1.digitaloceanspaces.com/facebook/801830-facebook-ffwvusiqvd-1452703002.jpeg" loading="lazy" alt="How Lt General JFR Jacob secured Pakistan’s surrender in 1971">
                </figure>
                <h4>How Lt General JFR Jacob secured Pakistan’s surrender in 1971</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://scroll.in/reel/1014793/raj-kapoor-passionate-filmmaker-and-obsessive-foodie" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure>
                  <img src="https://s01.sgp1.cdn.digitaloceanspaces.com/book/168668-fafskildpg-1641906012.jpeg" loading="lazy" alt="Raj Kapoor, passionate filmmaker and obsessive foodie">
                </figure>
                <h4>Raj Kapoor, passionate filmmaker and obsessive foodie</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://scroll.in/article/1014823/indias-ghost-plantations-in-which-millions-of-rupees-have-been-sunk" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure>
                  <img src="https://s01.sgp1.cdn.digitaloceanspaces.com/book/168664-cybkbvullc-1641902054.jpg" loading="lazy" alt="India’s ghost plantations in which millions of rupees have been sunk">
                </figure>
                <h4>India’s ghost plantations in which millions of rupees have been sunk</h4>
              </a>
            </li>
          </ol>
    </div>
  </div>
  

        
      </aside>
      <!-- END OF RECOMMENDED ARTICLES BAR-->
    </div>
    <!-- END OF ARTICLE CONTENT-->
  </article>
</div>


  <div id='vue-articles'></div>
    </div>
    
      
    

    <!-- to be renamed -->
    
        
  
  <div id="bottomStickyWrapper"
    class="bottom-sticky-banner-wrapper engagement-bar hide hideOnApp hide-for-large"
  >
    
  <section class="ad-loader">
    <div class="circle-border">
      <div class="circle-core"></div>
    </div>
    <span class="ad-loader-text">Ad</span>
  </section>

    <div id="div-gpt-ad-1530701734090-3" class="header-bidding bottom-sticky-banner"></div>
  </div>
  
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  window.gptSlots = window.gptSlots || {};

  googletag.cmd.push(function() {
    
    var mapping = googletag.sizeMapping()
                  .addSize([0, 0], [])
                  .addSize([320, 50], ["fluid", [320, 50]])
                  .addSize([768, 50], [])
                  .addSize([1050, 250], [])
                  .build();

    window.gptSlots["div-gpt-ad-1530701734090-3"] =  googletag.defineSlot(
      '/21719278143/scroll-web-all-bottom-sticky',
      [[320, 50], "fluid"],
      'div-gpt-ad-1530701734090-3')
      .defineSizeMapping(mapping)
      .addService(googletag.companionAds())
      .addService(googletag.pubads())
      .setTargeting('refresh', 'true')
      .setTargeting('refreshcount', '0')
      .setCollapseEmptyDiv(false);
    googletag.pubads().collapseEmptyDivs(false);
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableVideoAds();
    googletag.enableServices();

    if (true) {
      window.gptSlots["div-gpt-ad-1530701734090-3"].setCollapseEmptyDiv(true, true);
    } else {
      window.gptSlots["div-gpt-ad-1530701734090-3"].setCollapseEmptyDiv(false);
    }
  });

  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530701734090-3'); });
</script>


      
    

    
      <div id="search-container"></div>
    

    

      
      
      <script type="text/javascript">
      var PWT = {}; //Initialize Namespace
      var notifyId;
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
      var gptRan = false;

      var loadGPT = function() {
          if (!gptRan) {
              gptRan = true;
              var gads = document.createElement('script');
              var useSSL = 'https:' == document.location.protocol;
              gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
              var node = document.getElementsByTagName('script')[0];
              node.parentNode.insertBefore(gads, node);
          }
      }

      // Failsafe to call gpt.
      setTimeout(loadGPT, 1000);

      PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
          loadGPT();
      };

      (function() {
          var purl = window.location.href;
          var url = `//ads.pubmatic.com/AdServer/js/pwt/159549/2471`;
          var profileVersionId = '';
          if(purl.indexOf('pwtv=')>0){
              var regexp = /pwtv=(.*?)(&|$)/g;
              var matches = regexp.exec(purl);
              if(matches.length >= 2 && matches[1].length > 0){
                  profileVersionId = '/'+matches[1];
              }
          }
          var wtads = document.createElement('script');
          wtads.async = true;
          wtads.type = 'text/javascript';
          wtads.src = url+profileVersionId+'/pwt.js';
          var node = document.getElementsByTagName('script')[0];
          node.parentNode.insertBefore(wtads, node);
      })();
      </script>
      
      
      <script>
      !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
      apstag.init({
          pubID: '0835b91a-5d46-4392-b08d-7f2a8466259b',
          adServer: 'googletag',
          simplerGPT: true
      });

      googletag.cmd.push(function(){ 
        // TODO: Make ad unit ids dynamic
        notifyId = window.OWT.registerExternalBidders(['div-gpt-ad-1530701734090-0', 'div-gpt-ad-1530701734090-1', 'div-gpt-ad-1530701734090-2',  'div-gpt-ad-1530701734090-3']); // Notifies OpenWrap that there are some external bidders for which it has to wait before calling GAM.
        apstag.fetchBids(
          { timeout: 2e3 }, 
          function(bids) {
            apstag.setDisplayBids(); 
            window.OWT.notifyExternalBiddingComplete(notifyId);
          }
        ); 
      });
      </script>
    
    
      
      
      

      
      <script>
        _atrk_opts = { atrk_acct:"k8gmo1IW1810em", domain:"scroll.in",dynamic: true};
        (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
      </script>
      <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=k8gmo1IW1810em" style="display:none" height="1" width="1" alt=""></noscript>
      

      
      <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "19749776" });
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      </script>
      <noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=19749776&cv=2.0&cj=1" />
      </noscript>
      <script>
        (function() {
          var _Scroll = window._Scroll || {};
          _Scroll.siteLang = "en";
          _Scroll.baseLink = '//scroll.in';
          _Scroll.currentName = 'latest';
          _Scroll.isBrand = '';
          _Scroll.months =  ['January', 'February', 'March', 'April', 'May', 'June', 'July', 'August', 'September', 'October', 'November', 'December'];
          _Scroll.weekdays = ['Sunday', 'Monday', 'Tuesday', 'Wednesday', 'Thursday', 'Friday', 'Saturday'];
          _Scroll.timelines = ['Today', 'Yesterday'];
          _Scroll.quantifiers = ['ago', 'seconds', 'minute', 'minutes', 'hour', 'hours', 'day', 'days', 'month', 'months', 'year', 'years', 'a', 'an' ];
          _Scroll.subscribed = false;
          _Scroll.userGroups = {"expired": "expired", "registered": "registered", "subscriber": "subscriber", "unverified": "unverified"};
          _Scroll.subscriptions_enabled = true;
          _Scroll.comments_enabled = true;
          _Scroll.isCanvasShown = false;
          _Scroll.userinfo = {"groups": [], "uid": ""};
          _Scroll.showBannerAds = true;
          _Scroll.adx = {"enabled": true, "openwrap": {"amp_profile_id": "2477", "enabled": true, "pub_id": "159549", "web_profile_id": "2471"}, "out_of_page": {"in_article": {"div_id": "div-gpt-ad-1530701734090-oop-in-article", "mapping": [1, 1], "slot_id": "/21719278143/scroll-web-all-oop-in-article"}}, "slots": {"below_navigation": {"amp_slot_id": "/21719278143/scroll-amp-all-below-navigation", "div_id": "div-gpt-ad-1530701734090-0", "mapping": [[], ["fluid", [300, 250], [1, 1]], ["fluid", [300, 250], [1, 1]], ["fluid", [970, 250], [728, 90], [970, 90], [1, 1]]], "sizes": [[970, 250], [728, 90], [970, 90], [300, 250], [1, 1], "fluid"], "slot_id": "/21719278143/scroll-web-all-below-navigation"}, "below_related": {"amp_slot_id": "/21719278143/scroll-amp-all-below-related", "div_id": "div-gpt-ad-1530701734090-1", "mapping": [[], ["fluid", [300, 250], [1, 1]], [], []], "sizes": [[300, 250], "fluid", [1, 1]], "slot_id": "/21719278143/scroll-web-all-below-related"}, "bottom_sticky": {"amp_slot_id": "/21719278143/scroll-amp-all-bottom-sticky", "div_id": "div-gpt-ad-1530701734090-3", "mapping": [[], ["fluid", [320, 50]], [], []], "sizes": [[320, 50], "fluid"], "slot_id": "/21719278143/scroll-web-all-bottom-sticky"}, "in_article": {"amp_slot_id": "/21719278143/scroll-amp-all-in-article", "div_id": "div-gpt-ad-1530701734090-2", "mapping": [[], ["fluid", [300, 250], [1, 1]], ["fluid", [300, 250], [1, 1]], ["fluid", [300, 250], [970, 250], [728, 90], [970, 90], [1, 1]]], "sizes": [[970, 250], [728, 90], [970, 90], [300, 250], [1, 1], "fluid"], "slot_id": "/21719278143/scroll-web-all-in-article"}}};
          _Scroll.gonativeApp = false;
          _Scroll.articleFeed = 'series';
          _Scroll.seriesTitle = 'The Latest';
          _Scroll.gaId = 'UA-47293256-1';
          _Scroll.publication = 'scroll';
          _Scroll.electionWidgetArticles = {};
          window._Scroll = _Scroll;
        })();
      </script>
    <script>
    (function() {
      var _Scroll = window._Scroll || {};
      _Scroll.lastArticleId = 1014931;
      _Scroll.seriesId = 2;
      _Scroll.categoryIds = [105];
      _Scroll.templateMap = {'normal': [1, 11], 'thin': [2, 3, 4], 'pollable': [10], 'audio': [5], 'deal': [9], 'recipe': [12]};
      _Scroll.notShowingCoverFor = [3, 4];

      
        _Scroll.bulletin = {"advertizer": {"active": true, "bio": "", "created": "2021-06-12T09:48:43.596448", "id": 150, "link": "", "logo": "", "name": "Right To Protein"}, "author_ids": [], "blocks": null, "content": "\u003cp\u003eFood security has always been a concern for India. Despite having the \u003ca class=\"link-external\" href=\"https://indianexpress.com/article/opinion/columns/indias-godowns-are-overflowing-so-why-are-people-starving-7440463/\" rel=\"nofollow noopener\" target=\"_blank\"\u003elargest\u003c/a\u003e stock of grain in the world \u2014 120 million tonnes. Even before the pandemic, India had the highest number of undernourished people globally. According to the latest edition of the State of Food Security and Nutrition in the World (SOFI) \u003ca class=\"link-external\" href=\"https://www.fao.org/publications/sofi/2021/en/\" rel=\"nofollow noopener\" target=\"_blank\"\u003ereport\u003c/a\u003e, between 2018-2020, food insecurity in India rose by about 6.8 percentage points. \u003c/p\u003e\u003cp\u003eThe biggest challenge to food security is ensuring that all people have access to enough food to lead productive lives and Food Science has great potential to address the various dimensions of Food Security. If utilized optimally, new and existing technologies can help us raise crop and livestock productivity, improve soil fertility and increase the amount of food produced. \u003c/p\u003e\u003cp\u003eWatch the video below to learn more about how food science can solve India\u2019s food security issues.\u003c/p\u003e\u003cfigure class=\"cms-block cms-block-embed cms-block-embed-facebook\" data-embed-type=\"facebook\" data-embed-url=\"https://www.facebook.com/scroll.in/videos/424301389445132/\" data-embed-id=\"videos\" data-embed-loaded=\"false\"\u003e\u003cdiv class=\"fb-video\" data-href=\"https://www.facebook.com/scroll.in/videos/424301389445132/\" data-allowfullscreen=\"true\" data-width=\"auto\"\u003e\u003c/div\u003e\u003c/figure\u003e", "cover": {"caption": "", "credit": "", "credit_link": "", "exif_caption": "", "facebook": "https://s01.sgp1.cdn.digitaloceanspaces.com/book/168516-kbomwuwmgo-1641558308.jpg", "gif": "", "large": "https://s01.sgp1.cdn.digitaloceanspaces.com/article/168516-kbomwuwmgo-1641558308.jpg", "lock": null, "ratio": {"facebook": {"h": 315, "w": 600}, "image": {"h": 400, "w": 600}, "large": {"h": 630, "w": 1200}, "thumbnail": {"h": 235, "w": 235}}, "thumbnail": "https://s01.sgp1.cdn.digitaloceanspaces.com/thumbnail/168516-kbomwuwmgo-1641558308.jpg", "video": ""}, "created": null, "id": 306, "pageviews": 0, "permalink": "https://scroll.in/bulletins/306/the-crucial-role-of-food-science-in-ensuring-food-security", "published": "2022-01-07T12:25:19.416270", "status": null, "summary": "Emerging technologies in food science have the potential to solve India\u2019s multi-dimensional food security issues and transform the future of agriculture forever", "target_link": "", "title": "The crucial role of food science in ensuring food security", "updated": null};_Scroll.isFromHomePage = false;
      window._Scroll = _Scroll;
    })();
  </script>
  
  
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":
      [{
        "@type": "ListItem",
        "position": 1,
        "item":
        {
          "@id": "https://scroll.in/category/105/india",
          "name": "India"
        }
      },
      {
        "@type": "ListItem",
        "position": 2,
        "item":
        {
          "@id": "https://scroll.in/topic/56257/covid-19-alert",
          "name": "Covid-19 Alert"
        }
      }]
    }
  </script>
  


    <script crossorigin="anonymous" src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
    <script crossorigin="anonymous" src="https://cdnjs.cloudflare.com/ajax/libs/vue/2.5.17/vue.min.js"></script><script src="https://scroll.in/static/js/common.7c41579531dd35bb7541.003.js"></script>
    
  <script src="https://scroll.in/static/js/article.7cd72a4da53f6f6f14d7.003.js"></script>
  </body>
</html>