<!DOCTYPE html><html lang="en" class="no-js"><head>
    <link rel="manifest" href="/manifest.json">
    <link href="https://plus.google.com/+ScrollIn" rel="publisher">
    <link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon.5f31c86209ff21c26b68aabf47772769.png"><link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon-16x16.5f31c86209ff21c26b68aabf47772769.png" sizes="16x16"><link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon-32x32.5f31c86209ff21c26b68aabf47772769.png" sizes="32x32"><link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon-96x96.4cc034945103e3d2a902c9f81dceb823.png" sizes="96x96"><link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon-160x160.7d97c537daffcf114789e9abfa5fb07f.png" sizes="160x160"><link rel="apple-touch-icon" href="https://cdn.scroll.in/static/assets/apple-touch-icon-57x57.277cea0346eb4df5b677579fca717306.png" sizes="57x57"><link rel="apple-touch-icon" href="https://cdn.scroll.in/static/assets/apple-touch-icon-72x72.53ee5cb4271f912e403784b41ffd9311.png" sizes="72x72"><link rel="apple-touch-icon" href="https://cdn.scroll.in/static/assets/apple-touch-icon-114x114.9dc8c17e787ea5a8d991fe66621ed49a.png" sizes="114x114"><link rel="apple-touch-icon" href="https://cdn.scroll.in/static/assets/apple-touch-icon-144x144.b71c766a62abe812b4b37e7f21e91e56.png" sizes="144x144"><link rel="alternate" type="application/rss+xml" title="Scroll.in News (RSS 2.0)" href="http://feeds.feedburner.com/ScrollinArticles.rss">
    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="Scroll.in"><title>Sukma ambush: Odisha seals border with Chhattisgarh to ‘flush out’ Maoists</title><meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
    <meta name="google-play-app" content="app-id=in.scroll.android">
    <meta name="twitter:app:name:googleplay" content="Scroll.in App for Android">
    <meta name="twitter:app:id:googleplay" content="in.scroll.android">
    <meta property="fb:admins" content="511584515">
    <meta property="fb:admins" content="100002462947579">
    <meta property="fb:admins" content="4849">
    <meta property="fb:admins" content="791566809">
    <meta property="fb:admins" content="770930636">
    <meta property="fb:admins" content="1068882948">
    <meta property="fb:admins" content="533157469">
    <meta name="og:locale" content="en_IN"><meta property="og:title" content="Sukma ambush: Neighbouring states seal borders with Chhattisgarh to ‘flush out’ Maoists">
  <meta name="description" content="Border areas of Odisha, Maharashtra and Andhra Pradesh have been put on high alert.">
  <meta name="author" content="Scroll Staff">
  <meta name="robots" content="index, follow">
  <meta property="og:description" content="Border areas of Odisha, Maharashtra and Andhra Pradesh have been put on high alert.">
  <meta property="og:type" content="article">
  <meta property="og:image" content="https://d1u4oo4rb13yy8.cloudfront.net/book/56651-etmawchabq-1493123608.JPG">
  <meta property="og:image:width" content="600">
  <meta property="og:image:height" content="315">
  <meta property="og:site_name" content="Scroll.in">
  <meta property="og:url" content="https://scroll.in/latest/835627/sukma-ambush-neighbouring-states-seal-borders-with-chhattisgarh-to-flush-out-maoists">
  <meta property="article:publisher" content="https://www.facebook.com/scroll.in">
  <meta name="news_keywords" content="Nation, Sukma ambush, Maoist ambush, Maoist attack, CRPF ambush, CRPF, Maoists in Chhattisgarh, Chhattisgarh, raman singh">
  <meta name="keywords" content="Nation, Sukma ambush, Maoist ambush, Maoist attack, CRPF ambush, CRPF, Maoists in Chhattisgarh, Chhattisgarh, raman singh">
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:image:src" content="https://d1u4oo4rb13yy8.cloudfront.net/book/56651-etmawchabq-1493123608.JPG">
  <meta name="twitter:description" content="Border areas of Odisha, Maharashtra and Andhra Pradesh have been put on high alert.">
  <meta name="twitter:title" content="Sukma ambush: Neighbouring states seal borders with Chhattisgarh to ‘flush out’ Maoists">
  <meta name="twitter:url" content="https://scroll.in/latest/835627/sukma-ambush-neighbouring-states-seal-borders-with-chhattisgarh-to-flush-out-maoists">
  <meta name="twitter:site" content="@scroll_in">
  <meta name="twitter:creator" content="@scroll_in">
  <meta name="twitter:site:id" content="@scroll_in">
  <meta name="dcterms.title" content="Sukma ambush: Neighbouring states seal borders with Chhattisgarh to ‘flush out’ Maoists">
  <meta name="dcterms.description" content="Border areas of Odisha, Maharashtra and Andhra Pradesh have been put on high alert.">
  <meta name="dcterms.type" content="Text">
  <meta name="dcterms.format" content="text/html">
  <meta name="dcterms.language" content="en-US">
  <meta name="dcterms.identifier" content="https://scroll.in/latest/835627/sukma-ambush-neighbouring-states-seal-borders-with-chhattisgarh-to-flush-out-maoists">
  <meta name="dcterms.created" content="2017-04-25T18:18:02.193132+05:30">
  <meta name="dcterms.available" content="2017-04-25T18:18:02.193132+05:30">
  <meta name="dcterms.publisher" content="http://scroll.in">
  <meta name="dcterms.creator" content="Scroll Staff">
  <meta name="dcterms.subject" content="Nation, Sukma ambush, Maoist ambush, Maoist attack, CRPF ambush, CRPF, Maoists in Chhattisgarh, Chhattisgarh, raman singh"><meta property="article:tag" content="Nation" /><meta property="article:tag" content="Sukma ambush" /><meta property="article:tag" content="Maoist ambush" /><meta property="article:tag" content="Maoist attack" /><meta property="article:tag" content="CRPF ambush" /><meta property="article:tag" content="CRPF" /><meta property="article:tag" content="Maoists in Chhattisgarh" /><meta property="article:tag" content="Chhattisgarh" /><meta property="article:tag" content="raman singh" /><link rel="canonical" href="https://scroll.in/latest/835627/sukma-ambush-neighbouring-states-seal-borders-with-chhattisgarh-to-flush-out-maoists">
  <link rel="schema.DCTERMS" href="http://purl.org/dc/terms/"><link rel="amphtml" href="https://amp.scroll.in/article/835627/sukma-ambush-neighbouring-states-seal-borders-with-chhattisgarh-to-flush-out-maoists" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Droid+Sans:400,700|Droid+Serif:400,400i,700,700i" />
      <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
      <link rel="stylesheet" href="https://cdn.scroll.in/static/css/base.fd4322e028612741183fbc926b084092.css"/>
    
  <link rel="stylesheet" href="https://cdn.scroll.in/static/css/article.5de26d045a7b0719e7df4b8c2a3cbd49.css" /></head>
  <body>
    
      <div id="app-banner-container"></div>
<nav class="global-navigation clearfix hideOnApp">
  <div class="scroll-logo-block">
    <a href="//scroll.in/" data-category="Desktop" data-label="Scroll logo clicked" class="ga-track">
      <i class="scroll-logo">Scroll.in</i>
    </a>
    <em class="scroll-publication-date current-date">-</em>
  </div>
  <div class="mobile-scroll-logo-block">
    <a href="//scroll.in/" data-category="Mobile" data-label="Scroll logo clicked">
      <i class="scroll-logo">Scroll.in</i>
    </a>
    <ul class="scroll-navigation-action-icons mobile-scroll-navigation-icons clearfix">
      <li class="scroll-navigation-search">
        <a href="//scroll.in/search" data-category="Mobile" data-label="Search button clicked" class="ga-track nav-search-button">
          <i class="fa fa-search"></i>
        </a>
      </li>
      <li class="scroll-navigation-more has-submenu">
        <a href="#" data-category="Mobile" data-label="Ellipsis button clicked" class="ga-track">
          <i class="fa fa-ellipsis-v"></i>
        </a>
        <ul>
          <li>
            <a href="//scroll.in/newsletter" data-category="Mobile" data-label="Subscription Clicked from Menu" class="ga-track">
              Subscribe to Mailers
            </a>
          </li>
          <li>
            <a href="//scroll.in/feedback/" data-category="Mobile" data-label="Feedback Clicked from Menu" class="ga-track">
              Feedback
            </a>
          </li>
          <li>
            <a href="https://play.google.com/store/apps/details?id=in.scroll.android" data-category="Mobile" data-label="App download link clicked" target="_blank" class="ga-track">
              Get the Android app
            </a>
          </li>
          <li>
            <a href="http://blog.scroll.in" data-category="Mobile" data-label="Blog Link Clicked from Menu" class="ga-track">
              Blog
            </a>
          </li>
          <li>
            <hr/>
          </li>
          <li>
            <a href="http://blog.scroll.in/about/" data-category="Mobile" data-label="About Link Clicked from Menu" class="ga-track">
              About
            </a>
          </li>
          <li>
            <a href="http://blog.scroll.in/readers-editor/" data-category="Mobile" data-label="Readers' Editor Link Clicked from Menu" class="ga-track">
              Readers' Editor
            </a>
          </li>
          <li>
            <a href="//scroll.in/tags/8266/letters-to-the-editor" data-category="Mobile" data-label="Letters-to-the-editor Clicked from Menu" class="ga-track">
              Letters to the Editor
            </a>
          </li>
          <li>
            <a href="https://code.scroll.in/" data-category="Mobile" data-label="Tech Link Clicked from Menu" class="ga-track">Our tech</a>
          </li>
          <li>
            <a href="http://blog.scroll.in/jobs/" data-category="Mobile" data-label="Jobs Link Clicked from Menu" class="ga-track">
              Jobs
            </a>
          </li>
          <li>
            <a href="http://blog.scroll.in/terms-of-service/" data-category="Mobile" data-label="Terms Link Clicked from Menu" class="ga-track">
              Terms of use
            </a>
          </li>
          <li>
            <a href="http://blog.scroll.in/privacy-policy/" data-category="Mobile" data-label="Privacy Link Clicked from Menu" class="ga-track">
              Privacy Policy
            </a>
          </li>
        </ul>
      </li>
    </ul>
  </div>
  <div class="scroll-navigation-container clearfix">
    <div class="scroll-navigation-links-block clearfix">
      <ul class="scroll-navigation-feeds clearfix">
        <li data-stop-js="1" class="">
          <a href="//scroll.in/" data-category="Mobile" data-label="All News Clicked from menu" class="ga-track">
            Home
          </a>
        </li>
        <li class="">
          <a href="//video.scroll.in" data-category="Mobile" data-label="Videoblog Clicked from menu" class="ga-track">
            Video
          </a>
        </li>
        <li class="is-active">
          <a href="//scroll.in/latest/" data-category="Mobile" data-label="Latest Clicked from menu" class="ga-track">
            The Latest
          </a>
        </li>
        <li class="">
          <a href="//thereel.scroll.in" data-category="Mobile" data-label="Reel Clicked from menu" class="ga-track">
            The Reel
          </a>
        </li>
        <li class="">
          <a href="//thefield.scroll.in" data-category="Mobile" data-label="Field Clicked from menu" class="ga-track">
            The Field
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/magazine/" data-category="Mobile" data-label="Magazine Clicked from menu" class="ga-track">
            Magazine
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/pulse/" data-category="Mobile" data-label="Pulse Clicked from menu" class="ga-track">
            Pulse
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/roving/" data-category="Mobile" data-label="Liveblog Clicked from menu" class="ga-track">
            In Pictures
          </a>
        </li>
        <li>
          <a href="//shop.scroll.in" data-category="Mobile" data-label="Shop Clicked from menu" class="ga-track">
            Bookshop
          </a>
        </li>
        <li class="scroll-navigation-trending has-submenu">
          <a href="#" data-category="Mobile" data-label="Trending Clicked from menu" class="ga-track">
            Trending <i class="fa fa-caret-down"></i>
          </a>
          <ul><li>
              <a href="https://scroll.in/magazine/834036/indian-schools-are-using-whatsapp-to-enslave-mothers-and-crush-childrens-independence">Indian schools are using WhatsApp to enslave mothers and crush children’s independence</a>
            </li><li>
              <a href="https://scroll.in/pulse/835431/ignored-arsenic-contamination-in-bihars-water-has-led-to-an-explosion-of-cancer">Cancer has exploded in Bihar as lakhs of people drink water poisoned with arsenic</a>
            </li><li>
              <a href="https://scroll.in/article/834449/how-farmers-in-north-kerala-are-using-an-age-old-water-system-to-beat-the-drought">How farmers in North Kerala are using an age-old water system to beat the drought</a>
            </li><li>
              <a href="https://scroll.in/article/835542/why-arvind-kejriwal-must-quit-as-delhi-chief-minister-after-the-civic-polls-never-mind-its-outcome">Why Arvind Kejriwal must quit as Delhi chief minister after the civic polls, never mind the outcome</a>
            </li><li>
              <a href="https://scroll.in/latest/835509/supreme-court-issues-notices-to-centre-indian-army-over-misuse-of-sahayak-system">Supreme Court issues notices to Centre, Indian Army over misuse of ‘sahayak system’</a>
            </li><li>
              <a href="https://scroll.in/article/667570/read-the-fine-print-hindi-is-the-mother-tongue-of-only-26-per-cent-of-indians">Read the fine print: Hindi is the mother tongue of only 26 per cent of Indians</a>
            </li><li>
              <a href="https://scroll.in/latest/835550/chetan-bhagats-one-indian-girl-ordered-out-of-bookstores-on-plagiarism-charges">Sales of Chetan Bhagat’s ‘One Indian Girl’ stopped by injunction, on plagiarism charges</a>
            </li><li>
              <a href="https://scroll.in/article/830499/what-will-you-see-if-you-visit-the-precise-point-where-india-ends-and-sri-lanka-begins">What will you see if you visit the precise point where India ends and Sri Lanka begins?</a>
            </li><li>
              <a href="https://scroll.in/article/835419/nation-wants-to-know-does-arnab-goswami-stand-a-chance-in-trademark-battle-with-the-times-group">Nation wants to know: Does Arnab Goswami stand a chance in trademark battle with the Times Group?</a>
            </li><li>
              <a href="https://scroll.in/article/835546/the-centres-casual-response-to-aadhaar-data-breaches-spells-trouble">Government websites are leaking Aadhaar numbers. Who will take action against the government?</a>
            </li></ul>
        </li>
        <li class="scroll-navigation-sections has-submenu">
          <a href="#" data-category="Mobile" data-label="Sections Clicked from menu" class="ga-track">
            Sections <i class="fa fa-caret-down"></i>
          </a>
          <ul>
            <li>
              <a href="//scroll.in/category/75/opinion" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Opinion</a>
            </li>
            <li>
              <a href="//scroll.in/category/76/politics" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Politics</a>
            </li>
            <li>
              <a href="//scroll.in/category/107/culture" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Culture</a>
            </li>
            <li>
              <a href="//scroll.in/category/105/india" data-category="Mobile" data-label="Section icon clicked" class="ga-track">India</a>
            </li>
            <li>
              <a href="//scroll.in/category/3554/world" data-category="Mobile" data-label="Section icon clicked" class="ga-track">World</a>
            </li>
            <li>
              <a href="//scroll.in/category/3/film-and-tv" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Film and TV</a>
            </li>
            <li>
              <a href="//scroll.in/category/4/music" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Music</a>
            </li>
            <li>
              <a href="//scroll.in/category/80/books-and-ideas" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Books and Ideas</a>
            </li>
            <li>
              <a href="//scroll.in/category/77/business-and-economy" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Business and Economy</a>
            </li>
            <li>
              <a href="//scroll.in/category/83/science-and-technology" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Science and Technology</a>
            </li></ul>
        </li>
      </ul>
      <ul class="scroll-navigation-action-icons clearfix">
        <li class="scroll-navigation-facebook">
          <a href="//facebook.com/scroll.in" target="_blank" data-label="Facebook Like Button clicked" data-category="Mobile" class="ga-track">
            <i class="fa fa-facebook"></i>
          </a>
        </li>
        <li class="scroll-navigation-twitter">
          <a href="//twitter.com/scroll_in" target="_blank" data-category="Mobile" data-label="Twitter Like Button clicked" class="ga-track">
            <i class="fa fa-twitter"></i>
          </a>
        </li>
        <li class="scroll-navigation-search">
          <a href="//scroll.in/search" data-category="Mobile" data-label="Search button clicked" class="ga-track nav-search-button">
            <i class="fa fa-search"></i>
          </a>
        </li>
        <li class="scroll-navigation-more has-submenu">
          <a href="#" data-category="Mobile" data-label="Ellipsis button clicked" class="ga-track">
            <i class="fa fa-ellipsis-v"></i>
          </a>
          <ul>
            <li>
              <a href="//scroll.in/newsletter" data-category="Mobile" data-label="Subscription Clicked from Menu" class="ga-track">
                Subscribe to Mailers
              </a>
            </li>
            <li>
              <a href="//scroll.in/feedback/" data-category="Mobile" data-label="Feedback Clicked from Menu" class="ga-track">
                Feedback
              </a>
            </li>
            <li>
              <a href="https://play.google.com/store/apps/details?id=in.scroll.android" data-category="Mobile" data-label="App download link clicked" target="_blank" class="ga-track">
                Get the Android app
              </a>
            </li>
            <li>
              <a href="http://blog.scroll.in" data-category="Mobile" data-label="Blog Link Clicked from Menu" class="ga-track">
                Blog
              </a>
            </li>
            <li>
              <hr/>
            </li>
            <li>
              <a href="http://blog.scroll.in/about/" data-category="Mobile" data-label="About Link Clicked from Menu" class="ga-track">
                About
              </a>
            </li>
            <li>
              <a href="http://blog.scroll.in/readers-editor/" data-category="Mobile" data-label="Readers' Editor Link Clicked from Menu" class="ga-track">
                Readers' Editor
              </a>
            </li>
            <li>
              <a href="//scroll.in/tags/8266/letters-to-the-editor" data-category="Mobile" data-label="Letters-to-the-editor Clicked from Menu" class="ga-track">
                Letters to the Editor
              </a>
            </li>
            <li>
              <a href="http://blog.scroll.in/tech/" data-category="Mobile" data-label="Tech Link Clicked from Menu" class="ga-track">
                Our tech
              </a>
            </li>
            <li>
              <a href="http://blog.scroll.in/jobs/" data-category="Mobile" data-label="Jobs Link Clicked from Menu" class="ga-track">
                Jobs
              </a>
            </li>
            <li>
              <a href="http://blog.scroll.in/terms-of-service/" data-category="Mobile" data-label="Terms Link Clicked from Menu" class="ga-track">
                Terms of use
              </a>
            </li>
            <li>
              <a href="http://blog.scroll.in/privacy-policy/" data-category="Mobile" data-label="Privacy Link Clicked from Menu" class="ga-track">
                Privacy Policy
              </a>
            </li>
          </ul>
        </li>
      </ul>
    </div>
  </div>
</nav>
<div id="modal-container"></div>
    
    <div id="notification-alert-banner"></div>
    <div class="main-container">
      
  <div id="server-articles" class="article-page scroll-article-page">
    
  <!-- ARTICLE STARTS HERE-->
  <article itemscope="itemscope" itemtype="http://schema.org/NewsArticle" id="article-unique-835627" data-series-id="2" class="article scroll-article thin-article" data-title="Sukma ambush: Neighbouring states seal borders with Chhattisgarh to ‘flush out’ Maoists" data-permalink="https://scroll.in/latest/835627/sukma-ambush-neighbouring-states-seal-borders-with-chhattisgarh-to-flush-out-maoists" data-id="835627">
    
      <span itemprop="alternativeHeadline" content="Sukma ambush: Odisha seals border with Chhattisgarh to ‘flush out’ Maoists"></span>
    
    <span itemprop="keywords" content="Nation, Sukma ambush, Maoist ambush, Maoist attack, CRPF ambush, CRPF, Maoists in Chhattisgarh, Chhattisgarh, raman singh"></span>
    <span itemprop="articleSection" content="India"></span>
    <span itemprop="thumbnailUrl" content="https://d1u4oo4rb13yy8.cloudfront.net/thumbnail/56651-etmawchabq-1493123608.JPG"></span>
    <span itemprop="image" content="https://d1u4oo4rb13yy8.cloudfront.net/article/56651-etmawchabq-1493123608.JPG"></span>
    <span itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization">
      <meta itemprop="name" content="Scroll.in" />
      <span itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="http://scroll.in/img/apple-touch-icon-144x144.png" />
        <meta itemprop="height" content="144" />
        <meta itemprop="width" content="144" />
      </span>
    </span>
    <span itemprop="mainEntityOfPage" content="https://scroll.in/latest/835627/sukma-ambush-neighbouring-states-seal-borders-with-chhattisgarh-to-flush-out-maoists"></span><!-- ARTICLE CONTENT-->
    <div class="article-content-container">
      <!-- DESKTOP ONLY META & SHARING-->
      <aside class="article-meta-container large-3 columns show-for-large">
        <!-- ARTICLE PUBLISHED & UPDATED TIMES-->
        
  <div class="article-time-container">
    <time itemprop="datePublished" datetime="2017-04-25T18:18:02.193132+05:30" class="article-published-time">
      
      an hour ago. &nbsp;
    </time>
    
      
        <time itemprop="dateModified" datetime="2017-04-25T18:18:02.270095+05:30"></time>
      
    
  </div>  

        <!-- END OF ARTICLE PUBLISHED & UPDATED TIMES-->
        <!-- ARTICLE AUTHOR BY-LINE-->
        
  <address><span itemscope="" itemtype="http://schema.org/Person" itemprop="author">
        <meta itemprop="name" content="Scroll Staff" />
        <a href="//scroll.in/author/8" rel="author" itemprop="url">Scroll Staff</a>
      </span></address>

        <!-- END OF ARTICLE AUTHOR BY-LINE-->

        <!-- ARTICLE SHARE SHEET-->
        <ul class="article-share-sheet">
          
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=Sukma%20ambush%3A%20Neighbouring%20states%20seal%20borders%20with%20Chhattisgarh%20to%20%E2%80%98flush%20out%E2%80%99%20Maoists%0A%0Ahttps://scroll.in/latest/835627/sukma-ambush-neighbouring-states-seal-borders-with-chhattisgarh-to-flush-out-maoists" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fa fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://scroll.in/latest/835627/sukma-ambush-neighbouring-states-seal-borders-with-chhattisgarh-to-flush-out-maoists" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fa fa-facebook"></i>
      
        Share
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=Sukma%20ambush%3A%20Neighbouring%20states%20seal%20borders%20with%20Chhattisgarh%20to%20%E2%80%98flush%20out%E2%80%99%20Maoists&amp;url=https%3A//scroll.in/latest/835627/sukma-ambush-neighbouring-states-seal-borders-with-chhattisgarh-to-flush-out-maoists&amp;via=scroll_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fa fa-twitter"></i>
      
        Tweet
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=Sukma%20ambush%3A%20Neighbouring%20states%20seal%20borders%20with%20Chhattisgarh%20to%20%E2%80%98flush%20out%E2%80%99%20Maoists&amp;body=https://scroll.in/latest/835627/sukma-ambush-neighbouring-states-seal-borders-with-chhattisgarh-to-flush-out-maoists" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fa fa-envelope"></i>
      
        Email
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=https://scroll.in/latest/835627/sukma-ambush-neighbouring-states-seal-borders-with-chhattisgarh-to-flush-out-maoists&amp;title=Sukma%20ambush%3A%20Neighbouring%20states%20seal%20borders%20with%20Chhattisgarh%20to%20%E2%80%98flush%20out%E2%80%99%20Maoists" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fa fa-reddit-alien"></i>
      
        Reddit
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/835627" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fa fa-print"></i>
      Print
    </a>
  </li>

        </ul>
        <!-- END OF ARTICLE SHARE SHEET-->
        <!-- ARTICLE BOTTOM SHARE SHEET-->
        <ul class="article-share-sheet bottom-share-sheet">
          
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=Sukma%20ambush%3A%20Neighbouring%20states%20seal%20borders%20with%20Chhattisgarh%20to%20%E2%80%98flush%20out%E2%80%99%20Maoists%0A%0Ahttps://scroll.in/latest/835627/sukma-ambush-neighbouring-states-seal-borders-with-chhattisgarh-to-flush-out-maoists" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fa fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://scroll.in/latest/835627/sukma-ambush-neighbouring-states-seal-borders-with-chhattisgarh-to-flush-out-maoists" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fa fa-facebook"></i>
      
        Share
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=Sukma%20ambush%3A%20Neighbouring%20states%20seal%20borders%20with%20Chhattisgarh%20to%20%E2%80%98flush%20out%E2%80%99%20Maoists&amp;url=https%3A//scroll.in/latest/835627/sukma-ambush-neighbouring-states-seal-borders-with-chhattisgarh-to-flush-out-maoists&amp;via=scroll_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fa fa-twitter"></i>
      
        Tweet
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=Sukma%20ambush%3A%20Neighbouring%20states%20seal%20borders%20with%20Chhattisgarh%20to%20%E2%80%98flush%20out%E2%80%99%20Maoists&amp;body=https://scroll.in/latest/835627/sukma-ambush-neighbouring-states-seal-borders-with-chhattisgarh-to-flush-out-maoists" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fa fa-envelope"></i>
      
        Email
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=https://scroll.in/latest/835627/sukma-ambush-neighbouring-states-seal-borders-with-chhattisgarh-to-flush-out-maoists&amp;title=Sukma%20ambush%3A%20Neighbouring%20states%20seal%20borders%20with%20Chhattisgarh%20to%20%E2%80%98flush%20out%E2%80%99%20Maoists" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fa fa-reddit-alien"></i>
      
        Reddit
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/835627" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fa fa-print"></i>
      Print
    </a>
  </li>

        </ul>
        <!-- END OF ARTICLE BOTTOM SHARE SHEET-->
      </aside>
      <!-- END OF DESKTOP ONLY META & SHARING-->
      <!-- ARTICLE RENDER FROM CMS-->
      <section class="article-content scroll-article-content latest-article-content thin-article-content large-6 columns">
        <!-- ARTICLE HEADER-->
        <header>
          
  <span class="orange-tag">
    <a href="//scroll.in/topic/55560/national-news">
      National News
    </a>
  </span>

          <h1 itemprop="headline about">Sukma ambush: Neighbouring states seal borders with Chhattisgarh to ‘flush out’ Maoists</h1>
          <h2 itemprop="description">
            Border areas of Odisha, Maharashtra and Andhra Pradesh have been put on high alert.
          </h2>
          <!-- MOBILE & TABLET ONLY META-->
          <div class="article-meta-container hide-for-large">
            
  <address><span itemscope="" itemtype="http://schema.org/Person" itemprop="author">
        <meta itemprop="name" content="Scroll Staff" />
        <a href="//scroll.in/author/8" rel="author" itemprop="url">Scroll Staff</a>
      </span></address>

            
  <div class="article-time-container">
    <time itemprop="datePublished" datetime="2017-04-25T18:18:02.193132+05:30" class="article-published-time">
      
        Published
      
      an hour ago. &nbsp;
    </time>
    
      
        <time itemprop="dateModified" datetime="2017-04-25T18:18:02.270095+05:30"></time>
      
    
  </div>  

          </div>
          <!-- END OF MOBILE & TABLET ONLY META-->
        </header>
        <!-- END OF ARTICLE HEADER--><!-- ARTICLE IMAGE-->
        <figure class="featured-image"><picture itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="aspect-ratio-placeholder image-width-1200-height-630"><img itemprop="url" src="https://d1u4oo4rb13yy8.cloudfront.net/article/56651-etmawchabq-1493123608.JPG" alt="Sukma ambush: Neighbouring states seal borders with Chhattisgarh to ‘flush out’ Maoists" />
      <meta itemprop="height" content="1050" />
      <meta itemprop="width" content="471" />
    </picture>
    
      <figcaption class="featured-image-caption">IANS</figcaption>
    
  </figure>

        <!-- END OF ARTICLE IMAGE--><div itemprop="articleBody" class="article-body">
          <p>The Odisha Police on Tuesday sealed the state&#8217;s border with Chhattisgarh in an attempt to &#8220;flush out&#8221; the Maoists who had <a href="https://scroll.in/latest/835513/chhattisgarh-11-crpf-jawans-killed-after-encounter-with-maoists-in-sukma">attacked</a> a Central Reserve Police Force contingent in Sukma and killed 25 personnel a day before. The Odisha government has also issued an alert in Malkangiri district and deployed more security personnel in the region, reported PTI.</p><p>Odisha has asked security personnel to watch out for the assailants as they might try to take refuge in border areas, since Maharashtra has already sealed its border with Chhattisgarh. Security has been heightened in Chhattisgarh-Andhra Pradesh border areas as well. </p><p>&#8220;The central forces and state police have been told to undertake area domination exercises and flush out Maoist rebels, if any,&#8221; said Director General of Police KB Singh. &#8220;We have sounded a high-alert in the border areas,&#8221; Malkangiri Superintendent of Police (SP) Mitrabhanu Mohapatra said. &#8220;The whole district has also been put on extra vigil.&#8221;</p><p>The state&#8217;s security forces are also coordinating with their counterparts in Andhra Pradesh, Telangana and Chhattisgarh to apprehend the militants.</p><p>After Monday&#8217;s attack, Chief Minister Raman Singh said his government would go over its security strategy. &#8220;This is a grave matter. Our hearts go out to those martyred,&#8221; he said. &#8220;We will rethink our strategies in that area soon. I will sit and have a talk with the heads of the CRPF and the police.&#8221;</p><p>He said the Maoists were fighting to save their &#8220;<a href="https://scroll.in/latest/835559/maoists-are-resisting-fiercely-because-sukma-is-their-last-bastion-in-india-says-raman-singh">last bastion</a> in the country&#8221; and that development was the way to stop them. &#8220;Sukma is Maoists&#8217; headquarters and their last bastion in the country,&#8221; the chief minister said, &#8220;If roads are built here, they will be wiped out. This is the last battle for them, which is why they are resisting so fiercely.&#8221;</p><p>&#8220;We are trying to improve our operations and also bring in development, but this was an unfortunate incident,&#8221; Singh said. &#8220;However, we will continue to push for development in this area, and our jawans are constantly helping us in this endeavour.&#8221;</p><p>Monday&#8217;s ambush was the worst Maoist attack on security forces in Chhattisgarh since April 6, 2010, when 76 CRPF soldiers were killed in an encounter in Dantewada district. On March 11 this year, a dozen CRPF soldiers were <a href="https://scroll.in/latest/831532/nine-crpf-personnel-killed-during-maoist-attack-in-chhattisgarhs-sukma-district">killed in a strike</a> by Maoist fighters in Sukma. They belonged to the 219 battalion. These troops, too, had been guarding road construction workers.  </p>
        </div>
        <i class="mail-us-section">
      We welcome your comments at
      <a href="mailto:?Subject=Sukma%20ambush%3A%20Neighbouring%20states%20seal%20borders%20with%20Chhattisgarh%20to%20%E2%80%98flush%20out%E2%80%99%20Maoists&amp;to=letters@scroll.in" target="_blank">
        letters@scroll.in.
      </a>
    </i>
        
  <ul class="article-tags-list"><li>
      <a href="//scroll.in/tag/Sukma ambush" class="tag-menu">
        Sukma ambush
      </a>
    </li><li>
      <a href="//scroll.in/tag/Chhattisgarh" class="tag-menu">
        Chhattisgarh
      </a>
    </li><li>
      <a href="//scroll.in/tag/CRPF" class="tag-menu">
        CRPF
      </a>
    </li><li>
      <a href="//scroll.in/tag/Maoists" class="tag-menu">
        Maoists
      </a>
    </li><li>
      <a href="//scroll.in/tag/raman singh" class="tag-menu">
        raman singh
      </a>
    </li></ul>
<!-- END OF ARTICLE RENDER FROM CMS-->
        <!-- SHARE BAR FOR MOBILE-->
        <div class="share-bar-mobile fixedsticky hide-for-large hideOnApp">
          <div class="tablet-width-container">
            <!-- ARTICLE VIEW COUNTER-->
            <!-- END OF ARTICLE VIEW COUNTER-->
            <!-- ARTICLE SHARE SHEET-->
            <ul class="article-share-sheet">
              
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=Sukma%20ambush%3A%20Neighbouring%20states%20seal%20borders%20with%20Chhattisgarh%20to%20%E2%80%98flush%20out%E2%80%99%20Maoists%0A%0Ahttps://scroll.in/latest/835627/sukma-ambush-neighbouring-states-seal-borders-with-chhattisgarh-to-flush-out-maoists" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fa fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://scroll.in/latest/835627/sukma-ambush-neighbouring-states-seal-borders-with-chhattisgarh-to-flush-out-maoists" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fa fa-facebook"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=Sukma%20ambush%3A%20Neighbouring%20states%20seal%20borders%20with%20Chhattisgarh%20to%20%E2%80%98flush%20out%E2%80%99%20Maoists&amp;url=https%3A//scroll.in/latest/835627/sukma-ambush-neighbouring-states-seal-borders-with-chhattisgarh-to-flush-out-maoists&amp;via=scroll_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fa fa-twitter"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=Sukma%20ambush%3A%20Neighbouring%20states%20seal%20borders%20with%20Chhattisgarh%20to%20%E2%80%98flush%20out%E2%80%99%20Maoists&amp;body=https://scroll.in/latest/835627/sukma-ambush-neighbouring-states-seal-borders-with-chhattisgarh-to-flush-out-maoists" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fa fa-envelope"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=https://scroll.in/latest/835627/sukma-ambush-neighbouring-states-seal-borders-with-chhattisgarh-to-flush-out-maoists&amp;title=Sukma%20ambush%3A%20Neighbouring%20states%20seal%20borders%20with%20Chhattisgarh%20to%20%E2%80%98flush%20out%E2%80%99%20Maoists" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fa fa-reddit-alien"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/835627" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fa fa-print"></i>
      Print
    </a>
  </li>

            </ul>
            <!-- END OF ARTICLE SHARE SHEET-->
          </div>
          <!-- END OF SHARE BAR FOR MOBILE-->
        </div>
      </section>
      <!-- RECOMMENDED ARTICLES BAR-->
      <aside class="article-recommended-list-container large-3 columns">
  
  <div class="article-related">
    <h3>Related</h3>
    <div class="card related-card">
      <a href="https://scroll.in/latest/835278/service-charge-at-restaurants-is-totally-voluntary-centre-has-approved-guidelines-ram-vilas-paswan" data-label="Clicked from related article section of article page" class="ga-track">
        <figure>
          <img src="https://d1u4oo4rb13yy8.cloudfront.net/book/56343-owsyfmuhop-1492777671.jpg" alt="Service charge at restaurants is totally voluntary, Centre has approved guidelines: Ram Vilas Paswan" />
        </figure>
        <h4>Service charge at restaurants is totally voluntary, Centre has approved guidelines: Ram Vilas Paswan</h4>
      </a>
    </div>
  </div>
  

  
  <div class="card-container-parent">
    
    <h3>Trending</h3>
    <div class="article-recommended-list">
      
      <ol class="cards-container">
            <li class="card">
              <a href="https://scroll.in/magazine/834036/indian-schools-are-using-whatsapp-to-enslave-mothers-and-crush-childrens-independence" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://d1u4oo4rb13yy8.cloudfront.net/book/56487-pwaedthefo-1492961316.JPG" alt="Indian schools are using WhatsApp to enslave mothers and crush children’s independence" />
                </figure>
                <h4>Indian schools are using WhatsApp to enslave mothers and crush children’s independence</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://scroll.in/pulse/835431/ignored-arsenic-contamination-in-bihars-water-has-led-to-an-explosion-of-cancer" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://d1u4oo4rb13yy8.cloudfront.net/book/26621-nhftzzjeyu-1493002075.jpg" alt="Cancer has exploded in Bihar as lakhs of people drink water poisoned with arsenic" />
                </figure>
                <h4>Cancer has exploded in Bihar as lakhs of people drink water poisoned with arsenic</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://scroll.in/article/834449/how-farmers-in-north-kerala-are-using-an-age-old-water-system-to-beat-the-drought" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://d1u4oo4rb13yy8.cloudfront.net/book/56270-kmsznjtrwe-1492698558.JPG" alt="How farmers in North Kerala are using an age-old water system to beat the drought" />
                </figure>
                <h4>How farmers in North Kerala are using an age-old water system to beat the drought</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://scroll.in/article/835542/why-arvind-kejriwal-must-quit-as-delhi-chief-minister-after-the-civic-polls-never-mind-its-outcome" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://d1u4oo4rb13yy8.cloudfront.net/book/3878-bfexovtwcj-1493053293.jpg" alt="Why Arvind Kejriwal must quit as Delhi chief minister after the civic polls, never mind the outcome" />
                </figure>
                <h4>Why Arvind Kejriwal must quit as Delhi chief minister after the civic polls, never mind the outcome</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://scroll.in/latest/835509/supreme-court-issues-notices-to-centre-indian-army-over-misuse-of-sahayak-system" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://d1u4oo4rb13yy8.cloudfront.net/facebook/52962-anostzlpnr-1488808994.jpg" alt="Supreme Court issues notices to Centre, Indian Army over misuse of ‘sahayak system’" />
                </figure>
                <h4>Supreme Court issues notices to Centre, Indian Army over misuse of ‘sahayak system’</h4>
              </a>
            </li>
          </ol>
    </div>
  </div>
  

      </aside>
      <!-- END OF RECOMMENDED ARTICLES BAR-->
    </div>
    <!-- END OF ARTICLE CONTENT-->
  </article>

  </div>

  
    <div id="bulletin-articles" class="article-page scroll-article-page native">
      
  <!-- ARTICLE STARTS HERE-->
  <article itemscope="itemscope" itemtype="http://schema.org/NewsArticle" id="article-unique-58" data-series-id="" class="article scroll-article normal-article" data-title="These GIFs show you what it means to miss breakfast" data-permalink="http://scroll.in/bulletins/58/these-gifs-show-you-what-it-means-to-miss-breakfast" data-id="58">
    
    <span itemprop="keywords" content=""></span>
    <span itemprop="articleSection" content=""></span>
    <span itemprop="thumbnailUrl" content="https://d1u4oo4rb13yy8.cloudfront.net/thumbnail/56260-zmpduesxox-1492692528.jpg"></span>
    <span itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization">
      <meta itemprop="name" content="Scroll.in" />
      <span itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="http://scroll.in/img/apple-touch-icon-144x144.png" />
        <meta itemprop="height" content="144" />
        <meta itemprop="width" content="144" />
      </span>
    </span>
    <span itemprop="mainEntityOfPage" content="http://scroll.in/bulletins/58/these-gifs-show-you-what-it-means-to-miss-breakfast"></span><!-- ARTICLE HEADER-->
    <header>
      
  <div class="orange-tag">
    <span>Sponsored Content&nbsp;</span>
    <span class="tag-fixed-text">BY&nbsp;</span>
    <a href="" rel="nofollow" target="_blank">
      <img src="https://d1u4oo4rb13yy8.cloudfront.net/advertizer/31-knrpzhnnww-1492690820.png" />
    </a>
  </div>

      <h1 itemprop="headline about">These GIFs show you what it means to miss breakfast</h1>
      <h2 itemprop="description">
        That monstrous roar is your empty stomach.
      </h2>
      <!-- MOBILE & TABLET ONLY META-->
      <div class="article-meta-container hide-for-large">
        
  <address></address>

        
  <div class="article-time-container">
    <time itemprop="datePublished" datetime="2017-04-20T17:54:08.057206+05:30" class="article-published-time">
      
        Published
      
      Apr 20, 2017. &nbsp;
    </time>
    
      <meta itemprop="dateModified" content="None">
    
  </div>  

      </div>
      <!-- END OF MOBILE & TABLET ONLY META-->
    </header>
    <!-- END OF ARTICLE HEADER-->
    <!-- ARTICLE IMAGE-->
    <figure class="featured-image"><picture itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="aspect-ratio-placeholder image-width-1200-height-630"><img itemprop="url" src="https://d1u4oo4rb13yy8.cloudfront.net/article/56260-zmpduesxox-1492692528.jpg" alt="These GIFs show you what it means to miss breakfast" />
      <meta itemprop="height" content="1050" />
      <meta itemprop="width" content="471" />
    </picture>
    
      <figcaption class="featured-image-caption">Imgflip</figcaption>
    
  </figure>

    <!-- END OF ARTICLE IMAGE-->
    <!-- ARTICLE CONTENT-->
    <div class="article-content-container">
      <!-- DESKTOP ONLY META & SHARING-->
      <aside class="article-meta-container large-3 columns show-for-large">
        <!-- ARTICLE PUBLISHED & UPDATED TIMES-->
        
  <div class="article-time-container">
    <time itemprop="datePublished" datetime="2017-04-20T17:54:08.057206+05:30" class="article-published-time">
      
      Apr 20, 2017. &nbsp;
    </time>
    
      <meta itemprop="dateModified" content="None">
    
  </div>  

        <!-- END OF ARTICLE PUBLISHED & UPDATED TIMES-->

        <!-- ARTICLE SHARE SHEET-->
        <ul class="article-share-sheet">
          
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=Sukma%20ambush%3A%20Neighbouring%20states%20seal%20borders%20with%20Chhattisgarh%20to%20%E2%80%98flush%20out%E2%80%99%20Maoists%0A%0Ahttps://scroll.in/latest/835627/sukma-ambush-neighbouring-states-seal-borders-with-chhattisgarh-to-flush-out-maoists" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fa fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=http://scroll.in/bulletins/58/these-gifs-show-you-what-it-means-to-miss-breakfast" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fa fa-facebook"></i>
      
        Share
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=These%20GIFs%20show%20you%20what%20it%20means%20to%20miss%20breakfast&amp;url=http%3A//scroll.in/bulletins/58/these-gifs-show-you-what-it-means-to-miss-breakfast&amp;via=scroll_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fa fa-twitter"></i>
      
        Tweet
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=These%20GIFs%20show%20you%20what%20it%20means%20to%20miss%20breakfast&amp;body=http://scroll.in/bulletins/58/these-gifs-show-you-what-it-means-to-miss-breakfast" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fa fa-envelope"></i>
      
        Email
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=http://scroll.in/bulletins/58/these-gifs-show-you-what-it-means-to-miss-breakfast&amp;title=These%20GIFs%20show%20you%20what%20it%20means%20to%20miss%20breakfast" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fa fa-reddit-alien"></i>
      
        Reddit
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/835627" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fa fa-print"></i>
      Print
    </a>
  </li>

        </ul>
        <!-- END OF ARTICLE SHARE SHEET-->
        <!-- ARTICLE BOTTOM SHARE SHEET-->
        <ul class="article-share-sheet bottom-share-sheet">
          
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=Sukma%20ambush%3A%20Neighbouring%20states%20seal%20borders%20with%20Chhattisgarh%20to%20%E2%80%98flush%20out%E2%80%99%20Maoists%0A%0Ahttps://scroll.in/latest/835627/sukma-ambush-neighbouring-states-seal-borders-with-chhattisgarh-to-flush-out-maoists" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fa fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=http://scroll.in/bulletins/58/these-gifs-show-you-what-it-means-to-miss-breakfast" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fa fa-facebook"></i>
      
        Share
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=These%20GIFs%20show%20you%20what%20it%20means%20to%20miss%20breakfast&amp;url=http%3A//scroll.in/bulletins/58/these-gifs-show-you-what-it-means-to-miss-breakfast&amp;via=scroll_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fa fa-twitter"></i>
      
        Tweet
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=These%20GIFs%20show%20you%20what%20it%20means%20to%20miss%20breakfast&amp;body=http://scroll.in/bulletins/58/these-gifs-show-you-what-it-means-to-miss-breakfast" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fa fa-envelope"></i>
      
        Email
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=http://scroll.in/bulletins/58/these-gifs-show-you-what-it-means-to-miss-breakfast&amp;title=These%20GIFs%20show%20you%20what%20it%20means%20to%20miss%20breakfast" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fa fa-reddit-alien"></i>
      
        Reddit
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/835627" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fa fa-print"></i>
      Print
    </a>
  </li>

        </ul>
        <!-- END OF ARTICLE BOTTOM SHARE SHEET-->
      </aside>
      <!-- END OF DESKTOP ONLY META & SHARING-->
      <!-- ARTICLE RENDER FROM CMS-->
      <section class="article-content scroll-article-content normal-article-content large-6 columns">
        <div itemprop="articleBody" class="article-body">
          <p>Let&#8217;s take a glance at your every day morning routine. You crawl out of bed, go for a quick shower, pull out and wear your neatly ironed clothes at the speed of light and then rush out of the house, making sure you have your keys and wallet in place. </p><figure class="cms-block cms-block-image has-subtext" itemscope itemtype="https://schema.org/ImageObject" data-width="480" data-height="245" style=""><img src="//d1u4oo4rb13yy8.cloudfront.net/qirvxppljo-1492691291.gif" alt="Giphy" title="Giphy" itemprop="contentUrl" /><figcaption itemprop="caption description">Giphy</figcaption></figure><p>You walk into office, relieved because you have made it to work on time. Stifling yawns and checking emails, you wonder how your colleagues are charged up and buzzing with energy. &#8220;What is wrong with these people&#8221; you mumble to yourself.</p><figure class="cms-block cms-block-image has-subtext" itemscope itemtype="https://schema.org/ImageObject" data-width="480" data-height="305" style=""><img src="//d1u4oo4rb13yy8.cloudfront.net/slrhamlbau-1492691606.gif" alt="Giphy" title="Giphy" itemprop="contentUrl" /><figcaption itemprop="caption description">Giphy</figcaption></figure><p>Slowly, you start to change. You start snapping at colleagues and start arguing with your computer. You take out your frustration on anything or anyone in sight.</p><p>To add to the aggressive behaviour, you&#8217;ve completely lost your focus. After some time, you simply forget what you were doing.</p><figure class="cms-block cms-block-image has-subtext" itemscope itemtype="https://schema.org/ImageObject" data-width="480" data-height="300" style=""><img src="//d1u4oo4rb13yy8.cloudfront.net/afjowzhdfb-1492692030.gif" alt="Giphy" title="Giphy" itemprop="contentUrl" /><figcaption itemprop="caption description">Giphy</figcaption></figure><p>Unable to bear the hunger pangs, you go for a mid-morning snack. It is only when a colleague asks you for a bite do you realize that you have developed into a fully formed, hunger fueled, monster. Try not to look at yourself in the mirror.</p><figure class="cms-block cms-block-image has-subtext" itemscope itemtype="https://schema.org/ImageObject" data-width="480" data-height="361" style=""><img src="//d1u4oo4rb13yy8.cloudfront.net/gjkdzfwgwu-1492692073.gif" alt="Giphy" title="Giphy" itemprop="contentUrl" /><figcaption itemprop="caption description">Giphy</figcaption></figure><p>If only you had spared not even twenty or ten but just 5 minutes in the morning and not skipped breakfast, your story would look completely different - as you will see in this video.</p><figure class="cms-block cms-block-embed cms-block-embed-youtube " data-iframe="&lt;iframe width=&#34;480&#34; height=&#34;270&#34; src=&#34;https://www.youtube.com/embed/TiIHien4vIw?feature=oembed&#34; frameborder=&#34;0&#34; allowfullscreen&gt;&lt;/iframe&gt;" data-embed-type="youtube" data-thumbnail="https://i.ytimg.com/vi/TiIHien4vIw/hqdefault.jpg" data-embed-id="TiIHien4vIw" data-embed-loaded="false" data-height="270" data-width="480">
<div class="static-wrapper">
    <div class="thumbnail-wrapper" style="background-image: url('https://i.ytimg.com/vi/TiIHien4vIw/hqdefault.jpg')"></div>
    <span class="video-play">Play</span>
</div></figure><p>The fast dip in your mood and lack of focus is because your body has missed its most important meal of the day &#8211; breakfast. Research has shown that skipping a meal, especially in the morning, worsens the mood because there is a drop in the blood sugar. This in turn affects the levels of serotonin and dopamine, the chemicals produced in the brain that control our moods and feelings. In simpler English, not having breakfast is going to make you really cranky and confused!</p><p>Morning is also when the body needs maximum nutrition to function efficiently through the day as you&#8217;ve just woken up from a full 7 hours of no food (and if you&#8217;re sleeping less than that, that&#8217;s a whole other article). </p><p>So in short, having a breakfast could make you go from looking like the earlier GIFs to this:</p><figure class="cms-block cms-block-image has-subtext" itemscope itemtype="https://schema.org/ImageObject" data-width="480" data-height="368" style=""><img src="//d1u4oo4rb13yy8.cloudfront.net/hywbirzklz-1492692089.gif" alt="Giphy" title="Giphy" itemprop="contentUrl" /><figcaption itemprop="caption description">Giphy</figcaption></figure><p>But with changing lifestyles and most people hard pressed for time, a healthy breakfast is taking the backseat. However, it doesn&#8217;t have to be that way. <a class="link-external" href="https://goo.gl/BRyvdi" target="_blank">MTR</a> has come up with a range of widely loved Indian delicacies like Poha, Upma and Halwa which can be made in (hold you breath) just 3 minutes! All you have to do is add hot water and wait for 3 minutes to get a delicious and filling breakfast. </p><figure class="cms-block cms-block-image has-subtext" itemscope itemtype="https://schema.org/ImageObject" data-width="480" data-height="386" style=""><img src="//d1u4oo4rb13yy8.cloudfront.net/xhhibwtdts-1492692221.gif" alt="Giphy" title="Giphy" itemprop="contentUrl" /><figcaption itemprop="caption description">Giphy</figcaption></figure><p>These amazing and delicious breakfasts can be made in a jiffy and consumed with the least hassle, even in the midst of your frenetic morning routine. So grab your <a class="link-external" href="https://goo.gl/YZo2wG" target="_blank">#MTRbreakfastin3</a> to start the day on an awesome note.</p><p><a class="link-external" href="https://goo.gl/BRyvdi" target="_blank">Click here</a> to make breakfast a part of your morning routine.</p><p><em>This article was produced by the Scroll marketing team on behalf of MTR and not by the Scroll editorial team.</em></p>
        </div>
        <!-- END OF ARTICLE RENDER FROM CMS-->
        <!-- SHARE BAR FOR MOBILE-->
        <div class="share-bar-mobile fixedsticky hide-for-large hideOnApp">
          <div class="tablet-width-container">
            <!-- ARTICLE VIEW COUNTER-->
            <!-- END OF ARTICLE VIEW COUNTER-->
            <!-- ARTICLE SHARE SHEET-->
            <ul class="article-share-sheet">
              
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=Sukma%20ambush%3A%20Neighbouring%20states%20seal%20borders%20with%20Chhattisgarh%20to%20%E2%80%98flush%20out%E2%80%99%20Maoists%0A%0Ahttps://scroll.in/latest/835627/sukma-ambush-neighbouring-states-seal-borders-with-chhattisgarh-to-flush-out-maoists" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fa fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=http://scroll.in/bulletins/58/these-gifs-show-you-what-it-means-to-miss-breakfast" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fa fa-facebook"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=These%20GIFs%20show%20you%20what%20it%20means%20to%20miss%20breakfast&amp;url=http%3A//scroll.in/bulletins/58/these-gifs-show-you-what-it-means-to-miss-breakfast&amp;via=scroll_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fa fa-twitter"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=These%20GIFs%20show%20you%20what%20it%20means%20to%20miss%20breakfast&amp;body=http://scroll.in/bulletins/58/these-gifs-show-you-what-it-means-to-miss-breakfast" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fa fa-envelope"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=http://scroll.in/bulletins/58/these-gifs-show-you-what-it-means-to-miss-breakfast&amp;title=These%20GIFs%20show%20you%20what%20it%20means%20to%20miss%20breakfast" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fa fa-reddit-alien"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/835627" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fa fa-print"></i>
      Print
    </a>
  </li>

            </ul>
            <!-- END OF ARTICLE SHARE SHEET-->
          </div>
          <!-- END OF SHARE BAR FOR MOBILE-->
        </div>
      </section>
      <!-- RECOMMENDED ARTICLES BAR-->
      <aside class="article-recommended-list-container large-3 columns">
      </aside>
      <!-- END OF RECOMMENDED ARTICLES BAR-->
    </div>
    <!-- END OF ARTICLE CONTENT-->
  </article>

    </div>


  <div id='vue-articles'></div>
    </div>
    
    
    

    
      <div id="search-container"></div>
    
    
    
      <script type="application/ld+json">
        {
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "name" : "Scroll.in",
        "url" : "https://scroll.in",
        "logo": "https://cdn.scroll.in/static/assets/apple-touch-icon-144x144.b71c766a62abe812b4b37e7f21e91e56.png",
        "sameAs" : [ "http://www.facebook.com/scroll.in",
          "http://www.twitter.com/scroll_in",
          "http://plus.google.com/+ScrollIn",
          "http://instagram.com/scroll_in"]
        }
      </script>
      <script type="application/ld+json">
        {
        "@context" : "http://schema.org",
        "@type" : "Website",
        "name" : "Scroll.in",
        "url" : "https://scroll.in",
        "potentialAction":
            {
            "@type":"SearchAction",
            "target":"https://scroll.in/search?q={search_term_string}",
            "query-input":"required name=search_term_string"
            }
         }
      </script>
      
      <script>
        window.ga = window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
        ga('create', 'UA-47293256-1', 'auto');
        ga('send', 'pageview');
      </script>
      <script async src='https://www.google-analytics.com/analytics.js'></script>
      

      
      <script type="text/javascript">
        // initialze dfp
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
        })();
      </script>
      
      
      


      
      <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "19749776" });
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      </script>
      <noscript>
        <img src="https://b.scorecardresearch.com/p?c1=2&amp;c2=19749776&amp;cv=2.0&amp;cj=1">
      </noscript>
      <script>
        (function() {
          var _Scroll = window._Scroll || {};
          _Scroll.searchUrl = "https://searcher.scroll.in";
          _Scroll.siteLang = "en";
          _Scroll.months =  ['January', 'February', 'March', 'April', 'May', 'June', 'July', 'August', 'September', 'October', 'November', 'December'];
          _Scroll.weekdays = ['Sunday', 'Monday', 'Tuesday', 'Wednesday', 'Thursday', 'Friday', 'Saturday'];
          _Scroll.timelines = ['Today', 'Yesterday'];
          _Scroll.quantifiers = ['ago', 'seconds', 'minute', 'minutes', 'hour', 'hours', 'day', 'days', 'month', 'months', 'year', 'years', 'a', 'an' ];
          window._Scroll = _Scroll;
        })();
      </script>
    
  <script>
    (function() {
      var _Scroll = window._Scroll || {};
      _Scroll.lastArticleId = 835627;
      _Scroll.seriesId = 2;
      _Scroll.templateMap = {'thin': [1, 2, 3], 'normal': [0, 5, 7, 8, 9]};
      _Scroll.appTitle = 'Scroll.in';_Scroll.isFromHomePage = false;
      window._Scroll = _Scroll;
    })();
  </script>

    
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/vue/2.1.8/vue.min.js"></script><script src="https://cdn.scroll.in/static/js/common.4b5a6f6cb157a0124783.js"></script>
    
  <script src="https://cdn.scroll.in/static/js/article.c73b3ea3c1c1bc635039.js"></script>
  </body>
</html>