<!DOCTYPE html><html lang="en" class="no-js"><head>
    <link rel="manifest" href="/manifest.json">
    
      <link href="scroll_in" rel="publisher">
    

    <link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon.5f31c86209ff21c26b68aabf47772769.png"><link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon-16x16.5f31c86209ff21c26b68aabf47772769.png" sizes="16x16"><link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon-32x32.5f31c86209ff21c26b68aabf47772769.png" sizes="32x32"><link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon-96x96.4cc034945103e3d2a902c9f81dceb823.png" sizes="96x96"><link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon-160x160.7d97c537daffcf114789e9abfa5fb07f.png" sizes="160x160"><link rel="apple-touch-icon" href="https://cdn.scroll.in/static/assets/apple-touch-icon-57x57.277cea0346eb4df5b677579fca717306.png" sizes="57x57"><link rel="apple-touch-icon" href="https://cdn.scroll.in/static/assets/apple-touch-icon-72x72.53ee5cb4271f912e403784b41ffd9311.png" sizes="72x72"><link rel="apple-touch-icon" href="https://cdn.scroll.in/static/assets/apple-touch-icon-114x114.9dc8c17e787ea5a8d991fe66621ed49a.png" sizes="114x114"><link rel="apple-touch-icon" href="https://cdn.scroll.in/static/assets/apple-touch-icon-144x144.b71c766a62abe812b4b37e7f21e91e56.png" sizes="144x144"><link rel="alternate" type="application/rss+xml" title="Scroll.in News (RSS 2.0)" href="http://feeds.feedburner.com/ScrollinArticles.rss">
    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="Scroll.in"><title>Jammu and Kashmir: Hizbul Mujahideen appoints Mohammad bin Qasim its new commander in the Valley</title><meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
    
    <meta name="google-play-app" content="app-id=app-id=in.scroll.android">
    <meta name="twitter:app:name:googleplay" content="Scroll.in App for Android">
    <meta name="twitter:app:id:googleplay" content="in.scroll.android">
    
    <meta property="fb:admins" content="511584515">
    <meta property="fb:admins" content="100002462947579">
    <meta property="fb:admins" content="4849">
    <meta property="fb:admins" content="791566809">
    <meta property="fb:admins" content="770930636">
    <meta property="fb:admins" content="1068882948">
    <meta property="fb:admins" content="533157469">
    <meta name="og:locale" content="en_IN"><meta property="og:title" content="Hizbul Mujahideen appoints Mohammad bin Qasim its new commander in Kashmir">
  <meta name="description" content="He was elevated to the post a day after Yaseen Yattoo alias Mehmood Ghaznavi was killed in an encounter with security forces in Shopian district.">
  <meta name="author" content="Scroll Staff">
  <meta name="robots" content="index, follow">
  <meta property="og:description" content="He was elevated to the post a day after Yaseen Yattoo alias Mehmood Ghaznavi was killed in an encounter with security forces in Shopian district.">
  <meta property="og:type" content="article">
  <meta property="og:image" content="https://d1u4oo4rb13yy8.cloudfront.net/book/61664-lzgdrshqwx-1498565869.jpg">
  <meta property="og:image:width" content="600">
  <meta property="og:image:height" content="315">
  <meta property="og:site_name" content="Scroll.in">
  <meta property="og:url" content="https://scroll.in/latest/847278/hizbul-mujahideen-appoints-mohammad-bin-qasim-its-new-commander-in-kashmir">
  <meta property="article:publisher" content="https://www.facebook.com/scroll.in">
  <meta name="news_keywords" content="nation, Jammu and Kashmir, Mohammad bin Qasim, Mehmood Ghaznavi, Hizbul Mujahideen, new Hizbul commander, terrorism, militancy in Kashmir">
  <meta name="keywords" content="nation, Jammu and Kashmir, Mohammad bin Qasim, Mehmood Ghaznavi, Hizbul Mujahideen, new Hizbul commander, terrorism, militancy in Kashmir">
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:image:src" content="https://d1u4oo4rb13yy8.cloudfront.net/book/61664-lzgdrshqwx-1498565869.jpg">
  <meta name="twitter:description" content="He was elevated to the post a day after Yaseen Yattoo alias Mehmood Ghaznavi was killed in an encounter with security forces in Shopian district.">
  <meta name="twitter:title" content="Hizbul Mujahideen appoints Mohammad bin Qasim its new commander in Kashmir">
  <meta name="twitter:url" content="https://scroll.in/latest/847278/hizbul-mujahideen-appoints-mohammad-bin-qasim-its-new-commander-in-kashmir">
  <meta name="twitter:site" content="@scroll_in">
  <meta name="twitter:creator" content="@scroll_in">
  <meta name="twitter:site:id" content="@scroll_in">
  <meta name="dcterms.title" content="Hizbul Mujahideen appoints Mohammad bin Qasim its new commander in Kashmir">
  <meta name="dcterms.description" content="He was elevated to the post a day after Yaseen Yattoo alias Mehmood Ghaznavi was killed in an encounter with security forces in Shopian district.">
  <meta name="dcterms.type" content="Text">
  <meta name="dcterms.format" content="text/html">
  <meta name="dcterms.language" content="en_US">
  <meta name="dcterms.identifier" content="https://scroll.in/latest/847278/hizbul-mujahideen-appoints-mohammad-bin-qasim-its-new-commander-in-kashmir">
  <meta name="dcterms.created" content="2017-08-15T07:27:24.938672+05:30">
  <meta name="dcterms.available" content="2017-08-15T07:27:24.938672+05:30">
  <meta name="dcterms.publisher" content="https://scroll.in">
  <meta name="dcterms.creator" content="Scroll Staff">
  <meta name="dcterms.subject" content="nation, Jammu and Kashmir, Mohammad bin Qasim, Mehmood Ghaznavi, Hizbul Mujahideen, new Hizbul commander, terrorism, militancy in Kashmir"><meta property="article:tag" content="nation" /><meta property="article:tag" content="Jammu and Kashmir" /><meta property="article:tag" content="Mohammad bin Qasim" /><meta property="article:tag" content="Mehmood Ghaznavi" /><meta property="article:tag" content="Hizbul Mujahideen" /><meta property="article:tag" content="new Hizbul commander" /><meta property="article:tag" content="terrorism" /><meta property="article:tag" content="militancy in Kashmir" /><link rel="canonical" href="https://scroll.in/latest/847278/hizbul-mujahideen-appoints-mohammad-bin-qasim-its-new-commander-in-kashmir">
  <link rel="schema.DCTERMS" href="http://purl.org/dc/terms/"><link rel="amphtml" href="https://amp.scroll.in/article/847278/hizbul-mujahideen-appoints-mohammad-bin-qasim-its-new-commander-in-kashmir" />
        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Droid+Sans:400,700|Droid+Serif:400,400i,700,700i" />
      
      <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
      <link rel="stylesheet" href="https://cdn.scroll.in/static/css/base.74980d425bd75c12df355e257372c19a.css"/>
    
  <link rel="stylesheet" href="https://cdn.scroll.in/static/css/article.0d2e44da0bc78016786a0af04f6c8503.css" />
  </head>
  <body>
    
      <div id="app-banner-container"></div>
<nav class="global-navigation clearfix hideOnApp">
  
  <div class="scroll-logo-block clearfix">
    <div class="column scroll-box scroll-box-1 masthead-slot masthead-slot-1">
      
      <a class="ga-track slot-link" href="https://video.scroll.in/?utm_source=Scroll&amp;utm_medium=Masthead&amp;utm_campaign=VideoAug17&amp;utm_content=Left" target="_blank" data-label="Masthead Slot - 1">
        <img src="https://d1u4oo4rb13yy8.cloudfront.net/masthead/999-xwrwvgkuqf-1502264328.jpg" />
      </a>
      
    </div>
    
    <div class="column scroll-box scroll-box-3">
      <a href="//scroll.in/" data-category="Desktop" data-label="Scroll logo clicked" class="ga-track">
        <i class="scroll-logo">Scroll.in</i>
      </a>
      <em class="scroll-publication-date current-date">-</em>
    </div>
    
    <div class="column scroll-box scroll-box-1 masthead-slot masthead-slot-2">
      
      <a class="ga-track slot-link" href="https://video.scroll.in/?utm_source=Scroll&amp;utm_medium=Masthead&amp;utm_campaign=VideoAug17&amp;utm_content=Right" target="_blank" data-label="Masthead Slot - 2">
        <img src="https://d1u4oo4rb13yy8.cloudfront.net/masthead/999-ifwntuaztw-1502264334.jpg" />
      </a>
      
    </div>
  </div>

  <div class="mobile-scroll-logo-block">
    <a href="//scroll.in/" data-category="Mobile" data-label="Scroll logo clicked">
      <i class="scroll-logo">Scroll.in</i>
    </a>
    <ul class="scroll-navigation-action-icons mobile-scroll-navigation-icons clearfix">
      <li class="scroll-navigation-trending has-submenu">
        <a href="#" data-category="Mobile" data-label="Trending clicked from Mobile Header" class="ga-track nav-trending-button"><em class="scroll-navigation-label">Trending</em>
          <i class="fa fa-line-chart"></i>
        </a>
        <ul><li>
              <a href="https://scroll.in/latest/847272/four-employees-from-bengaluru-firm-arrested-for-leaking-game-of-thrones-episode">Four employees of Bengaluru firm arrested for leaking ‘Game of Thrones’ episode</a>
            </li><li>
              <a href="https://scroll.in/pulse/847105/adityanaths-visit-to-gorakhpur-proved-deadly-as-oxygen-payments-were-delayed-by-a-day-says-doctor">Gorakhpur hospital deaths: Doctor explains why  oxygen payments were delayed</a>
            </li><li>
              <a href="https://scroll.in/article/846686/black-money-hasnt-disappeared-after-demonetisation-its-circulation-dynamics-have-changed">Black money hasn’t disappeared after demonetisation – its circulation dynamics have changed</a>
            </li><li>
              <a href="https://scroll.in/magazine/846322/in-conflict-ridden-kashmir-hip-cafes-are-finally-giving-the-youth-a-place-to-date-and-network">Kashmir’s hip new cafes are finally giving its youth a place to network and shoot the breeze</a>
            </li><li>
              <a href="https://scroll.in/article/748274/has-pakistan-been-celebrating-its-independence-day-on-the-wrong-date">Has Pakistan been celebrating its Independence Day on the wrong date?</a>
            </li><li>
              <a href="https://video.scroll.in/839760/watch-opera-vs-trump-is-the-finest-and-funniest-takedown-of-the-us-president">Watch: ‘Opera vs Trump’ is the finest (and funniest) takedown of the US President</a>
            </li><li>
              <a href="https://scroll.in/latest/847271/ranchi-bjp-leaders-stop-economist-jean-drezes-speech-on-communalism">Ranchi: BJP leaders stop economist Jean Dreze’s speech on communalism</a>
            </li><li>
              <a href="https://video.scroll.in/846882/watch-cat-rescues-puppy-stuck-in-a-ditch-and-demolishes-stereotypes">Watch: Cat rescues puppy stuck in a ditch (and demolishes stereotypes)</a>
            </li><li>
              <a href="https://scroll.in/article/805100/whitewashed-mughals-didnt-you-know-the-taj-mahal-was-named-after-a-group-of-hotels">Whitewashed Mughals: Didn&#39;t you know the Taj Mahal was named after a group of hotels?</a>
            </li><li>
              <a href="https://scroll.in/latest/847222/adityanath-orders-grand-janmashtami-celebrations-days-after-63-children-die-at-gorakhpur-hospital">Adityanath orders ‘grand Janmashtami celebrations’ days after 63 children die at Gorakhpur hospital</a>
            </li><li>
              <a href="https://video.scroll.in/847100/not-a-christian-state-refusal-to-allow-cremation-of-khasi-man-draws-criticism-in-meghalaya">‘Meghalaya Christians are acting like Hindutva fascists’: Controversy erupts over a Khasi cremation</a>
            </li><li>
              <a href="https://scroll.in/latest/847254/the-big-news-kovind-lauds-gst-demonetisation-in-independence-day-speech-and-9-other-stories">The big news: Kovind lauds GST, demonetisation in Independence Day speech, and 9 other stories</a>
            </li></ul>
      </li>
      <li class="scroll-navigation-subscribe">
        <a href="//scroll.in/newsletter" data-category="Mobile" data-label="Subscribe button clicked from Mobile Header" class="ga-track nav-subscribe-button">
          <i class="fa fa-envelope"></i>
        </a>
      </li>
      <li class="scroll-navigation-search">
        <a href="//scroll.in/search" data-category="Mobile" data-label="Search button clicked" class="ga-track nav-search-button">
          <i class="fa fa-search"></i>
        </a>
      </li>
      <li class="scroll-navigation-more has-submenu">
        <a href="#" data-category="Mobile" data-label="Ellipsis button clicked" class="ga-track">
          <i class="fa fa-ellipsis-v"></i>
        </a>
        <ul>
          <li>
            <a href="//scroll.in/newsletter" data-category="Mobile" data-label="Subscription Clicked from Menu" class="ga-track">
              Subscribe to Mailers
            </a>
          </li>
          <li>
            <a href="//scroll.in/feedback/" data-category="Mobile" data-label="Feedback Clicked from Menu" class="ga-track">
              Feedback
            </a>
          </li>
          <li>
            <a href="https://play.google.com/store/apps/details?id=in.scroll.android" data-category="Mobile" data-label="App download link clicked" target="_blank" class="ga-track">
              Get the Android app
            </a>
          </li>
          <li>
            <a href="http://blog.scroll.in" data-category="Mobile" data-label="Blog Link Clicked from Menu" class="ga-track">
              Blog
            </a>
          </li>
          <li>
            <hr/>
          </li>
          <li>
            <a href="http://blog.scroll.in/about/" data-category="Mobile" data-label="About Link Clicked from Menu" class="ga-track">
              About
            </a>
          </li>
          <li>
            <a href="http://blog.scroll.in/readers-editor/" data-category="Mobile" data-label="Readers' Editor Link Clicked from Menu" class="ga-track">
              Readers' Editor
            </a>
          </li>
          <li>
            <a href="//scroll.in/tags/8266/letters-to-the-editor" data-category="Mobile" data-label="Letters-to-the-editor Clicked from Menu" class="ga-track">
              Letters to the Editor
            </a>
          </li>
          <li>
            <a href="https://code.scroll.in/" data-category="Mobile" data-label="Tech Link Clicked from Menu" class="ga-track">Our tech</a>
          </li>
          <li>
            <a href="http://blog.scroll.in/jobs/" data-category="Mobile" data-label="Jobs Link Clicked from Menu" class="ga-track">
              Jobs
            </a>
          </li>
          <li>
            <a href="http://blog.scroll.in/terms-of-service/" data-category="Mobile" data-label="Terms Link Clicked from Menu" class="ga-track">
              Terms of use
            </a>
          </li>
          <li>
            <a href="http://blog.scroll.in/privacy-policy/" data-category="Mobile" data-label="Privacy Link Clicked from Menu" class="ga-track">
              Privacy Policy
            </a>
          </li>
        </ul>
      </li>
    </ul>
  </div>
  <div class="scroll-navigation-container clearfix">
    <div class="scroll-navigation-links-block clearfix">
      <ul class="scroll-navigation-feeds clearfix">
        <li data-stop-js="1" class="">
          <a href="//scroll.in/" data-category="Mobile" data-label="All News Clicked from menu" class="ga-track">
            Home
          </a>
        </li>
        <li class="">
          <a href="//video.scroll.in" data-category="Mobile" data-label="Videoblog Clicked from menu" class="ga-track">
            Video
          </a>
        </li>
        <li class="is-active">
          <a href="//scroll.in/latest/" data-category="Mobile" data-label="Latest Clicked from menu" class="ga-track">
            The Latest
          </a>
        </li>
        <li class="">
          <a href="//thereel.scroll.in" data-category="Mobile" data-label="Reel Clicked from menu" class="ga-track">
            The Reel
          </a>
        </li>
        <li class="">
          <a href="//thefield.scroll.in" data-category="Mobile" data-label="Field Clicked from menu" class="ga-track">
            The Field
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/magazine/" data-category="Mobile" data-label="Magazine Clicked from menu" class="ga-track">
            Magazine
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/pulse/" data-category="Mobile" data-label="Pulse Clicked from menu" class="ga-track">
            Pulse
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/roving/" data-category="Mobile" data-label="Liveblog Clicked from menu" class="ga-track">
            In Pictures
          </a>
        </li>
        <li>
          <a href="//shop.scroll.in" data-category="Mobile" data-label="Shop Clicked from menu" class="ga-track">
            Bookshop
          </a>
        </li>
        <li class="scroll-navigation-trending has-submenu">
          <a href="#" data-category="Mobile" data-label="Trending Clicked from menu" class="ga-track">
            Trending <i class="fa fa-caret-down"></i>
          </a>
          <ul><li>
              <a href="https://scroll.in/latest/847272/four-employees-from-bengaluru-firm-arrested-for-leaking-game-of-thrones-episode">Four employees of Bengaluru firm arrested for leaking ‘Game of Thrones’ episode</a>
            </li><li>
              <a href="https://scroll.in/pulse/847105/adityanaths-visit-to-gorakhpur-proved-deadly-as-oxygen-payments-were-delayed-by-a-day-says-doctor">Gorakhpur hospital deaths: Doctor explains why  oxygen payments were delayed</a>
            </li><li>
              <a href="https://scroll.in/article/846686/black-money-hasnt-disappeared-after-demonetisation-its-circulation-dynamics-have-changed">Black money hasn’t disappeared after demonetisation – its circulation dynamics have changed</a>
            </li><li>
              <a href="https://scroll.in/magazine/846322/in-conflict-ridden-kashmir-hip-cafes-are-finally-giving-the-youth-a-place-to-date-and-network">Kashmir’s hip new cafes are finally giving its youth a place to network and shoot the breeze</a>
            </li><li>
              <a href="https://scroll.in/article/748274/has-pakistan-been-celebrating-its-independence-day-on-the-wrong-date">Has Pakistan been celebrating its Independence Day on the wrong date?</a>
            </li><li>
              <a href="https://video.scroll.in/839760/watch-opera-vs-trump-is-the-finest-and-funniest-takedown-of-the-us-president">Watch: ‘Opera vs Trump’ is the finest (and funniest) takedown of the US President</a>
            </li><li>
              <a href="https://scroll.in/latest/847271/ranchi-bjp-leaders-stop-economist-jean-drezes-speech-on-communalism">Ranchi: BJP leaders stop economist Jean Dreze’s speech on communalism</a>
            </li><li>
              <a href="https://video.scroll.in/846882/watch-cat-rescues-puppy-stuck-in-a-ditch-and-demolishes-stereotypes">Watch: Cat rescues puppy stuck in a ditch (and demolishes stereotypes)</a>
            </li><li>
              <a href="https://scroll.in/article/805100/whitewashed-mughals-didnt-you-know-the-taj-mahal-was-named-after-a-group-of-hotels">Whitewashed Mughals: Didn&#39;t you know the Taj Mahal was named after a group of hotels?</a>
            </li><li>
              <a href="https://scroll.in/latest/847222/adityanath-orders-grand-janmashtami-celebrations-days-after-63-children-die-at-gorakhpur-hospital">Adityanath orders ‘grand Janmashtami celebrations’ days after 63 children die at Gorakhpur hospital</a>
            </li><li>
              <a href="https://video.scroll.in/847100/not-a-christian-state-refusal-to-allow-cremation-of-khasi-man-draws-criticism-in-meghalaya">‘Meghalaya Christians are acting like Hindutva fascists’: Controversy erupts over a Khasi cremation</a>
            </li><li>
              <a href="https://scroll.in/latest/847254/the-big-news-kovind-lauds-gst-demonetisation-in-independence-day-speech-and-9-other-stories">The big news: Kovind lauds GST, demonetisation in Independence Day speech, and 9 other stories</a>
            </li></ul>
        </li>
        <li class="scroll-navigation-sections has-submenu">
          <a href="#" data-category="Mobile" data-label="Sections Clicked from menu" class="ga-track">
            Sections <i class="fa fa-caret-down"></i>
          </a>
          <ul>
            <li>
              <a href="//scroll.in/category/75/opinion" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Opinion</a>
            </li>
            <li>
              <a href="//scroll.in/category/76/politics" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Politics</a>
            </li>
            <li>
              <a href="//scroll.in/category/107/culture" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Culture</a>
            </li>
            <li>
              <a href="//scroll.in/category/105/india" data-category="Mobile" data-label="Section icon clicked" class="ga-track">India</a>
            </li>
            <li>
              <a href="//scroll.in/category/3554/world" data-category="Mobile" data-label="Section icon clicked" class="ga-track">World</a>
            </li>
            <li>
              <a href="//scroll.in/category/3/film-and-tv" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Film and TV</a>
            </li>
            <li>
              <a href="//scroll.in/category/4/music" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Music</a>
            </li>
            <li>
              <a href="//scroll.in/category/80/books-and-ideas" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Books and Ideas</a>
            </li>
            <li>
              <a href="//scroll.in/category/77/business-and-economy" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Business and Economy</a>
            </li>
            <li>
              <a href="//scroll.in/category/83/science-and-technology" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Science and Technology</a>
            </li></ul>
        </li>
      </ul>
      <ul class="scroll-navigation-action-icons clearfix">
        <li class="scroll-navigation-subscribe">
          <a href="//scroll.in/newsletter" data-label="Subscribe Button clicked from header" data-category="Mobile" class="ga-track">
            <i class="fa fa-envelope"></i>
            Subscribe
          </a>
        </li>
        <li class="scroll-navigation-facebook">
          <a href="//facebook.com/scroll.in" target="_blank" data-label="Facebook Like Button clicked" data-category="Mobile" class="ga-track">
            <i class="fa fa-facebook"></i>
          </a>
        </li>
        <li class="scroll-navigation-twitter">
          <a href="//twitter.com/scroll_in" target="_blank" data-category="Mobile" data-label="Twitter Like Button clicked" class="ga-track">
            <i class="fa fa-twitter"></i>
          </a>
        </li>
        <li class="scroll-navigation-search">
          <a href="//scroll.in/search" data-category="Mobile" data-label="Search button clicked" class="ga-track nav-search-button">
            <i class="fa fa-search"></i>
          </a>
        </li>
        <li class="scroll-navigation-more has-submenu">
          <a href="#" data-category="Mobile" data-label="Ellipsis button clicked" class="ga-track">
            <i class="fa fa-ellipsis-v"></i>
          </a>
          <ul>
            <li>
              <a href="//scroll.in/newsletter" data-category="Mobile" data-label="Subscription Clicked from Menu" class="ga-track">
                Subscribe to Mailers
              </a>
            </li>
            <li>
              <a href="//scroll.in/feedback/" data-category="Mobile" data-label="Feedback Clicked from Menu" class="ga-track">
                Feedback
              </a>
            </li>
            <li>
              <a href="https://play.google.com/store/apps/details?id=in.scroll.android" data-category="Mobile" data-label="App download link clicked" target="_blank" class="ga-track">
                Get the Android app
              </a>
            </li>
            <li>
              <a href="http://blog.scroll.in" data-category="Mobile" data-label="Blog Link Clicked from Menu" class="ga-track">
                Blog
              </a>
            </li>
            <li>
              <hr/>
            </li>
            <li>
              <a href="http://blog.scroll.in/about/" data-category="Mobile" data-label="About Link Clicked from Menu" class="ga-track">
                About
              </a>
            </li>
            <li>
              <a href="http://blog.scroll.in/readers-editor/" data-category="Mobile" data-label="Readers' Editor Link Clicked from Menu" class="ga-track">
                Readers' Editor
              </a>
            </li>
            <li>
              <a href="//scroll.in/tags/8266/letters-to-the-editor" data-category="Mobile" data-label="Letters-to-the-editor Clicked from Menu" class="ga-track">
                Letters to the Editor
              </a>
            </li>
            <li>
              <a href="http://blog.scroll.in/tech/" data-category="Mobile" data-label="Tech Link Clicked from Menu" class="ga-track">
                Our tech
              </a>
            </li>
            <li>
              <a href="http://blog.scroll.in/jobs/" data-category="Mobile" data-label="Jobs Link Clicked from Menu" class="ga-track">
                Jobs
              </a>
            </li>
            <li>
              <a href="http://blog.scroll.in/terms-of-service/" data-category="Mobile" data-label="Terms Link Clicked from Menu" class="ga-track">
                Terms of use
              </a>
            </li>
            <li>
              <a href="http://blog.scroll.in/privacy-policy/" data-category="Mobile" data-label="Privacy Link Clicked from Menu" class="ga-track">
                Privacy Policy
              </a>
            </li>
          </ul>
        </li>
      </ul>
    </div>
  </div>
</nav>
<div id="modal-container"></div>
    
    <div id="notification-alert-banner"></div>
    <div class="main-container " >
      
  <div id="server-articles" class="article-page scroll-article-page">
    
  <!-- ARTICLE STARTS HERE-->
  <article itemscope="itemscope" itemtype="http://schema.org/NewsArticle" id="article-unique-847278" data-series-id="2" class="article scroll-article thin-article" data-title="Hizbul Mujahideen appoints Mohammad bin Qasim its new commander in Kashmir" data-permalink="https://scroll.in/latest/847278/hizbul-mujahideen-appoints-mohammad-bin-qasim-its-new-commander-in-kashmir" data-id="847278">
    
      <span itemprop="alternativeHeadline" content="Jammu and Kashmir: Hizbul Mujahideen appoints Mohammad bin Qasim its new commander in the Valley"></span>
    
    <span itemprop="keywords" content="nation, Jammu and Kashmir, Mohammad bin Qasim, Mehmood Ghaznavi, Hizbul Mujahideen, new Hizbul commander, terrorism, militancy in Kashmir"></span>
    <span itemprop="articleSection" content="India"></span>
    <span itemprop="thumbnailUrl" content="https://d1u4oo4rb13yy8.cloudfront.net/thumbnail/61664-lzgdrshqwx-1498565869.jpg"></span>
    <span itemprop="image" content="https://d1u4oo4rb13yy8.cloudfront.net/article/61664-lzgdrshqwx-1498565869.jpg"></span>
    <span itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization">
      <meta itemprop="name" content="Scroll.in" />
      <span itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://cdn.scroll.in/static/assets/apple-touch-icon-144x144.b71c766a62abe812b4b37e7f21e91e56.png" />
        <meta itemprop="height" content="144" />
        <meta itemprop="width" content="144" />
      </span>
    </span>
    <span itemprop="mainEntityOfPage" content="https://scroll.in/latest/847278/hizbul-mujahideen-appoints-mohammad-bin-qasim-its-new-commander-in-kashmir"></span><!-- ARTICLE CONTENT-->
    <div class="article-content-container">
      <!-- DESKTOP ONLY META & SHARING-->
      <aside class="article-meta-container large-3 columns show-for-large">
        <!-- ARTICLE PUBLISHED & UPDATED TIMES-->
        
  <div class="article-time-container">
    <time itemprop="datePublished" datetime="2017-08-15T07:27:24.938672+05:30" class="article-published-time">
      
      an hour ago
    </time>
    
      
        <time itemprop="dateModified" datetime="2017-08-15T07:27:25.029304+05:30"></time>
      
    
  </div>  

        <!-- END OF ARTICLE PUBLISHED & UPDATED TIMES-->
        <!-- ARTICLE AUTHOR BY-LINE-->
        
  <address><span itemscope="" itemtype="http://schema.org/Person" itemprop="author">
        <meta itemprop="name" content="Scroll Staff" />
        <a href="//scroll.in/author/8" rel="author" itemprop="url">Scroll Staff</a>
      </span></address>

        <!-- END OF ARTICLE AUTHOR BY-LINE-->

        <!-- ARTICLE SHARE SHEET-->
        <ul class="article-share-sheet">
          
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=Hizbul%20Mujahideen%20appoints%20Mohammad%20bin%20Qasim%20its%20new%20commander%20in%20Kashmir%0A%0Ahttps://scroll.in/latest/847278/hizbul-mujahideen-appoints-mohammad-bin-qasim-its-new-commander-in-kashmir" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fa fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://scroll.in/latest/847278/hizbul-mujahideen-appoints-mohammad-bin-qasim-its-new-commander-in-kashmir" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fa fa-facebook"></i>
      
        Share
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=Hizbul%20Mujahideen%20appoints%20Mohammad%20bin%20Qasim%20its%20new%20commander%20in%20Kashmir&amp;url=https%3A//scroll.in/latest/847278/hizbul-mujahideen-appoints-mohammad-bin-qasim-its-new-commander-in-kashmir&amp;via=scroll_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fa fa-twitter"></i>
      
        Tweet
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=Hizbul%20Mujahideen%20appoints%20Mohammad%20bin%20Qasim%20its%20new%20commander%20in%20Kashmir&amp;body=https://scroll.in/latest/847278/hizbul-mujahideen-appoints-mohammad-bin-qasim-its-new-commander-in-kashmir" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fa fa-envelope"></i>
      
        Email
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=https://scroll.in/latest/847278/hizbul-mujahideen-appoints-mohammad-bin-qasim-its-new-commander-in-kashmir&amp;title=Hizbul%20Mujahideen%20appoints%20Mohammad%20bin%20Qasim%20its%20new%20commander%20in%20Kashmir" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fa fa-reddit-alien"></i>
      
        Reddit
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/847278" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fa fa-print"></i>
      Print
    </a>
  </li>

        </ul>
        <!-- END OF ARTICLE SHARE SHEET-->
        <!-- ARTICLE BOTTOM SHARE SHEET-->
        <ul class="article-share-sheet bottom-share-sheet">
          
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=Hizbul%20Mujahideen%20appoints%20Mohammad%20bin%20Qasim%20its%20new%20commander%20in%20Kashmir%0A%0Ahttps://scroll.in/latest/847278/hizbul-mujahideen-appoints-mohammad-bin-qasim-its-new-commander-in-kashmir" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fa fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://scroll.in/latest/847278/hizbul-mujahideen-appoints-mohammad-bin-qasim-its-new-commander-in-kashmir" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fa fa-facebook"></i>
      
        Share
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=Hizbul%20Mujahideen%20appoints%20Mohammad%20bin%20Qasim%20its%20new%20commander%20in%20Kashmir&amp;url=https%3A//scroll.in/latest/847278/hizbul-mujahideen-appoints-mohammad-bin-qasim-its-new-commander-in-kashmir&amp;via=scroll_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fa fa-twitter"></i>
      
        Tweet
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=Hizbul%20Mujahideen%20appoints%20Mohammad%20bin%20Qasim%20its%20new%20commander%20in%20Kashmir&amp;body=https://scroll.in/latest/847278/hizbul-mujahideen-appoints-mohammad-bin-qasim-its-new-commander-in-kashmir" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fa fa-envelope"></i>
      
        Email
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=https://scroll.in/latest/847278/hizbul-mujahideen-appoints-mohammad-bin-qasim-its-new-commander-in-kashmir&amp;title=Hizbul%20Mujahideen%20appoints%20Mohammad%20bin%20Qasim%20its%20new%20commander%20in%20Kashmir" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fa fa-reddit-alien"></i>
      
        Reddit
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/847278" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fa fa-print"></i>
      Print
    </a>
  </li>

        </ul>
        <!-- END OF ARTICLE BOTTOM SHARE SHEET-->
      </aside>
      <!-- END OF DESKTOP ONLY META & SHARING-->
      <!-- ARTICLE RENDER FROM CMS-->
      <section class="article-content scroll-article-content latest-article-content thin-article-content large-6 columns">
        <!-- ARTICLE HEADER-->
        <header>
          
  <span class="orange-tag">
    <a href="//scroll.in/topic/55560/national-news">
      National News
    </a>
  </span>

          <h1 itemprop="headline about">Hizbul Mujahideen appoints Mohammad bin Qasim its new commander in Kashmir</h1>
          <h2 itemprop="description">
            He was elevated to the post a day after Yaseen Yattoo alias Mehmood Ghaznavi was killed in an encounter with security forces in Shopian district.
          </h2>
          <!-- MOBILE & TABLET ONLY META-->
          <div class="article-meta-container hide-for-large">
            
  <address>by&nbsp;<span itemscope="" itemtype="http://schema.org/Person" itemprop="author">
        <meta itemprop="name" content="Scroll Staff" />
        <a href="//scroll.in/author/8" rel="author" itemprop="url">Scroll Staff</a>
      </span></address>

            
  <div class="article-time-container">
    <time itemprop="datePublished" datetime="2017-08-15T07:27:24.938672+05:30" class="article-published-time">
      
        Published
      
      an hour ago
    </time>
    
      
        <time itemprop="dateModified" datetime="2017-08-15T07:27:25.029304+05:30"></time>
      
    
  </div>  

          </div>
          <!-- END OF MOBILE & TABLET ONLY META-->
        </header>
        <!-- END OF ARTICLE HEADER--><!-- ARTICLE IMAGE-->
        <figure class="featured-image"><picture itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="aspect-ratio-placeholder image-width-1200-height-630"><img itemprop="url" src="https://d1u4oo4rb13yy8.cloudfront.net/article/61664-lzgdrshqwx-1498565869.jpg" alt="Hizbul Mujahideen appoints Mohammad bin Qasim its new commander in Kashmir" />
      <meta itemprop="height" content="1050" />
      <meta itemprop="width" content="471" />
    </picture>
    <figcaption class="featured-image-caption">
      
  
    
        Syed Salahuddin
    
    
       | 
    
    AFP
  

    </figcaption>
  </figure>

        <!-- END OF ARTICLE IMAGE--><div itemprop="articleBody" class="article-body">
          <p>The Hizbul Mujahideen named Mohammad bin Qasim its new commander in Kashmir on Monday, a day after Yaseen Yattoo alias Mehmood Ghaznavi was killed in an encounter with security forces in Shopian district. Qasim was elevated to the post during a command council meeting chaired by Syed Salahuddin (pictured above) in Muzaffarabad in Pakistan-occupied Kashmir, according to PTI.</p><p>&#8220;The meeting has decided to give the responsibility of operational commander to Mohammad Bin Qasim,&#8221; Hizbul Mujahideen chief spokesperson Saleem Hashmi said in a statement, according to <a class="link-external" href="http://indianexpress.com/article/india/yasin-yatoo-mehmood-ghaznavi-hizbul-mujahideen-shopian-encounter-mohamamd-bin-qasim-riyaz-naikoo-chief-4796411/" rel="nofollow" target="_blank"><em>The Indian Express</em></a>. However, Qasim is not the real name of the new commander. He could be either Riyaz Naikoo, the outfit&#8217;s district commander of Pulwama, or Altaf Kachroo, commander of the outfit in Kulgam, reported the <a class="link-external" href="http://www.hindustantimes.com/india-news/hizbul-mujahideen-names-mohammad-bin-qasim-as-new-commander/story-eUglhg0ANB9RJidWRApoxH.html" rel="nofollow" target="_blank"><em>Hindustan Times</em></a>.</p><p>Itoo or Ghaznavi <a href="https://scroll.in/latest/847068/jammu-and-kashmir-two-soldiers-killed-3-injured-after-gunfight-with-militants-in-shopian-district">was killed</a> along with two other militants during a gunfight in Avneera village in South Kashmir&#8217;s Shopian district on Sunday. The other two were identified as Irfan ul Haq Sheikh and Umar Majid Sheikh, the police said. They, too, belonged to the Hizbul Mujahideen.</p><p>The police had said that the security forces were conducting a search operation in the area on Saturday night when the militants opened fire at them. The Army officers retaliated, and a gunfight ensued.</p><p>Itoo was named the commander by Salahuddin four days after Burhan Wani was gunned down on July 8, 2016. In its statement on Monday, the Hizbul Mujahideen added that such killings have not weakened the organisation. &#8220;Indian agencies thought that post-Wani&#8217;s death ... the struggle for independence has been weakened but each sacrifice of militants proves otherwise,&#8217;&#8217; read the statement, according to the <em>Hindustan Times</em>.</p>
        </div>
        <i class="mail-us-section">
      We welcome your comments at
      <a href="mailto:?Subject=Hizbul%20Mujahideen%20appoints%20Mohammad%20bin%20Qasim%20its%20new%20commander%20in%20Kashmir&amp;to=letters@scroll.in" target="_blank">
        letters@scroll.in.
      </a>
    </i>
        
  <ul class="article-tags-list"><li>
      <a href="//scroll.in/tag/Mohammad bin Qasim" class="tag-menu">
        Mohammad bin Qasim
      </a>
    </li><li>
      <a href="//scroll.in/tag/Hizbul Mujahideen" class="tag-menu">
        Hizbul Mujahideen
      </a>
    </li><li>
      <a href="//scroll.in/tag/Mehmood Ghaznavi" class="tag-menu">
        Mehmood Ghaznavi
      </a>
    </li><li>
      <a href="//scroll.in/tag/Jammu and Kashmir" class="tag-menu">
        Jammu and Kashmir
      </a>
    </li></ul>
<!-- END OF ARTICLE RENDER FROM CMS-->
        <!-- SHARE BAR FOR MOBILE-->
        <div class="share-bar-mobile fixedsticky hide-for-large hideOnApp">
          <div class="tablet-width-container">
            <!-- ARTICLE VIEW COUNTER-->
            <!-- END OF ARTICLE VIEW COUNTER-->
            <!-- ARTICLE SHARE SHEET-->
            <ul class="article-share-sheet">
              
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=Hizbul%20Mujahideen%20appoints%20Mohammad%20bin%20Qasim%20its%20new%20commander%20in%20Kashmir%0A%0Ahttps://scroll.in/latest/847278/hizbul-mujahideen-appoints-mohammad-bin-qasim-its-new-commander-in-kashmir" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fa fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://scroll.in/latest/847278/hizbul-mujahideen-appoints-mohammad-bin-qasim-its-new-commander-in-kashmir" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fa fa-facebook"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=Hizbul%20Mujahideen%20appoints%20Mohammad%20bin%20Qasim%20its%20new%20commander%20in%20Kashmir&amp;url=https%3A//scroll.in/latest/847278/hizbul-mujahideen-appoints-mohammad-bin-qasim-its-new-commander-in-kashmir&amp;via=scroll_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fa fa-twitter"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=Hizbul%20Mujahideen%20appoints%20Mohammad%20bin%20Qasim%20its%20new%20commander%20in%20Kashmir&amp;body=https://scroll.in/latest/847278/hizbul-mujahideen-appoints-mohammad-bin-qasim-its-new-commander-in-kashmir" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fa fa-envelope"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=https://scroll.in/latest/847278/hizbul-mujahideen-appoints-mohammad-bin-qasim-its-new-commander-in-kashmir&amp;title=Hizbul%20Mujahideen%20appoints%20Mohammad%20bin%20Qasim%20its%20new%20commander%20in%20Kashmir" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fa fa-reddit-alien"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/847278" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fa fa-print"></i>
      Print
    </a>
  </li>

            </ul>
            <!-- END OF ARTICLE SHARE SHEET-->
          </div>
          <!-- END OF SHARE BAR FOR MOBILE-->
        </div>
      </section>
      <!-- RECOMMENDED ARTICLES BAR-->
      <aside class="article-recommended-list-container large-3 columns">
  
  <div class="article-related">
    <h3>Related</h3>
    <div class="card related-card">
      <a href="https://scroll.in/latest/847230/jd-u-crisis-21-leaders-believed-to-be-sharad-yadav-loyalists-suspended-for-anti-party-activities" data-label="Clicked from related article section of article page" class="ga-track">
        <figure>
          <img src="https://d1u4oo4rb13yy8.cloudfront.net/book/24475-aufrtusgrx-1502710357.jpg" alt="JD(U) crisis: 21 leaders, believed to be Sharad Yadav loyalists, suspended for anti-party activities" />
        </figure>
        <h4>JD(U) crisis: 21 leaders, believed to be Sharad Yadav loyalists, suspended for anti-party activities</h4>
      </a>
    </div>
  </div>
  

  
  <div class="card-container-parent">
    
    <h3>Trending</h3>
    <div class="article-recommended-list">
      
      <ol class="cards-container">
            <li class="card">
              <a href="https://scroll.in/latest/847272/four-employees-from-bengaluru-firm-arrested-for-leaking-game-of-thrones-episode" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://d1u4oo4rb13yy8.cloudfront.net/book/64870-njdqzvxazc-1501863477.jpg" alt="Four employees of Bengaluru firm arrested for leaking ‘Game of Thrones’ episode" />
                </figure>
                <h4>Four employees of Bengaluru firm arrested for leaking ‘Game of Thrones’ episode</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://scroll.in/pulse/847105/adityanaths-visit-to-gorakhpur-proved-deadly-as-oxygen-payments-were-delayed-by-a-day-says-doctor" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://d1u4oo4rb13yy8.cloudfront.net/book/65596-abyzxjnoav-1502632487.jpg" alt="Gorakhpur hospital deaths: Doctor explains why  oxygen payments were delayed" />
                </figure>
                <h4>Gorakhpur hospital deaths: Doctor explains why  oxygen payments were delayed</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://scroll.in/article/846686/black-money-hasnt-disappeared-after-demonetisation-its-circulation-dynamics-have-changed" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://d1u4oo4rb13yy8.cloudfront.net/book/49068-mwjexnqaqs-1502386022.jpg" alt="Black money hasn’t disappeared after demonetisation – its circulation dynamics have changed" />
                </figure>
                <h4>Black money hasn’t disappeared after demonetisation – its circulation dynamics have changed</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://scroll.in/magazine/846322/in-conflict-ridden-kashmir-hip-cafes-are-finally-giving-the-youth-a-place-to-date-and-network" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://d1u4oo4rb13yy8.cloudfront.net/book/65636-kylzfzwtku-1502688769.jpg" alt="Kashmir’s hip new cafes are finally giving its youth a place to network and shoot the breeze" />
                </figure>
                <h4>Kashmir’s hip new cafes are finally giving its youth a place to network and shoot the breeze</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://scroll.in/article/748274/has-pakistan-been-celebrating-its-independence-day-on-the-wrong-date" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://d1u4oo4rb13yy8.cloudfront.net/b571d0bd-e7d7-4d54-9077-5d8afca90d02.jpg" alt="Has Pakistan been celebrating its Independence Day on the wrong date?" />
                </figure>
                <h4>Has Pakistan been celebrating its Independence Day on the wrong date?</h4>
              </a>
            </li>
          </ol>
    </div>
  </div>
  

      </aside>
      <!-- END OF RECOMMENDED ARTICLES BAR-->
    </div>
    <!-- END OF ARTICLE CONTENT-->
  </article>

  </div>

  <div class="scroll-ad hideOnApp">
        <div id="article-dfpad-0" class="ad-container"></div>
      </div>


  <div id='vue-articles'></div>
    </div>
    
    

    

    
      <div id="search-container"></div>
    
    
    
      <script type="application/ld+json">
        {
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "name" : "Scroll.in",
        "url" : "http://scroll.in",
        "logo": "https://cdn.scroll.in/static/assets/scroll-logo.3dac18bd34fa42cfc64cc64ded498a8c.png",
        "sameAs" : [ "http://www.facebook.com/scroll.in",
          "http://www.twitter.com/scroll_in",
          "http://plus.google.com/scroll_in",
          "http://instagram.com/+ScrollIn"]
        }
      </script>
      <script type="application/ld+json">
        {
        "@context" : "http://schema.org",
        "@type" : "Website",
        "name" : "Scroll.in",
        "url" : "https://scroll.in",
        "potentialAction":
            {
            "@type":"SearchAction",
            "target":"https://scroll.in/search?q={search_term_string}",
            "query-input":"required name=search_term_string"
            }
         }
      </script>
      
      <script>
        window.ga = window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
        ga('create', 'UA-47293256-1', 'auto');
        ga('send', 'pageview');
      </script>
      <script async src='https://www.google-analytics.com/analytics.js'></script>
      

      
      <script type="text/javascript">
        // initialze dfp
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
        })();
      </script>
      
      
      
      
      
      <script>
        var _sf_startpt = (new Date()).getTime();
        var _sf_async_config = {};
        _sf_async_config.uid = '65195';
        _sf_async_config.domain = 'scroll.in';
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = "The Latest, India";
        _sf_async_config.authors = "Scroll Staff";
        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
      </script>
      
      

      
      <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "19749776" });
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      </script>
      <noscript>
        <img src="https://b.scorecardresearch.com/p?c1=2&amp;c2=19749776&amp;cv=2.0&amp;cj=1">
      </noscript>
      <script>
        (function() {
          var _Scroll = window._Scroll || {};
          _Scroll.searchUrl = "https://searcher.scroll.in";
          _Scroll.siteLang = "en";
          _Scroll.baseLink = '//scroll.in';
          _Scroll.months =  ['January', 'February', 'March', 'April', 'May', 'June', 'July', 'August', 'September', 'October', 'November', 'December'];
          _Scroll.weekdays = ['Sunday', 'Monday', 'Tuesday', 'Wednesday', 'Thursday', 'Friday', 'Saturday'];
          _Scroll.timelines = ['Today', 'Yesterday'];
          _Scroll.quantifiers = ['ago', 'seconds', 'minute', 'minutes', 'hour', 'hours', 'day', 'days', 'month', 'months', 'year', 'years', 'a', 'an' ];
          window._Scroll = _Scroll;
        })();
      </script>
    
  <script>
    (function() {
      var _Scroll = window._Scroll || {};
      _Scroll.lastArticleId = 847278;
      _Scroll.seriesId = 2;
      _Scroll.templateMap = {'thin': [2, 3, 4, 5], 'normal': [1]};
      _Scroll.notShowingCoverFor = [3];
      _Scroll.publication = 'scroll';_Scroll.isFromHomePage = false;
      window._Scroll = _Scroll;
    })();
  </script>

    
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/vue/2.1.8/vue.min.js"></script><script src="https://cdn.scroll.in/static/js/common.d1e638555d9a621ec351.js"></script>
    
  <script src="https://cdn.scroll.in/static/js/article.780c0d24a8e57a4fc382.js"></script>
  </body>
</html>