<!DOCTYPE html>
<html lang="en" class="no-js">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover">
    <meta name="google-play-app" content="app-id=in.scroll.android">
    <meta name="twitter:app:name:googleplay" content="Scroll.in App for Android">
    <meta name="twitter:app:id:googleplay" content="in.scroll.android">
    <link rel="alternate" type="application/rss+xml" title="Scroll.in News (RSS 2.0)" href="http://feeds.feedburner.com/ScrollinArticles.rss">
    <title>Rajya Sabha elections: 37 candidates from 10 states elected unopposed</title>
    <link rel="manifest" href="/manifest.json">
    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="Scroll.in">
    <link href="scroll_in" rel="publisher">
    <link rel="icon" type="image/png" href="https://scroll.in/static/assets/favicon.5f31c86209ff21c26b68aabf47772769.006.png">
    <link rel="icon" type="image/png" href="https://scroll.in/static/assets/favicon-16x16.5f31c86209ff21c26b68aabf47772769.006.png" sizes="16x16">
    <link rel="icon" type="image/png" href="https://scroll.in/static/assets/favicon-32x32.5f31c86209ff21c26b68aabf47772769.006.png" sizes="32x32">
    <link rel="icon" type="image/png" href="https://scroll.in/static/assets/favicon-96x96.4cc034945103e3d2a902c9f81dceb823.006.png" sizes="96x96">
    <link rel="icon" type="image/png" href="https://scroll.in/static/assets/favicon-160x160.7d97c537daffcf114789e9abfa5fb07f.006.png" sizes="160x160">
    <link rel="apple-touch-icon" href="https://scroll.in/static/assets/apple-touch-icon-57x57.277cea0346eb4df5b677579fca717306.006.png" sizes="57x57">
    <link rel="apple-touch-icon" href="https://scroll.in/static/assets/apple-touch-icon-72x72.53ee5cb4271f912e403784b41ffd9311.006.png" sizes="72x72">
    <link rel="apple-touch-icon" href="https://scroll.in/static/assets/apple-touch-icon-114x114.9dc8c17e787ea5a8d991fe66621ed49a.006.png" sizes="114x114">
    <link rel="apple-touch-icon" href="https://scroll.in/static/assets/apple-touch-icon-144x144.b71c766a62abe812b4b37e7f21e91e56.006.png" sizes="144x144">
    <meta property="og:title" content="Rajya Sabha elections: 37 candidates from 10 states elected unopposed">
    <meta name="description" content="The polls for remaining seats in the Upper House will be held in Madhya Pradesh, Rajasthan, Jharkhand, Andhra Pradesh and Gujarat on March 26.">
    <meta name="author" content="Scroll Staff">
    <meta property="og:description" content="The polls for remaining seats in the Upper House will be held in Madhya Pradesh, Rajasthan, Jharkhand, Andhra Pradesh and Gujarat on March 26.">
    <meta property="og:type" content="article">
    <meta property="og:image" content="https://s02.sgp1.cdn.digitaloceanspaces.com/book/132638-jgednfgadn-1584543429.jpg">
    <meta property="og:image:width" content="600">
    <meta property="og:image:height" content="315">
    <meta property="og:site_name" content="Scroll.in">
    <meta property="og:url" content="https://scroll.in/latest/956582/rajya-sabha-elections-37-candidates-from-10-states-elected-unopposed">
    <meta property="article:publisher" content="https://www.facebook.com/scroll.in">
    <meta name="keywords" content="India, Congress, Madhya Pradesh, BJP, Rajya Sabha, Rajya Sabha elections, google news, india news, top news">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:image:src" content="https://s02.sgp1.cdn.digitaloceanspaces.com/book/132638-jgednfgadn-1584543429.jpg">
    <meta name="twitter:description" content="The polls for remaining seats in the Upper House will be held in Madhya Pradesh, Rajasthan, Jharkhand, Andhra Pradesh and Gujarat on March 26.">
    <meta name="twitter:title" content="Rajya Sabha elections: 37 candidates from 10 states elected unopposed">
    <meta name="twitter:url" content="https://scroll.in/latest/956582/rajya-sabha-elections-37-candidates-from-10-states-elected-unopposed">
    <meta name="twitter:site" content="@scroll_in">
    <meta name="twitter:creator" content="@scroll_in">
    <meta name="twitter:site:id" content="@scroll_in">
    <meta name="dcterms.title" content="Rajya Sabha elections: 37 candidates from 10 states elected unopposed">
    <meta name="dcterms.description" content="The polls for remaining seats in the Upper House will be held in Madhya Pradesh, Rajasthan, Jharkhand, Andhra Pradesh and Gujarat on March 26.">
    <meta name="dcterms.type" content="Text">
    <meta name="dcterms.format" content="text/html">
    <meta name="dcterms.language" content="en_US">
    <meta name="dcterms.identifier" content="https://scroll.in/latest/956582/rajya-sabha-elections-37-candidates-from-10-states-elected-unopposed">
    <meta name="dcterms.created" content="2020-03-18T23:04:00+05:30">
    <meta name="dcterms.available" content="2020-03-18T23:04:00+05:30">
    <meta name="dcterms.publisher" content="https://scroll.in">
    <meta name="dcterms.creator" content="Scroll Staff">
    <meta name="dcterms.subject" content="India, Congress, Madhya Pradesh, BJP, Rajya Sabha, Rajya Sabha elections, google news, india news, top news">
    <meta name="atdlayout" content="articlepage">
    <meta property="article:tag" content="India">
    <meta property="article:tag" content="Congress">
    <meta property="article:tag" content="Madhya Pradesh">
    <meta property="article:tag" content="BJP">
    <meta property="article:tag" content="Rajya Sabha">
    <meta property="article:tag" content="Rajya Sabha elections">
    <meta property="article:tag" content="google news">
    <meta property="article:tag" content="india news">
    <meta property="article:tag" content="top news">
    <link rel="canonical" href="https://scroll.in/latest/956582/rajya-sabha-elections-37-candidates-from-10-states-elected-unopposed">
    <link rel="schema.DCTERMS" href="http://purl.org/dc/terms/">
    <link rel="amphtml" href="https://amp.scroll.in/latest/956582/rajya-sabha-elections-37-candidates-from-10-states-elected-unopposed">
    
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://scroll.in/latest/956582/rajya-sabha-elections-37-candidates-from-10-states-elected-unopposed"
      },
      "headline": "Rajya Sabha elections: 37 candidates from 10 states elected unopposed",
      "image": {
        "@type": "ImageObject",
        "url": "https://s02.sgp1.cdn.digitaloceanspaces.com/article/132638-jgednfgadn-1584543429.jpg",
        "width": 1200,
        "height": 630
      },
      "datePublished": "2020-03-18T23:04:00+05:30",
      "dateModified": "2020-03-18T23:04:42.939045+05:30",
      "author": 
  {
    "@type": "Person",
    "name": "Scroll Staff",
    "sameAs": "https://scroll.in/author/8"
  }
,
      "publisher": {
    "@type" : "Organization",
    "name" : "Scroll.in",
    "url" : "https://scroll.in",
    "logo": {
      "@type": "ImageObject",
      "url": "https://scroll.in/static/assets/scroll-logo-235x60.f692efa0f186cc40d85a5dac45e3a4af.006.png",
      "width": 235,
      "height": 60
    },
    "sameAs" : [ "https://www.facebook.com/scroll.in",
      "https://www.twitter.com/scroll_in",
      "https://plus.google.com/scroll_in",
      "https://instagram.com/+ScrollIn"]
  },
      "description": "The polls for remaining seats in the Upper House will be held in Madhya Pradesh, Rajasthan, Jharkhand, Andhra Pradesh and Gujarat on March 26."
    }
  </script>

  <script type="application/ld+json">
    {"@context" : "http://schema.org",
    "@type" : "Organization",
    "name" : "Scroll.in",
    "url" : "https://scroll.in",
    "logo": {
      "@type": "ImageObject",
      "url": "https://scroll.in/static/assets/scroll-logo-235x60.f692efa0f186cc40d85a5dac45e3a4af.006.png",
      "width": 235,
      "height": 60
    },
    "sameAs" : [ "https://www.facebook.com/scroll.in",
      "https://www.twitter.com/scroll_in",
      "https://plus.google.com/scroll_in",
      "https://instagram.com/+ScrollIn"]
  }
  </script>
  <script type="application/ld+json">
    {
    "@context" : "http://schema.org",
    "@type" : "WebSite",
    "name" : "Scroll.in",
    "url" : "https://scroll.in",
    "potentialAction":
        {
        "@type":"SearchAction",
        "target":"https://scroll.in/search?q={search_term_string}",
        "query-input":"required name=search_term_string"
        }
     }
  </script>
    <link rel="stylesheet" crossorigin="anonymous" href="https://fonts.googleapis.com/css?family=Droid+Sans:400,700|Droid+Serif:400,400i,700,700i&display=swap">
    <link rel="stylesheet" href="https://scroll.in/static/css/base.0638a5ea6a10c393b6d1.006.css">
      <link rel="stylesheet" href="https://scroll.in/static/css/article.3095d660006119f5d205.006.css">
  
  
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-47293256-1"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
      gtag('config', 'UA-47293256-1');
    </script>
    

    
    <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>window.googletag = window.googletag || {cmd: []};</script>
    

    <script>
      (function() {
        var faLink = document.createElement('link');
        faLink.type = 'text/css';
        faLink.rel = 'stylesheet';
        faLink.href='https://use.fontawesome.com/releases/v5.0.6/css/all.css';
        document.getElementsByTagName('head')[0].appendChild(faLink);
      })();
    </script>
  </head>
  <body class="latest">
    
    
      
        
          
          

<div id="app-banner-container"></div>
<nav class=" global-navigation clearfix hideOnApp">
  <div class="scroll-logo-block clearfix">
    <div class="column scroll-box scroll-box-1 masthead-slot masthead-slot-1">
      
      <a class="ga-track slot-link" href="https://scroll.in/subscribe?utm_source=InternalMasthead&amp;utm_medium=Left&amp;utm_campaign=Aug21&amp;utm_content=MHL" target="_blank" data-label="Masthead Slot - 1">
        <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://s01.sgp1.cdn.digitaloceanspaces.com/images/999.jpg" loading="lazy">
      </a>
      
    </div>

    <div class="column scroll-box scroll-box-3">
      
      <a href="//scroll.in" data-category="Desktop" data-label="Scroll logo clicked" class="ga-track">
        <i class="scroll-logo">Scroll.in</i>
      </a>
      <em class="scroll-publication-date current-date">-</em>
    </div>

    <div class="column scroll-box scroll-box-1 masthead-slot masthead-slot-2">
      
      <a class="ga-track slot-link" href="https://scroll.in/subscribe?utm_source=InternalMasthead&amp;utm_medium=Right&amp;utm_campaign=Aug21&amp;utm_content=MHR" target="_blank" data-label="Masthead Slot - 2">
        <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://s01.sgp1.cdn.digitaloceanspaces.com/images/1009.jpg" loading="lazy">
      </a>
      
    </div>
  </div>

  <div class="mobile-scroll-logo-block">
    <a href="//scroll.in/" data-category="Mobile" data-label="Scroll logo clicked">
      <i class="scroll-logo">Scroll.in</i>
    </a>
    <ul class="scroll-navigation-action-icons mobile-scroll-navigation-icons clearfix">
      <li id="exchangeIconMobile" class=" scroll-navigation-scroll-exchange">
          <a class="ga-track" data-category="Mobile" data-label="Scroll Exchange clicked from header" href="//scroll.in/community">
              <span class="nav-icon-container">
                  <i class="scroll-exchange"></i>
                  <i class="nav-new-tag"></i>
              </span>
              <span class="nav-label"><strong>Exchange</strong></span>
              <i class="fas fa-caret-up is-active-caret"></i>
          </a>
      </li>
      <li id="thePlusIconMobile" class="scroll-navigation-scroll-plus ">
        <a class="ga-track" data-category="Mobile" data-label="Scroll plus clicked from header" href="//scroll.in/theplus/">
          <span class="nav-icon-container">
              <i class="the-plus"></i>
          </span>
          <span class="nav-label">The <strong>Plus</strong></span>
          <i class="fas fa-caret-up is-active-caret"></i>
        </a>
      </li>

      
        
          <li id="loginIconMobile" class="scroll-navigation-login">
            <a class="ga-track" data-category="Mobile" data-label="Login Button clicked from header" href="//scroll.in/login">
              <span class="nav-icon-container">
                  <i class="nav-login"></i>
              </span>
              <i class="fas fa-caret-up is-active-caret"></i>
            </a>
          </li>
        
      

      <li id="searchIconMobile" class=" scroll-navigation-search">
        <a href="//scroll.in/search" data-category="Mobile" data-label="Search button clicked" class="ga-track nav-search-button">
          <span class="nav-icon-container">
              <i class="nav-search"></i>
          </span>
          <i class="fas fa-caret-up is-active-caret"></i>
        </a>
      </li>

      <li id="settingsIconMobile" class="scroll-navigation-more scroll-navigation-plus-mobile">
        <a href="#" data-category="Mobile" data-label="Ellipsis button clicked"
          class="ga-track">
          <span class="nav-icon-container">
              <i class="nav-settings"></i>
          </span>
          <i class="fas fa-caret-up is-active-caret"></i>
        </a>
      </li>
    </ul>
  </div>

  <div class="scroll-navigation-container clearfix">
    <div class="scroll-navigation-links-block clearfix">
      <ul class="scroll-navigation-feeds clearfix">
        <li data-stop-js="1" class="">
          <a href="//scroll.in/" data-category="Mobile" data-label="All News Clicked from menu" class="ga-track">
            Home
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/food/" data-category="Mobile" data-label="Food Clicked from menu" class="ga-track">
            Food
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/video/" data-category="Mobile" data-label="Videoblog Clicked from menu" class="ga-track">
            Video
          </a>
        </li>
        <li class="is-active">
          <a href="//scroll.in/latest/" data-category="Mobile" data-label="Latest Clicked from menu" class="ga-track">
            The Latest
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/reel/" data-category="Mobile" data-label="Reel Clicked from menu" class="ga-track">
            The Reel
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/field/" data-category="Mobile" data-label="Field Clicked from menu" class="ga-track">
            The Field
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/category/75/opinion" data-category="Mobile" data-label="Opinion Clicked from menu" class="ga-track">
            Opinion
          </a>
        </li>
        <li class="scroll-navigation-trending has-submenu">
          <a href="#" data-category="Mobile" data-label="Trending Clicked from menu" class="ga-track">
            Trending <i class="fas fa-angle-down"></i>
          </a>
          <ul><li>
              <a href="https://scroll.in/latest/956567/covid-19-kolkata-man-falls-ill-after-drinking-cow-urine-bjp-leader-who-organised-event-arrested">COVID-19: Kolkata man falls ill after drinking cow urine, BJP leader who organised event arrested </a>
            </li><li>
              <a href="https://scroll.in/latest/956575/covid-19-deutsche-bank-predicts-severe-global-recession-biggest-fall-in-growth-since-world-war-ii">COVID-19: Deutsche Bank predicts severe global recession, biggest fall in growth since World War II</a>
            </li><li>
              <a href="https://scroll.in/pulse/956280/is-indians-lack-of-trust-in-public-healthcare-hurting-efforts-to-battle-coronavirus">Coronavirus: Why are Indians running away from isolation wards?</a>
            </li><li>
              <a href="https://scroll.in/article/956560/coronavirus-after-international-travel-bans-indian-states-begin-to-shut-borders">Coronavirus: After international travel bans, Indian states begin to shut borders </a>
            </li><li>
              <a href="https://scroll.in/pulse/956479/why-india-isnt-testing-more-people-for-coronavirus-while-identifying-them-as-suspect-cases">Coronavirus: India is not even testing all those it considers suspect cases</a>
            </li><li>
              <a href="https://scroll.in/reel/956477/special-ops-review-web-series-about-a-19-year-chase-takes-forever-to-get-to-the-point">‘Special Ops’ review: Web series about a 19-year chase takes forever to get to the point</a>
            </li><li>
              <a href="https://scroll.in/latest/956516/the-telegraph-gets-press-council-notice-for-kovind-covid-wordplay-on-former-cjis-rs-nomination">‘The Telegraph’ gets Press Council notice for ‘Kovind-Covid’ wordplay on former CJI’s RS nomination</a>
            </li><li>
              <a href="https://scroll.in/latest/956493/coronavirus-health-ministry-suggests-anti-hiv-drugs-for-some-cases-west-bengal-man-tests-positive">Coronavirus: CBSE postpones all exams; cases in India rise to 151, global count crosses 2 lakh</a>
            </li><li>
              <a href="https://scroll.in/pulse/956559/coronavirus-10-questions-for-the-government-on-how-india-is-testing-and-tracking-cases">Coronavirus: 10 questions for the government on how India is testing and tracking cases</a>
            </li><li>
              <a href="https://scroll.in/video/956450/watch-this-video-is-a-recap-of-what-jyotiraditya-scindia-felt-about-bjp-when-he-was-with-congress">Watch: This video is a recap of what Jyotiraditya Scindia felt about BJP when he was with Congress</a>
            </li><li>
              <a href="https://scroll.in/latest/956589/coronavirus-cbse-postpones-board-exams-following-centres-directive">Coronavirus: CBSE postpones board exams following Centre’s directive</a>
            </li><li>
              <a href="https://scroll.in/latest/956582/rajya-sabha-elections-37-candidates-from-10-states-elected-unopposed">Rajya Sabha elections: 37 candidates from 10 states elected unopposed</a>
            </li></ul>
        </li>
        <li class="scroll-navigation-sections has-submenu">
          <a href="#" data-category="Mobile" data-label="Sections Clicked from menu" class="ga-track">
            Sections <i class="fas fa-angle-down"></i>
          </a>
          <ul>
            <li>
              <a href="//scroll.in/magazine/" data-category="Mobile" data-label="Magazine Clicked from menu" class="ga-track">
                Magazine
              </a>
            </li>
          <!-- Filtering out opinion since it is used outside sections -->
            <li>
              <a href="//scroll.in/category/76/politics" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Politics</a>
            </li>
            <li>
              <a href="//scroll.in/category/107/culture" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Culture</a>
            </li>
            <li>
              <a href="//scroll.in/category/105/india" data-category="Mobile" data-label="Section icon clicked" class="ga-track">India</a>
            </li>
            <li>
              <a href="//scroll.in/category/3554/world" data-category="Mobile" data-label="Section icon clicked" class="ga-track">World</a>
            </li>
            <li>
              <a href="//scroll.in/category/3/film-and-tv" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Film and TV</a>
            </li>
            <li>
              <a href="//scroll.in/category/4/music" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Music</a>
            </li>
            <li>
              <a href="//scroll.in/category/80/books-and-ideas" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Books and Ideas</a>
            </li>
            <li>
              <a href="//scroll.in/category/77/business-and-economy" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Business and Economy</a>
            </li>
            <li>
              <a href="//scroll.in/category/83/science-and-technology" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Science and Technology</a>
            </li><li>
              <a href="//scroll.in/roving/" data-category="Mobile" data-label="In pictures Clicked from menu" class="ga-track">
                In Pictures
              </a>
            </li>
            <li>
              <a href="//scroll.in/announcements/" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Announcements</a>
            </li>
            <li>
              <a href="//shop.scroll.in" data-category="Mobile" data-label="Bookshop Clicked from menu" class="ga-track">
                Bookshop
              </a>
            </li>
            <li class="">
              <a href="//scroll.in/pulse/" data-category="Mobile" data-label="Pulse Clicked from menu" class="ga-track">
                Pulse
              </a>
            </li>
          </ul>
        </li>
      </ul>
      <ul class="scroll-navigation-action-icons clearfix">
        <li id="exchangeIcon" class=" scroll-navigation-scroll-exchange">
            <a class="ga-track" data-category="Mobile" data-label="Scroll Exchange clicked from header" href="//scroll.in/community">
                <span class="nav-icon-container">
                    <i class="scroll-exchange"></i>
                    <i class="nav-new-tag"></i>
                </span>
                <span class="nav-label"><strong>Exchange</strong></span>
                <i class="fas fa-caret-up is-active-caret"></i>
            </a>
        </li>
        <li id="thePlusIcon" class=" scroll-navigation-scroll-plus">
          <a class="ga-track" data-category="Mobile" data-label="Scroll plus clicked from header" href="//scroll.in/theplus/">
            <span class="nav-icon-container">
                <i class="the-plus"></i>
            </span>
            <span class="nav-label">The <strong>Plus</strong></span>
            <i class="fas fa-caret-up is-active-caret"></i>
          </a>
        </li>

        
          
            <li id="loginIcon" class="scroll-navigation-login">
              <a class="ga-track" data-category="Mobile" data-label="Login Button clicked from header" href="//scroll.in/login">
                <span class="nav-icon-container">
                    <i class="nav-login"></i>
                </span>
                <i class="fas fa-caret-up is-active-caret"></i>
              </a>
            </li>
          
        

        <li id="searchIcon" class=" scroll-navigation-search">
          <a href="//scroll.in/search" data-category="Mobile" data-label="Search button clicked" class="ga-track nav-search-button">
            <span class="nav-icon-container">
                <i class="nav-search"></i>
            </span>
            <i class="fas fa-caret-up is-active-caret"></i>
          </a>
        </li>
        <li id="settingsIcon" class="scroll-navigation-more">
          <a href="#" data-category="Mobile" data-label="Ellipsis button clicked"
            class="ga-track">
            <span class="nav-icon-container">
                <i class="nav-settings"></i>
            </span>
            <i class="fas fa-caret-up is-active-caret"></i>
          </a>
        </li>
      </ul>

    </div>
  </div>
</nav>
<div id="infoModal"></div>
<div class="error-message warning" style="display: none">
  <p><i class="fa fa-exclamation-circle"></i><span class="error-message-block"></span></p>
</div>
<div id="modal-container"></div>
<div class="tooltip-container" style="display:none">
  <div id="tooltip"></div>
</div>
        
      
    
    <div id="notification-alert-banner"></div>
    <div id="GDPRAlertBanner"></div>
    
    <div class="main-container " >
      

  
    
  
  <div class="below-navigation-banner-wrapper">
    <div id='div-gpt-ad-1530701734090-0' class="below-navigation-banner"></div>
  </div>
  
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  window.gptSlots = window.gptSlots || {};

  googletag.cmd.push(function() {
    
    var mapping = googletag.sizeMapping()
                  .addSize([0, 0], [])
                  .addSize([320, 50], [320, 50])
                  .addSize([768, 50], [])
                  .addSize([1050, 250], [970, 250])
                  .build();

    window.gptSlots["div-gpt-ad-1530701734090-0"] =  googletag.defineSlot(
      '/21719278143/scroll-web-all-below-navigation',
      [[970, 250], [320, 50]],
      'div-gpt-ad-1530701734090-0')
      .defineSizeMapping(mapping)
      .addService(googletag.pubads())
      .setCollapseEmptyDiv(false);
    googletag.pubads().disableInitialLoad();
    googletag.pubads().collapseEmptyDivs(false);
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();

    if (false) {
      window.gptSlots["div-gpt-ad-1530701734090-0"].setCollapseEmptyDiv(true, true);
    } else {
      window.gptSlots["div-gpt-ad-1530701734090-0"].setCollapseEmptyDiv(false);
    }

    if (false) {
      googletag.pubads().refresh([window.gptSlots["div-gpt-ad-1530701734090-0"]]);
    }
  });

  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530701734090-0'); });
</script>


  

  <div id="server-articles" class="article-page scroll-article-page">
    
  <!-- ARTICLE STARTS HERE-->
  <article id="article-unique-956582" data-series-id="2" class="article scroll-article thin-article the-latest-article" data-title="Rajya Sabha elections: 37 candidates from 10 states elected unopposed" data-permalink="https://scroll.in/latest/956582/rajya-sabha-elections-37-candidates-from-10-states-elected-unopposed" data-id="956582" data-is-live="" data-in-viewport="true">
    <!-- ARTICLE CONTENT-->
    <div class="article-content-container">
      <!-- DESKTOP ONLY META & SHARING-->
      <aside class="article-meta-container large-3 columns show-for-large">
        <!-- ARTICLE PUBLISHED & UPDATED TIMES-->
        
  <div class="article-time-container">
    <time datetime="2020-03-18T23:04:00+05:30" class="article-published-time">
      2 hours ago
    </time>
    
      
        <time datetime="2020-03-18T23:04:42.939045+05:30"></time>
      
    
  </div>

        <!-- END OF ARTICLE PUBLISHED & UPDATED TIMES-->
        <!-- ARTICLE AUTHOR BY-LINE-->
        
  <address><a href="//scroll.in/author/8"
         rel="author"
         
        >Scroll Staff</a></address>

        <!-- END OF ARTICLE AUTHOR BY-LINE-->

        <!-- ARTICLE SHARE SHEET-->
        <ul class="article-share-sheet">
          
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=Rajya%20Sabha%20elections%3A%2037%20candidates%20from%2010%20states%20elected%20unopposed%0A%0Ahttps://scroll.in/latest/956582/rajya-sabha-elections-37-candidates-from-10-states-elected-unopposed" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fab fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://scroll.in/latest/956582/rajya-sabha-elections-37-candidates-from-10-states-elected-unopposed" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fab fa-facebook-f"></i>
      
        Share
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=Rajya%20Sabha%20elections%3A%2037%20candidates%20from%2010%20states%20elected%20unopposed&amp;url=https%3A//scroll.in/latest/956582/rajya-sabha-elections-37-candidates-from-10-states-elected-unopposed&amp;via=scroll_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fab fa-twitter"></i>
      
        Tweet
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=Rajya%20Sabha%20elections%3A%2037%20candidates%20from%2010%20states%20elected%20unopposed&amp;body=https://scroll.in/latest/956582/rajya-sabha-elections-37-candidates-from-10-states-elected-unopposed" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fas fa-envelope"></i>
      
        Email
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=https://scroll.in/latest/956582/rajya-sabha-elections-37-candidates-from-10-states-elected-unopposed&amp;title=Rajya%20Sabha%20elections%3A%2037%20candidates%20from%2010%20states%20elected%20unopposed" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fab fa-reddit-alien"></i>
      
        Reddit
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/956582" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fas fa-print"></i>
      Print
    </a>
  </li>
  <!-- starting of comments entry point in share bar -->
  <li
      class="article-share-link article-share-link-comment commentsEntryPoint"
      data-article-id="956582"
      data-article-permalink="https://scroll.in/latest/956582/rajya-sabha-elections-37-candidates-from-10-states-elected-unopposed"
      data-article-title="Rajya Sabha elections: 37 candidates from 10 states elected unopposed"
      data-article-comments-count="0"
      data-article-asset_id="b71820e9f6deadf18b23b1cc7f87e0b8fcb679b1"
    >
      <a href="https://scroll.in/latest/956582/rajya-sabha-elections-37-candidates-from-10-states-elected-unopposed#comments" data-category="Mobile" data-label="comments entry point clicked from share bar" class="ga-track">
        <i class="comment-icon comment-icon-on-share-bar"></i>
        
          
            Comments
        
      </a>
    </li>
  <!-- ending of comments entry point in share bar -->
  

        </ul>
        <!-- END OF ARTICLE SHARE SHEET-->
        <!-- ARTICLE BOTTOM SHARE SHEET-->
        <ul class="article-share-sheet bottom-share-sheet">
          
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=Rajya%20Sabha%20elections%3A%2037%20candidates%20from%2010%20states%20elected%20unopposed%0A%0Ahttps://scroll.in/latest/956582/rajya-sabha-elections-37-candidates-from-10-states-elected-unopposed" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fab fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://scroll.in/latest/956582/rajya-sabha-elections-37-candidates-from-10-states-elected-unopposed" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fab fa-facebook-f"></i>
      
        Share
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=Rajya%20Sabha%20elections%3A%2037%20candidates%20from%2010%20states%20elected%20unopposed&amp;url=https%3A//scroll.in/latest/956582/rajya-sabha-elections-37-candidates-from-10-states-elected-unopposed&amp;via=scroll_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fab fa-twitter"></i>
      
        Tweet
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=Rajya%20Sabha%20elections%3A%2037%20candidates%20from%2010%20states%20elected%20unopposed&amp;body=https://scroll.in/latest/956582/rajya-sabha-elections-37-candidates-from-10-states-elected-unopposed" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fas fa-envelope"></i>
      
        Email
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=https://scroll.in/latest/956582/rajya-sabha-elections-37-candidates-from-10-states-elected-unopposed&amp;title=Rajya%20Sabha%20elections%3A%2037%20candidates%20from%2010%20states%20elected%20unopposed" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fab fa-reddit-alien"></i>
      
        Reddit
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/956582" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fas fa-print"></i>
      Print
    </a>
  </li>
  <!-- starting of comments entry point in share bar -->
  <li
      class="article-share-link article-share-link-comment commentsEntryPoint"
      data-article-id="956582"
      data-article-permalink="https://scroll.in/latest/956582/rajya-sabha-elections-37-candidates-from-10-states-elected-unopposed"
      data-article-title="Rajya Sabha elections: 37 candidates from 10 states elected unopposed"
      data-article-comments-count="0"
      data-article-asset_id="b71820e9f6deadf18b23b1cc7f87e0b8fcb679b1"
    >
      <a href="https://scroll.in/latest/956582/rajya-sabha-elections-37-candidates-from-10-states-elected-unopposed#comments" data-category="Mobile" data-label="comments entry point clicked from share bar" class="ga-track">
        <i class="comment-icon comment-icon-on-share-bar"></i>
        
          
            Comments
        
      </a>
    </li>
  <!-- ending of comments entry point in share bar -->
  

        </ul>
        <!-- END OF ARTICLE BOTTOM SHARE SHEET-->
      </aside>
      <!-- END OF DESKTOP ONLY META & SHARING-->
      <!-- ARTICLE RENDER FROM CMS-->
      <section class="article-content scroll-article-content thin-article-content latest-article-content large-6 columns">
        <!-- ARTICLE HEADER-->
        <header>
          
  <span class="orange-tag">
    <a href="//scroll.in/topic/55560/national-news">
        National News
      </a>
    
  </span>

          <h1>Rajya Sabha elections: 37 candidates from 10 states elected unopposed</h1>
          <h2>The polls for remaining seats in the Upper House will be held in Madhya Pradesh, Rajasthan, Jharkhand, Andhra Pradesh and Gujarat on March 26.</h2>
          <!-- MOBILE & TABLET ONLY META-->
          <div class="article-meta-container-with-comments">
            <div class="article-meta-container hide-for-large">
              
  <address><a href="//scroll.in/author/8"
         rel="author"
         
        >Scroll Staff</a></address>

              
  <div class="article-time-container">
    <time datetime="2020-03-18T23:04:00+05:30" class="article-published-time">
      2 hours ago
    </time>
    
      
        <time datetime="2020-03-18T23:04:42.939045+05:30"></time>
      
    
  </div>

            </div>

            
  <ul class="comments-entry-point-meta hide-for-large">
    <li>
      <a href="https://www.facebook.com/sharer/sharer.php?u=https://scroll.in/latest/956582/rajya-sabha-elections-37-candidates-from-10-states-elected-unopposed" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="meta-icons" >
        <i class="fab fa-facebook-f"></i>
      </a>
    </li>
    <li>
      <a href="https://twitter.com/share?text=Rajya%20Sabha%20elections%3A%2037%20candidates%20from%2010%20states%20elected%20unopposed&amp;url=https%3A//scroll.in/latest/956582/rajya-sabha-elections-37-candidates-from-10-states-elected-unopposed&amp;via=scroll_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="meta-icons">
        <i class="fab fa-twitter"></i>
      </a>
    </li><li
      class="article-share-link article-share-link-comment commentsEntryPoint"
      data-article-id="956582"
      data-article-permalink="https://scroll.in/latest/956582/rajya-sabha-elections-37-candidates-from-10-states-elected-unopposed"
      data-article-title="Rajya Sabha elections: 37 candidates from 10 states elected unopposed"
      data-article-comments-count="0"
      data-article-asset_id="b71820e9f6deadf18b23b1cc7f87e0b8fcb679b1"
    >
      <a
        href="https://scroll.in/latest/956582/rajya-sabha-elections-37-candidates-from-10-states-elected-unopposed#comments"
        data-category="Mobile"
        data-label="comments entry point clicked from share bar"
        class="ga-track meta-icons meta-comment-icon"
      >
        <i class="comment-icon comment-icon-filled"></i>
      </a>
    </li></ul>


          </div>

          <!-- END OF MOBILE & TABLET ONLY META-->
        </header>
        <!-- END OF ARTICLE HEADER--><!-- ARTICLE IMAGE-->
        <figure class="featured-image"><picture class="aspect-ratio-placeholder image-width-1200-height-630"><img src="https://s02.sgp1.cdn.digitaloceanspaces.com/article/132638-jgednfgadn-1584543429.jpg" loading="lazy" alt="Rajya Sabha elections: 37 candidates from 10 states elected unopposed">
    </picture>
    <figcaption class="featured-image-caption">
      
  
    
    
    YouTube/Rajya Sabha TV
  

    </figcaption>
  </figure>

        <!-- END OF ARTICLE IMAGE--><div id="article-contents" class="article-body">
          <p>Thirty seven ruling and Opposition party candidates were elected unopposed to the <a class="link-external" href="https://www.hindustantimes.com/india-news/rajya-sabha-elections-37-elected-unopposed-election-to-18-other-seats-on-march-26/story-Obs5aQ5bYR68kdKZ8pPPSO.html" rel="nofollow noopener" target="_blank">Rajya Sabha</a> on Wednesday, the <em>Hindustan Times</em> reported. </p><p>Elections to the remaining seats in the Upper House will be held in Madhya Pradesh, Rajasthan, Jharkhand, Andhra Pradesh and Gujarat on <a href="https://scroll.in/latest/954250/biennial-elections-for-55-rajya-sabha-seats-to-be-held-on-march-26">March 26</a>. The deadline for the withdrawal of nomination for 55 Rajya Sabha seats spread over 17 states ended on Wednesday.</p><p>The candidates who were elected unopposed belonged to Maharashtra, West Bengal, Assam, Himachal Pradesh, Tamil Nadu, Bihar, Telangana, Odisha, Haryana and Chhattisgarh.</p><p>In Maharashtra, Nationalist Congress Party chief Sharad Pawar and Union Minister of State for Social Justice Ramdas Athawale, former minister Fauzia Khan, Shiv Sena leader Priyanka Chaturvedi, former Congress MP Rajiv Satav and Bharatiya Janata Party leaders Udayanraje Bhosale and Bhagwat Karad were among those elected to the Rajya Sabha. BJP, which is the single largest party in the Assembly, fielded three candidates, the Nationalist Congress Party fielded two, while Congress and Shiv Sena had fielded one candidate each.</p><p>Four Trinamool Congress nominees <em>– </em>Mausam Benazir Noor, Arpita Ghosh, Dinesh Trivedi and Subrata Bakshi <em>– </em>were elected unopposed in West Bengal. Communist Party of India (Marxist) candidate Bikash Ranjan Bhattacharya, backed by the Congress, was also elected. TMC-supported independent candidate Dinesh Bajaj’s nomination was cancelled due to technical reasons on Tuesday.</p><p>Congress nominees KTS Tulsi and Phulo Devi Netam were elected unopposed to the Rajya Sabha from Chhattisgarh. Tulsi and Netam were the only candidates in the fray for the two seats of the Upper House of Parliament from the Congress-ruled state.</p><p>In Bihar, Rashtriya Janata Dal leaders Amarendra Dhari Singh, Prem Chand Gupta, Janata Dal (United) leaders Ramnath Thakur, Harivansh Narayan Singh along with Vivek Thakur of the BJP were declared winners. </p><p>All four Biju Janata Dal candidates in Odisha were elected to the Rajya Sabha unopposed as Opposition BJP and Congress did not field any nominee for the polls. Subhas Singh, Munna Khan, Sujit Kumar and Mamata Mahanta were the ones elected.</p><p>In Tamil Nadu, three candidates from Dravida Munnetra Kazhagam, two from All India Anna Dravida Munnetra Kazhagam, and one from Tamil Maanila Congress (Moopanar) were declared duly elected. DMK leader Tiruchi Siva, NR Elango and P Selvarasu were elected from the party. Meanwhile, AIADMK leaders M Thambidurai, KP Munusamy, and the ruling party’s ally, Tamil Maanila Congress (Moopanar) chief GK Vasan were elected.  </p><p>Two BJP nominees Ram Chander Jangra and Dushyant Kumar Gautam and one Congress’ aspirant Deepender Singh Hooda were elected unopposed in Haryana.</p><p>Former president of the BJP’s Mahila Morcha, Indu Goswami, was elected from Himachal Pradesh, reported PTI. One of the three Rajya Sabha seats from the state will fall vacant as Viplove Thakur of the Congress is set to retire from the Upper House on April 9.</p><p>Telangana Rashtra Samithi candidates K Keshava Rao and KR Suresh Reddy were elected from Telangana. The biennial election to the Rajya Sabha from the state was announced as the term of two members KVP Ramachandra Rao and Garikapati Mohan ends in April.</p><p>In Assam, two nominees of the BJP, a member of its ally Bodoland People’s Front along with an independent candidate were elected unopposed. Sitting BPF MP Biswajit Daimary, BJP leader Bhubaneswar Kalita and Congress-All India United Democratic Front supported independent candidate Ajit Bhuyan were among those elected.</p>
        </div>
        <i class="mail-us-section">
      
        Support our journalism by
        <a href="https://scroll.in/subscribe?utm_source=internal&amp;utm_medium=scroll_article&amp;utm_campaign=article_footer">subscribing to Scroll+</a>.
      
      We welcome your comments at
      <a href="mailto:?Subject=Rajya%20Sabha%20elections%3A%2037%20candidates%20from%2010%20states%20elected%20unopposed&amp;to=letters@scroll.in" target="_blank">letters@scroll.in</a>.
    </i>
        
  <ul class="article-tags-list"><li>
      <a href="//scroll.in/tag/Rajya-Sabha" class="tag-menu">
        Rajya Sabha
      </a>
    </li><li>
      <a href="//scroll.in/tag/Madhya-Pradesh" class="tag-menu">
        Madhya Pradesh
      </a>
    </li><li>
      <a href="//scroll.in/tag/Congress" class="tag-menu">
        Congress
      </a>
    </li><li>
      <a href="//scroll.in/tag/BJP" class="tag-menu">
        BJP
      </a>
    </li><li>
      <a href="//scroll.in/tag/Rajya-Sabha-elections" class="tag-menu">
        Rajya Sabha elections
      </a>
    </li></ul>


        <div class="comments-entry-point">
      <button
        class="button button-with-bold-text button-edge-to-edge button-fat form-button ga-track button-comments commentsEntryPoint"
        data-article-id="956582"
        data-article-permalink="https://scroll.in/latest/956582/rajya-sabha-elections-37-candidates-from-10-states-elected-unopposed"
        data-article-title="Rajya Sabha elections: 37 candidates from 10 states elected unopposed"
        data-article-comments-count="0"
        data-article-asset_id="b71820e9f6deadf18b23b1cc7f87e0b8fcb679b1"
      >
        
          Read Comments
      </button>
    </div><!-- END OF ARTICLE RENDER FROM CMS-->
        <!-- SHARE BAR FOR MOBILE-->
        <div class="share-bar-mobile fixedsticky hide-for-large hideOnApp">
          <div class="tablet-width-container">
            <!-- ARTICLE VIEW COUNTER-->
            <!-- END OF ARTICLE VIEW COUNTER-->
            <!-- ARTICLE SHARE SHEET-->
            <ul class="article-share-sheet">
              
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=Rajya%20Sabha%20elections%3A%2037%20candidates%20from%2010%20states%20elected%20unopposed%0A%0Ahttps://scroll.in/latest/956582/rajya-sabha-elections-37-candidates-from-10-states-elected-unopposed" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fab fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://scroll.in/latest/956582/rajya-sabha-elections-37-candidates-from-10-states-elected-unopposed" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fab fa-facebook-f"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=Rajya%20Sabha%20elections%3A%2037%20candidates%20from%2010%20states%20elected%20unopposed&amp;url=https%3A//scroll.in/latest/956582/rajya-sabha-elections-37-candidates-from-10-states-elected-unopposed&amp;via=scroll_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fab fa-twitter"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=Rajya%20Sabha%20elections%3A%2037%20candidates%20from%2010%20states%20elected%20unopposed&amp;body=https://scroll.in/latest/956582/rajya-sabha-elections-37-candidates-from-10-states-elected-unopposed" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fas fa-envelope"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=https://scroll.in/latest/956582/rajya-sabha-elections-37-candidates-from-10-states-elected-unopposed&amp;title=Rajya%20Sabha%20elections%3A%2037%20candidates%20from%2010%20states%20elected%20unopposed" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fab fa-reddit-alien"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/956582" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fas fa-print"></i>
      Print
    </a>
  </li>
  <!-- starting of comments entry point in share bar -->
  <li
      class="article-share-link article-share-link-comment commentsEntryPoint"
      data-article-id="956582"
      data-article-permalink="https://scroll.in/latest/956582/rajya-sabha-elections-37-candidates-from-10-states-elected-unopposed"
      data-article-title="Rajya Sabha elections: 37 candidates from 10 states elected unopposed"
      data-article-comments-count="0"
      data-article-asset_id="b71820e9f6deadf18b23b1cc7f87e0b8fcb679b1"
    >
      <a href="https://scroll.in/latest/956582/rajya-sabha-elections-37-candidates-from-10-states-elected-unopposed#comments" data-category="Mobile" data-label="comments entry point clicked from share bar" class="ga-track">
        <i class="comment-icon comment-icon-on-share-bar"></i>
        
      </a>
    </li>
  <!-- ending of comments entry point in share bar -->
  

            </ul>
            <!-- END OF ARTICLE SHARE SHEET-->
          </div>
          <!-- END OF SHARE BAR FOR MOBILE-->
        </div>
      </section>

      
  <div id='commentsSection'></div>


      <!-- RECOMMENDED ARTICLES BAR-->
      <aside class="article-recommended-list-container large-3 columns">
        
  
  <div class="article-related">
    <h3>Related</h3>
    <div class="card related-card">
      <a href="https://scroll.in/latest/956488/narendra-modi-praises-bangladesh-freedom-fighter-sheikh-mujibur-rahman-hails-delhi-dhaka-ties" data-label="Clicked from related article section of article page" class="ga-track">
        <figure>
          <img src="https://s01.sgp1.cdn.digitaloceanspaces.com/book/135680-xiablyoytr-1584465333.jpg" loading="lazy" alt="Narendra Modi praises Bangladesh freedom fighter Sheikh Mujibur Rahman, hails Delhi-Dhaka ties">
        </figure>
        <h4>Narendra Modi praises Bangladesh freedom fighter Sheikh Mujibur Rahman, hails Delhi-Dhaka ties</h4>
      </a>
    </div>
  </div>
  

            
  
  <div class="below-related-banner-wrapper">
    <div id='div-gpt-ad-1530701734090-1' class="below-related-banner"></div>
  </div>
    
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  window.gptSlots = window.gptSlots || {};

  googletag.cmd.push(function() {
    
    var mapping = googletag.sizeMapping()
                  .addSize([0, 0], [])
                  .addSize([320, 50], [300, 250])
                  .addSize([768, 50], [])
                  .addSize([1050, 250], [])
                  .build();

    window.gptSlots["div-gpt-ad-1530701734090-1"] =  googletag.defineSlot(
      '/21719278143/scroll-web-all-below-related',
      [300, 250],
      'div-gpt-ad-1530701734090-1')
      .defineSizeMapping(mapping)
      .addService(googletag.pubads())
      .setCollapseEmptyDiv(false);
    googletag.pubads().disableInitialLoad();
    googletag.pubads().collapseEmptyDivs(false);
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();

    if (false) {
      window.gptSlots["div-gpt-ad-1530701734090-1"].setCollapseEmptyDiv(true, true);
    } else {
      window.gptSlots["div-gpt-ad-1530701734090-1"].setCollapseEmptyDiv(false);
    }

    if (false) {
      googletag.pubads().refresh([window.gptSlots["div-gpt-ad-1530701734090-1"]]);
    }
  });

  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530701734090-1'); });
</script>


          
          
  
  <div class="card-container-parent">
    
    <h3>Trending</h3>
    <div class="article-recommended-list">
      
      <ol class="cards-container">
            <li class="card">
              <a href="https://scroll.in/latest/956567/covid-19-kolkata-man-falls-ill-after-drinking-cow-urine-bjp-leader-who-organised-event-arrested" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://s01.sgp1.cdn.digitaloceanspaces.com/book/138525-aljorjhlsy-1584541698.jpg" loading="lazy" alt="COVID-19: Kolkata man falls ill after drinking cow urine, BJP leader who organised event arrested ">
                </figure>
                <h4>COVID-19: Kolkata man falls ill after drinking cow urine, BJP leader who organised event arrested </h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://scroll.in/latest/956575/covid-19-deutsche-bank-predicts-severe-global-recession-biggest-fall-in-growth-since-world-war-ii" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://s01.sgp1.cdn.digitaloceanspaces.com/book/138531-hdvdtxurqw-1584547106.jpg" loading="lazy" alt="COVID-19: Deutsche Bank predicts severe global recession, biggest fall in growth since World War II">
                </figure>
                <h4>COVID-19: Deutsche Bank predicts severe global recession, biggest fall in growth since World War II</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://scroll.in/pulse/956280/is-indians-lack-of-trust-in-public-healthcare-hurting-efforts-to-battle-coronavirus" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://s01.sgp1.cdn.digitaloceanspaces.com/book/138408-dvgycgcibf-1584344450.jpg" loading="lazy" alt="Coronavirus: Why are Indians running away from isolation wards?">
                </figure>
                <h4>Coronavirus: Why are Indians running away from isolation wards?</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://scroll.in/article/956560/coronavirus-after-international-travel-bans-indian-states-begin-to-shut-borders" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://s01.sgp1.cdn.digitaloceanspaces.com/book/138527-geohukxbuo-1584543027.jpg" loading="lazy" alt="Coronavirus: After international travel bans, Indian states begin to shut borders ">
                </figure>
                <h4>Coronavirus: After international travel bans, Indian states begin to shut borders </h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://scroll.in/pulse/956479/why-india-isnt-testing-more-people-for-coronavirus-while-identifying-them-as-suspect-cases" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://s01.sgp1.cdn.digitaloceanspaces.com/book/138482-qpwttlhstt-1584458330.jpg" loading="lazy" alt="Coronavirus: India is not even testing all those it considers suspect cases">
                </figure>
                <h4>Coronavirus: India is not even testing all those it considers suspect cases</h4>
              </a>
            </li>
          </ol>
    </div>
  </div>
  

        
      </aside>
      <!-- END OF RECOMMENDED ARTICLES BAR-->
    </div>
    <!-- END OF ARTICLE CONTENT-->
  </article>
</div>

  
    
  
  
    <div class="oop-in-article-wrapper" style="height: 0;">
      <div id="div-gpt-ad-1530701734090-oop-in-article" class="oop-in-article"></div>
    </div>

  


  <div id='vue-articles'></div>
    </div>
    
      
    

    <!-- to be renamed -->
    
        
  
  <div id="bottomStickyWrapper"
    class="bottom-sticky-banner-wrapper engagement-bar hide hideOnApp hide-for-large"
  >
    <div id="div-gpt-ad-1530701734090-3" class="bottom-sticky-banner"></div>
  </div>
  
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  window.gptSlots = window.gptSlots || {};

  googletag.cmd.push(function() {
    
    var mapping = googletag.sizeMapping()
                  .addSize([0, 0], [])
                  .addSize([320, 50], [320, 50])
                  .addSize([768, 50], [])
                  .addSize([1050, 250], [])
                  .build();

    window.gptSlots["div-gpt-ad-1530701734090-3"] =  googletag.defineSlot(
      '/21719278143/scroll-web-all-bottom-sticky',
      [320, 50],
      'div-gpt-ad-1530701734090-3')
      .defineSizeMapping(mapping)
      .addService(googletag.pubads())
      .setCollapseEmptyDiv(false);
    googletag.pubads().disableInitialLoad();
    googletag.pubads().collapseEmptyDivs(false);
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();

    if (true) {
      window.gptSlots["div-gpt-ad-1530701734090-3"].setCollapseEmptyDiv(true, true);
    } else {
      window.gptSlots["div-gpt-ad-1530701734090-3"].setCollapseEmptyDiv(false);
    }

    if (false) {
      googletag.pubads().refresh([window.gptSlots["div-gpt-ad-1530701734090-3"]]);
    }
  });

  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530701734090-3'); });
</script>


      
    

    
      <div id="search-container"></div>
    

    
      
      
      

      
      <script>
        _atrk_opts = { atrk_acct:"k8gmo1IW1810em", domain:"scroll.in",dynamic: true};
        (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
      </script>
      <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=k8gmo1IW1810em" style="display:none" height="1" width="1" alt=""></noscript>
      

      
      <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "19749776" });
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      </script>
      <noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=19749776&cv=2.0&cj=1" />
      </noscript>
      <script>
        (function() {
          var _Scroll = window._Scroll || {};
          _Scroll.siteLang = "en";
          _Scroll.baseLink = '//scroll.in';
          _Scroll.currentName = 'latest';
          _Scroll.isBrand = '';
          _Scroll.months =  ['January', 'February', 'March', 'April', 'May', 'June', 'July', 'August', 'September', 'October', 'November', 'December'];
          _Scroll.weekdays = ['Sunday', 'Monday', 'Tuesday', 'Wednesday', 'Thursday', 'Friday', 'Saturday'];
          _Scroll.timelines = ['Today', 'Yesterday'];
          _Scroll.quantifiers = ['ago', 'seconds', 'minute', 'minutes', 'hour', 'hours', 'day', 'days', 'month', 'months', 'year', 'years', 'a', 'an' ];
          _Scroll.subscribed = false;
          _Scroll.userGroups = {"expired": "expired", "registered": "registered", "subscriber": "subscriber", "unverified": "unverified"};
          _Scroll.subscriptions_enabled = true;
          _Scroll.comments_enabled = true;
          _Scroll.isCanvasShown = false;
          _Scroll.userinfo = {"groups": [], "uid": ""};
          _Scroll.showBannerAds = true;
          _Scroll.adx = {"enabled": true, "out_of_page": {"in_article": {"div_id": "div-gpt-ad-1530701734090-oop-in-article", "mapping": [1, 1], "slot_id": "/21719278143/scroll-web-all-oop-in-article"}}, "slots": {"below_navigation": {"amp_slot_id": "/21719278143/scroll-amp-all-below-navigation", "div_id": "div-gpt-ad-1530701734090-0", "mapping": [[], [320, 50], [], [970, 250]], "sizes": [[970, 250], [320, 50]], "slot_id": "/21719278143/scroll-web-all-below-navigation"}, "below_related": {"amp_slot_id": "/21719278143/scroll-amp-all-below-related", "div_id": "div-gpt-ad-1530701734090-1", "mapping": [[], [300, 250], [], []], "sizes": [300, 250], "slot_id": "/21719278143/scroll-web-all-below-related"}, "bottom_sticky": {"amp_slot_id": "/21719278143/scroll-amp-all-bottom-sticky", "div_id": "div-gpt-ad-1530701734090-3", "mapping": [[], [320, 50], [], []], "sizes": [320, 50], "slot_id": "/21719278143/scroll-web-all-bottom-sticky"}, "in_article": {"amp_slot_id": "/21719278143/scroll-amp-all-in-article", "div_id": "div-gpt-ad-1530701734090-2", "mapping": [[], [300, 250], [300, 250], [300, 250]], "sizes": [300, 250], "slot_id": "/21719278143/scroll-web-all-in-article"}}};
          _Scroll.gonativeApp = false;
          _Scroll.articleFeed = 'series';
          _Scroll.seriesTitle = 'The Latest';
          _Scroll.gaId = 'UA-47293256-1';
          _Scroll.publication = 'scroll';
          _Scroll.electionWidgetArticles = {};
          window._Scroll = _Scroll;
        })();
      </script>
    <script>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</script>
  
  
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":
      [{
        "@type": "ListItem",
        "position": 1,
        "item":
        {
          "@id": "https://scroll.in/category/105/india",
          "name": "India"
        }
      },
      {
        "@type": "ListItem",
        "position": 2,
        "item":
        {
          "@id": "https://scroll.in/topic/55560/national-news",
          "name": "National News"
        }
      }]
    }
  </script>
  


    <script crossorigin="anonymous" src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
    <script crossorigin="anonymous" src="https://cdnjs.cloudflare.com/ajax/libs/vue/2.5.17/vue.min.js"></script>
    <script src="https://go.automatad.com/geo/IEpFQC/afihbs.js" async></script><script src="https://scroll.in/static/js/common.313a47b6fb23309cfc9c.006.js"></script>
    
  <script src="https://scroll.in/static/js/article.f67dc5859eefdaf1e7bf.006.js"></script>
  </body>
</html>