<!DOCTYPE html><html lang="en" class="no-js"><head>
    <link rel="manifest" href="/manifest.json">
    
      <link href="scroll_in" rel="publisher">
    

    <link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon.5f31c86209ff21c26b68aabf47772769.png"><link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon-16x16.5f31c86209ff21c26b68aabf47772769.png" sizes="16x16"><link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon-32x32.5f31c86209ff21c26b68aabf47772769.png" sizes="32x32"><link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon-96x96.4cc034945103e3d2a902c9f81dceb823.png" sizes="96x96"><link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon-160x160.7d97c537daffcf114789e9abfa5fb07f.png" sizes="160x160"><link rel="apple-touch-icon" href="https://cdn.scroll.in/static/assets/apple-touch-icon-57x57.277cea0346eb4df5b677579fca717306.png" sizes="57x57"><link rel="apple-touch-icon" href="https://cdn.scroll.in/static/assets/apple-touch-icon-72x72.53ee5cb4271f912e403784b41ffd9311.png" sizes="72x72"><link rel="apple-touch-icon" href="https://cdn.scroll.in/static/assets/apple-touch-icon-114x114.9dc8c17e787ea5a8d991fe66621ed49a.png" sizes="114x114"><link rel="apple-touch-icon" href="https://cdn.scroll.in/static/assets/apple-touch-icon-144x144.b71c766a62abe812b4b37e7f21e91e56.png" sizes="144x144"><link rel="alternate" type="application/rss+xml" title="Scroll.in News (RSS 2.0)" href="http://feeds.feedburner.com/ScrollinArticles.rss">
    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="Scroll.in"><title>Turkey President Erdogan says won’t step back in offensive in Afrin, Syria, 18 killed, says SDF</title><meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
    
    <meta name="google-play-app" content="app-id=app-id=in.scroll.android">
    <meta name="twitter:app:name:googleplay" content="Scroll.in App for Android">
    <meta name="twitter:app:id:googleplay" content="in.scroll.android">
    
    <meta property="fb:admins" content="511584515">
    <meta property="fb:admins" content="100002462947579">
    <meta property="fb:admins" content="4849">
    <meta property="fb:admins" content="791566809">
    <meta property="fb:admins" content="770930636">
    <meta property="fb:admins" content="1068882948">
    <meta property="fb:admins" content="533157469">
    <meta name="og:locale" content="en_IN"><meta property="og:title" content="Turkey’s offensive in northwestern Syria continues, 18 civilians reported killed in three days">
  <meta name="description" content="The troops would not ‘step back’, President Recep Tayyip Erdogan said on Monday.">
  <meta name="author" content="Scroll Staff">
  <meta name="robots" content="index, follow">
  <meta property="og:description" content="The troops would not ‘step back’, President Recep Tayyip Erdogan said on Monday.">
  <meta property="og:type" content="article">
  <meta property="og:image" content="https://d1u4oo4rb13yy8.cloudfront.net/book/79840-hxllnexvqw-1516631478.jpg">
  <meta property="og:image:width" content="600">
  <meta property="og:image:height" content="315">
  <meta property="og:site_name" content="Scroll.in">
  <meta property="og:url" content="https://scroll.in/latest/866009/turkeys-offensive-in-northwestern-syria-continues-18-civilians-reported-killed-in-three-days">
  <meta property="article:publisher" content="https://www.facebook.com/scroll.in">
  <meta name="news_keywords" content="world, turkey in syria, turkey airstrikes, syria civil war, YPG, kurds in turkey, syria war, afrin">
  <meta name="keywords" content="world, turkey in syria, turkey airstrikes, syria civil war, YPG, kurds in turkey, syria war, afrin">
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:image:src" content="https://d1u4oo4rb13yy8.cloudfront.net/book/79840-hxllnexvqw-1516631478.jpg">
  <meta name="twitter:description" content="The troops would not ‘step back’, President Recep Tayyip Erdogan said on Monday.">
  <meta name="twitter:title" content="Turkey’s offensive in northwestern Syria continues, 18 civilians reported killed in three days">
  <meta name="twitter:url" content="https://scroll.in/latest/866009/turkeys-offensive-in-northwestern-syria-continues-18-civilians-reported-killed-in-three-days">
  <meta name="twitter:site" content="@scroll_in">
  <meta name="twitter:creator" content="@scroll_in">
  <meta name="twitter:site:id" content="@scroll_in">
  <meta name="dcterms.title" content="Turkey’s offensive in northwestern Syria continues, 18 civilians reported killed in three days">
  <meta name="dcterms.description" content="The troops would not ‘step back’, President Recep Tayyip Erdogan said on Monday.">
  <meta name="dcterms.type" content="Text">
  <meta name="dcterms.format" content="text/html">
  <meta name="dcterms.language" content="en_US">
  <meta name="dcterms.identifier" content="https://scroll.in/latest/866009/turkeys-offensive-in-northwestern-syria-continues-18-civilians-reported-killed-in-three-days">
  <meta name="dcterms.created" content="2018-01-22T20:27:13.704950+05:30">
  <meta name="dcterms.available" content="2018-01-22T20:27:13.704950+05:30">
  <meta name="dcterms.publisher" content="https://scroll.in">
  <meta name="dcterms.creator" content="Scroll Staff">
  <meta name="dcterms.subject" content="world, turkey in syria, turkey airstrikes, syria civil war, YPG, kurds in turkey, syria war, afrin"><meta property="article:tag" content="world" /><meta property="article:tag" content="turkey in syria" /><meta property="article:tag" content="turkey airstrikes" /><meta property="article:tag" content="syria civil war" /><meta property="article:tag" content="YPG" /><meta property="article:tag" content="kurds in turkey" /><meta property="article:tag" content="syria war" /><meta property="article:tag" content="afrin" /><link rel="canonical" href="https://scroll.in/latest/866009/turkeys-offensive-in-northwestern-syria-continues-18-civilians-reported-killed-in-three-days"><link rel="schema.DCTERMS" href="http://purl.org/dc/terms/"><link rel="amphtml" href="https://amp.scroll.in/article/866009/turkeys-offensive-in-northwestern-syria-continues-18-civilians-reported-killed-in-three-days" />
        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Droid+Sans:400,700|Droid+Serif:400,400i,700,700i" />
      
      <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
      <link rel="stylesheet" href="https://cdn.scroll.in/static/css/base.0369f280b5f1f8ad0104cadf62f72a61.css"/>
    
  <link rel="stylesheet" href="https://cdn.scroll.in/static/css/article.24bdd45ac1f0fcd6b6002482b61455a4.css" />
  
  </head>
  <body>
    
      
        <div id="app-banner-container"></div>
<nav class="global-navigation clearfix hideOnApp">
  
  <div class="scroll-logo-block clearfix">
    <div class="column scroll-box scroll-box-1 masthead-slot masthead-slot-1">
      
      <a class="ga-track slot-link" href="https://scroll.in/topic/21279/the-daily-fix?utm_source=Scroll&amp;utm_medium=Masthead&amp;utm_campaign=Dailybrief&amp;utm_content=LeftDailyFix" target="_blank" data-label="Masthead Slot - 1">
        <img src="https://d1u4oo4rb13yy8.cloudfront.net/masthead/1002-rmzxfqvmsn-1494940877.jpg" />
      </a>
      
    </div>
    
    <div class="column scroll-box scroll-box-3">
      
      <a href="//scroll.in" data-category="Desktop" data-label="Scroll logo clicked" class="ga-track">
        <i class="scroll-logo">Scroll.in</i>
      </a>
      <em class="scroll-publication-date current-date">-</em>
    </div>
    
    <div class="column scroll-box scroll-box-1 masthead-slot masthead-slot-2">
      
      <a class="ga-track slot-link" href="https://scroll.in/newsletter/?utm_source=scroll&amp;utm_medium=masthead&amp;utm_campaign=newsletter&amp;utm_content=right" target="_blank" data-label="Masthead Slot - 2">
        <img src="https://d1u4oo4rb13yy8.cloudfront.net/masthead/1002-ycsbylyavr-1494940894.jpg" />
      </a>
      
    </div>
  </div>

  <div class="mobile-scroll-logo-block">
    <a href="//scroll.in/" data-category="Mobile" data-label="Scroll logo clicked">
      <i class="scroll-logo">Scroll.in</i>
    </a>
    <ul class="scroll-navigation-action-icons mobile-scroll-navigation-icons clearfix">
      <li class="scroll-navigation-trending has-submenu">
        <a href="#" data-category="Mobile" data-label="Trending clicked from Mobile Header" class="ga-track nav-trending-button"><em class="scroll-navigation-label">Trending</em>
          <i class="fa fa-line-chart"></i>
        </a>
        <ul><li>
              <a href="https://scroll.in/article/865892/where-do-you-get-your-energy-from-a-list-of-tough-questions-zee-and-timesnow-put-to-modi">‘Where do you get your energy from?’: A list of tough questions Zee and TimesNow put to Modi</a>
            </li><li>
              <a href="https://scroll.in/reel/865898/google-doodle-tribute-sergei-eisenstein-changed-the-way-films-were-made-as-early-as-the-1920s">Google Doodle tribute: Sergei Eisenstein changed the way films were made as early as the 1920s</a>
            </li><li>
              <a href="https://scroll.in/latest/865909/uidai-on-complaint-about-unknown-sims-connected-to-aadhaar-at-least-now-you-know">UIDAI on complaint about unknown SIMs connected to Aadhaar: ‘At least now you know’</a>
            </li><li>
              <a href="https://scroll.in/article/803421/saraswatis-life-was-one-of-a-million-mutinies-but-she-always-had-the-last-word">Saraswati’s life was one of a million mutinies – but she always had the last word</a>
            </li><li>
              <a href="https://scroll.in/article/864291/creeping-fear-not-just-muslims-india-is-also-failing-its-christian-minority">Creeping fear: Not just Muslims, India is also failing its Christian minority</a>
            </li><li>
              <a href="https://scroll.in/article/865829/outrage-in-bangladesh-about-a-viral-photo-of-pranab-mukherjee-should-give-india-cause-for-concern">Outrage in Bangladesh about a viral photo of Pranab Mukherjee should give India cause for concern</a>
            </li><li>
              <a href="https://scroll.in/pulse/865861/high-levels-of-hiv-hepatitis-c-and-tb-found-among-prison-inmates-in-india">Unsafe sex and drug use in India’s prisons is leading to high HIV rates</a>
            </li><li>
              <a href="https://scroll.in/article/865902/the-daily-fix-ec-has-a-strong-argument-against-aap-so-why-didnt-it-let-the-20-mlas-be-heard">The Daily Fix: EC has a strong argument against AAP, so why didn’t it let the 20 MLAs be heard?</a>
            </li><li>
              <a href="https://scroll.in/video/865886/video-why-the-world-maps-we-use-every-day-are-lying-to-us">Video: Why the world maps we use every day are lying to us</a>
            </li><li>
              <a href="https://scroll.in/article/865786/countries-build-nuclear-bombs-for-four-major-reasons-did-pakistan-do-it-only-because-of-india">Countries build nuclear bombs for four major reasons. Did Pakistan do it only because of India?</a>
            </li><li>
              <a href="https://scroll.in/latest/865899/edward-snowden-says-he-agrees-with-former-raw-chiefs-concerns-about-aadhaar">Edward Snowden says he agrees with former RAW chief’s concerns about Aadhaar</a>
            </li><li>
              <a href="https://scroll.in/magazine/865071/video-loves-the-radio-star-what-makes-malishka-one-of-mumbais-favourite-people">Video loves the radio star: What makes Malishka one of Mumbai’s favourite people</a>
            </li></ul>
      </li>
      <li class="scroll-navigation-subscribe">
        <a href="//scroll.in/newsletter" data-category="Mobile" data-label="Subscribe button clicked from Mobile Header" class="ga-track nav-subscribe-button">
          <i class="fa fa-envelope"></i>
        </a>
      </li>
      <li class="scroll-navigation-search">
        <a href="//scroll.in/search" data-category="Mobile" data-label="Search button clicked" class="ga-track nav-search-button">
          <i class="fa fa-search"></i>
        </a>
      </li>
      <li class="scroll-navigation-more has-submenu">
        <a href="#" data-category="Mobile" data-label="Ellipsis button clicked" class="ga-track">
          <i class="fa fa-ellipsis-v"></i>
        </a>
        <ul>
          <li>
            <a href="//scroll.in/newsletter" data-category="Mobile" data-label="Subscription Clicked from Menu" class="ga-track">
              Subscribe to Mailers
            </a>
          </li>
          <li>
            <a href="http://brandstudio.scroll.in" data-category="Mobile" data-label="Advertise Clicked from Menu" target="_blank" class="ga-track">
              Advertise with Us
            </a>
          </li>
          <li>
            <a href="//scroll.in/feedback/" data-category="Mobile" data-label="Feedback Clicked from Menu" class="ga-track">
              Feedback
            </a>
          </li>
          <li>
            <a href="https://play.google.com/store/apps/details?id=in.scroll.android" data-category="Mobile" data-label="App download link clicked" target="_blank" class="ga-track">
              Get the Android app
            </a>
          </li>
          <li>
            <a href="http://blog.scroll.in" data-category="Mobile" data-label="Blog Link Clicked from Menu" class="ga-track">
              Blog
            </a>
          </li>
          <li>
            <hr/>
          </li>
          <li>
            <a href="https://blog.scroll.in/about-613503e95446" data-category="Mobile" data-label="About Link Clicked from Menu" class="ga-track">
              About
            </a>
          </li>
          <li>
            <a href="https://blog.scroll.in/guidelines-for-scroll-ins-readers-editor-c5cf02cf6643" data-category="Mobile" data-label="Readers' Editor Link Clicked from Menu" class="ga-track">
              Readers' Editor
            </a>
          </li>
          <li>
            <a href="//scroll.in/tags/8266/letters-to-the-editor" data-category="Mobile" data-label="Letters-to-the-editor Clicked from Menu" class="ga-track">
              Letters to the Editor
            </a>
          </li>
          <li>
            <a href="https://code.scroll.in/" data-category="Mobile" data-label="Tech Link Clicked from Menu" class="ga-track">Our tech</a>
          </li>
          <li>
            <a href="https://blog.scroll.in/jobs-61c0021fbb0" data-category="Mobile" data-label="Jobs Link Clicked from Menu" class="ga-track">
              Jobs
            </a>
          </li>
          <li>
            <a href="https://blog.scroll.in/terms-of-use-19c8c4cf9028" data-category="Mobile" data-label="Terms Link Clicked from Menu" class="ga-track">
              Terms of use
            </a>
          </li>
          <li>
            <a href="https://blog.scroll.in/privacy-policy-764ca1ea1166" data-category="Mobile" data-label="Privacy Link Clicked from Menu" class="ga-track">
              Privacy Policy
            </a>
          </li>
        </ul>
      </li>
    </ul>
  </div>
  <div class="scroll-navigation-container clearfix">
    <div class="scroll-navigation-links-block clearfix">
      <ul class="scroll-navigation-feeds clearfix">
        <li data-stop-js="1" class="">
          <a href="//scroll.in/" data-category="Mobile" data-label="All News Clicked from menu" class="ga-track">
            Home
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/video/" data-category="Mobile" data-label="Videoblog Clicked from menu" class="ga-track">
            Video
          </a>
        </li>
        <li class="is-active">
          <a href="//scroll.in/latest/" data-category="Mobile" data-label="Latest Clicked from menu" class="ga-track">
            The Latest
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/reel/" data-category="Mobile" data-label="Reel Clicked from menu" class="ga-track">
            The Reel
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/field/" data-category="Mobile" data-label="Field Clicked from menu" class="ga-track">
            The Field
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/magazine/" data-category="Mobile" data-label="Magazine Clicked from menu" class="ga-track">
            Magazine
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/pulse/" data-category="Mobile" data-label="Pulse Clicked from menu" class="ga-track">
            Pulse
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/roving/" data-category="Mobile" data-label="Liveblog Clicked from menu" class="ga-track">
            In Pictures
          </a>
        </li>
        <li>
          <a href="//shop.scroll.in" data-category="Mobile" data-label="Shop Clicked from menu" class="ga-track">
            Bookshop
          </a>
        </li>
        <li class="scroll-navigation-trending has-submenu">
          <a href="#" data-category="Mobile" data-label="Trending Clicked from menu" class="ga-track">
            Trending <i class="fa fa-caret-down"></i>
          </a>
          <ul><li>
              <a href="https://scroll.in/article/865892/where-do-you-get-your-energy-from-a-list-of-tough-questions-zee-and-timesnow-put-to-modi">‘Where do you get your energy from?’: A list of tough questions Zee and TimesNow put to Modi</a>
            </li><li>
              <a href="https://scroll.in/reel/865898/google-doodle-tribute-sergei-eisenstein-changed-the-way-films-were-made-as-early-as-the-1920s">Google Doodle tribute: Sergei Eisenstein changed the way films were made as early as the 1920s</a>
            </li><li>
              <a href="https://scroll.in/latest/865909/uidai-on-complaint-about-unknown-sims-connected-to-aadhaar-at-least-now-you-know">UIDAI on complaint about unknown SIMs connected to Aadhaar: ‘At least now you know’</a>
            </li><li>
              <a href="https://scroll.in/article/803421/saraswatis-life-was-one-of-a-million-mutinies-but-she-always-had-the-last-word">Saraswati’s life was one of a million mutinies – but she always had the last word</a>
            </li><li>
              <a href="https://scroll.in/article/864291/creeping-fear-not-just-muslims-india-is-also-failing-its-christian-minority">Creeping fear: Not just Muslims, India is also failing its Christian minority</a>
            </li><li>
              <a href="https://scroll.in/article/865829/outrage-in-bangladesh-about-a-viral-photo-of-pranab-mukherjee-should-give-india-cause-for-concern">Outrage in Bangladesh about a viral photo of Pranab Mukherjee should give India cause for concern</a>
            </li><li>
              <a href="https://scroll.in/pulse/865861/high-levels-of-hiv-hepatitis-c-and-tb-found-among-prison-inmates-in-india">Unsafe sex and drug use in India’s prisons is leading to high HIV rates</a>
            </li><li>
              <a href="https://scroll.in/article/865902/the-daily-fix-ec-has-a-strong-argument-against-aap-so-why-didnt-it-let-the-20-mlas-be-heard">The Daily Fix: EC has a strong argument against AAP, so why didn’t it let the 20 MLAs be heard?</a>
            </li><li>
              <a href="https://scroll.in/video/865886/video-why-the-world-maps-we-use-every-day-are-lying-to-us">Video: Why the world maps we use every day are lying to us</a>
            </li><li>
              <a href="https://scroll.in/article/865786/countries-build-nuclear-bombs-for-four-major-reasons-did-pakistan-do-it-only-because-of-india">Countries build nuclear bombs for four major reasons. Did Pakistan do it only because of India?</a>
            </li><li>
              <a href="https://scroll.in/latest/865899/edward-snowden-says-he-agrees-with-former-raw-chiefs-concerns-about-aadhaar">Edward Snowden says he agrees with former RAW chief’s concerns about Aadhaar</a>
            </li><li>
              <a href="https://scroll.in/magazine/865071/video-loves-the-radio-star-what-makes-malishka-one-of-mumbais-favourite-people">Video loves the radio star: What makes Malishka one of Mumbai’s favourite people</a>
            </li></ul>
        </li>
        <li class="scroll-navigation-sections has-submenu">
          <a href="#" data-category="Mobile" data-label="Sections Clicked from menu" class="ga-track">
            Sections <i class="fa fa-caret-down"></i>
          </a>
          <ul>
            <li>
              <a href="//scroll.in/category/75/opinion" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Opinion</a>
            </li>
            <li>
              <a href="//scroll.in/category/76/politics" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Politics</a>
            </li>
            <li>
              <a href="//scroll.in/category/107/culture" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Culture</a>
            </li>
            <li>
              <a href="//scroll.in/category/105/india" data-category="Mobile" data-label="Section icon clicked" class="ga-track">India</a>
            </li>
            <li>
              <a href="//scroll.in/category/3554/world" data-category="Mobile" data-label="Section icon clicked" class="ga-track">World</a>
            </li>
            <li>
              <a href="//scroll.in/category/3/film-and-tv" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Film and TV</a>
            </li>
            <li>
              <a href="//scroll.in/category/4/music" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Music</a>
            </li>
            <li>
              <a href="//scroll.in/category/80/books-and-ideas" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Books and Ideas</a>
            </li>
            <li>
              <a href="//scroll.in/category/77/business-and-economy" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Business and Economy</a>
            </li>
            <li>
              <a href="//scroll.in/category/83/science-and-technology" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Science and Technology</a>
            </li></ul>
        </li>
      </ul>
      <ul class="scroll-navigation-action-icons clearfix">
        <li class="scroll-navigation-subscribe">
          <a href="//scroll.in/newsletter" data-label="Subscribe Button clicked from header" data-category="Mobile" class="ga-track">
            <i class="fa fa-envelope"></i>
            Subscribe
          </a>
        </li>
        <li class="scroll-navigation-facebook">
          <a href="//facebook.com/scroll.in" target="_blank" data-label="Facebook Like Button clicked" data-category="Mobile" class="ga-track">
            <i class="fa fa-facebook"></i>
          </a>
        </li>
        <li class="scroll-navigation-twitter">
          <a href="//twitter.com/scroll_in" target="_blank" data-category="Mobile" data-label="Twitter Like Button clicked" class="ga-track">
            <i class="fa fa-twitter"></i>
          </a>
        </li>
        <li class="scroll-navigation-search">
          <a href="//scroll.in/search" data-category="Mobile" data-label="Search button clicked" class="ga-track nav-search-button">
            <i class="fa fa-search"></i>
          </a>
        </li>
        <li class="scroll-navigation-more has-submenu">
          <a href="#" data-category="Mobile" data-label="Ellipsis button clicked" class="ga-track">
            <i class="fa fa-ellipsis-v"></i>
          </a>
          <ul>
            <li>
              <a href="//scroll.in/newsletter" data-category="Mobile" data-label="Subscription Clicked from Menu" class="ga-track">
                Subscribe to Mailers
              </a>
            </li>
            <li>
              <a href="http://brandstudio.scroll.in" data-category="Mobile" data-label="Advertise Clicked from Menu" target="_blank" class="ga-track">
                Advertise with Us
              </a>
            </li>
            <li>
              <a href="//scroll.in/feedback/" data-category="Mobile" data-label="Feedback Clicked from Menu" class="ga-track">
                Feedback
              </a>
            </li>
            <li>
              <a href="https://play.google.com/store/apps/details?id=in.scroll.android" data-category="Mobile" data-label="App download link clicked" target="_blank" class="ga-track">
                Get the Android app
              </a>
            </li>
            <li>
              <a href="http://blog.scroll.in" data-category="Mobile" data-label="Blog Link Clicked from Menu" class="ga-track">
                Blog
              </a>
            </li>
            <li>
              <hr/>
            </li>
            <li>
              <a href="https://blog.scroll.in/about-613503e95446" data-category="Mobile" data-label="About Link Clicked from Menu" class="ga-track">
                About
              </a>
            </li>
            <li>
              <a href="https://blog.scroll.in/guidelines-for-scroll-ins-readers-editor-c5cf02cf6643" data-category="Mobile" data-label="Readers' Editor Link Clicked from Menu" class="ga-track">
                Readers' Editor
              </a>
            </li>
            <li>
              <a href="//scroll.in/tags/8266/letters-to-the-editor" data-category="Mobile" data-label="Letters-to-the-editor Clicked from Menu" class="ga-track">
                Letters to the Editor
              </a>
            </li>
            <li>
              <a href="https://code.scroll.in" data-category="Mobile" data-label="Tech Link Clicked from Menu" class="ga-track">
                Our tech
              </a>
            </li>
            <li>
              <a href="https://blog.scroll.in/jobs-61c0021fbb0" data-category="Mobile" data-label="Jobs Link Clicked from Menu" class="ga-track">
                Jobs
              </a>
            </li>
            <li>
              <a href="https://blog.scroll.in/terms-of-use-19c8c4cf9028" data-category="Mobile" data-label="Terms Link Clicked from Menu" class="ga-track">
                Terms of use
              </a>
            </li>
            <li>
              <a href="https://blog.scroll.in/privacy-policy-764ca1ea1166" data-category="Mobile" data-label="Privacy Link Clicked from Menu" class="ga-track">
                Privacy Policy
              </a>
            </li>
          </ul>
        </li>
      </ul>
    </div>
  </div>
</nav>
<div id="modal-container"></div>
      
    
    <div id="notification-alert-banner"></div>
    
    <div class="main-container " >
      

  
    

    <style type="text/css">
        .below-navigation { display:block; width:320px; height:50px; margin:15px auto 0;}
        .below-navigation.hide { display:none }
        @media (min-device-width:1025px) { .below-navigation { display:none }
        @media (max-device-width:1024px) { .below-navigation { display:block; margin:0 auto; width:320px; height:50px; } }
    </style>

    
    <!-- op20-scroll.in _S1 -->
    <ins class="adsbygoogle hideOnApp below-navigation"
        data-ad-client="ca-pub-5512390705137507"
        data-ad-slot="1981265539/9858905579">
    </ins>
    <script>

        // saftely hide ad on Scroll Apps, external CSS load may take time
        if (typeof userAgent == 'undefined') {
            var userAgent = window.navigator.userAgent.toLowerCase();
        }
        if (userAgent.indexOf('scroll') >= 0) {
            $('.adsbygoogle').forEach(function(el) {
                el.classList.add('hide');
            })
        }

        // load adsbygoogle SDK if not already loaded
        if (!window.adsbygoogle) {
            var script = document.createElement('script');
            script.onload = function () {
                (adsbygoogle = window.adsbygoogle || []).push({});
            };
            script.src = "//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
            document.head.appendChild(script);
        }
        else {
            (adsbygoogle = window.adsbygoogle || []).push({});
        }   
    </script>



  

  <div id="server-articles" class="article-page scroll-article-page">
    
  <!-- ARTICLE STARTS HERE-->
  <article itemscope="itemscope" itemtype="http://schema.org/NewsArticle" id="article-unique-866009" data-series-id="2" class="article scroll-article thin-article" data-title="Turkey’s offensive in northwestern Syria continues, 18 civilians reported killed in three days" data-permalink="https://scroll.in/latest/866009/turkeys-offensive-in-northwestern-syria-continues-18-civilians-reported-killed-in-three-days" data-id="866009" data-is-live="" data-in-viewport="true">
    
      <span itemprop="alternativeHeadline" content="Turkey President Erdogan says won’t step back in offensive in Afrin, Syria, 18 killed, says SDF"></span>
    
    <span itemprop="keywords" content="world, turkey in syria, turkey airstrikes, syria civil war, YPG, kurds in turkey, syria war, afrin"></span>
    <span itemprop="articleSection" content="World"></span>
    <span itemprop="thumbnailUrl" content="https://d1u4oo4rb13yy8.cloudfront.net/thumbnail/79840-hxllnexvqw-1516631478.jpg"></span>
    <span itemprop="image" content="https://d1u4oo4rb13yy8.cloudfront.net/article/79840-hxllnexvqw-1516631478.jpg"></span>
    <span itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization">
      <meta itemprop="name" content="Scroll.in" />
      <span itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://cdn.scroll.in/static/assets/apple-touch-icon-144x144.b71c766a62abe812b4b37e7f21e91e56.png" />
        <meta itemprop="height" content="144" />
        <meta itemprop="width" content="144" />
      </span>
    </span><span itemprop="mainEntityOfPage" content="https://scroll.in/latest/866009/turkeys-offensive-in-northwestern-syria-continues-18-civilians-reported-killed-in-three-days"></span><!-- ARTICLE CONTENT-->
    <div class="article-content-container">
      <!-- DESKTOP ONLY META & SHARING-->
      <aside class="article-meta-container large-3 columns show-for-large">
        <!-- ARTICLE PUBLISHED & UPDATED TIMES-->
        
  <div class="article-time-container">
    <time itemprop="datePublished" datetime="2018-01-22T20:27:13.704950+05:30" class="article-published-time">
      
      23 minutes ago
    </time>
    
      
        <time itemprop="dateModified" datetime="2018-01-22T20:27:13.832903+05:30"></time>
      
    
  </div>  

        <!-- END OF ARTICLE PUBLISHED & UPDATED TIMES-->
        <!-- ARTICLE AUTHOR BY-LINE-->
        
  <address><span itemscope="" itemtype="http://schema.org/Person" itemprop="author">
        <meta itemprop="name" content="Scroll Staff" />
        <a href="//scroll.in/author/8" rel="author" itemprop="url">Scroll Staff</a>
      </span></address>

        <!-- END OF ARTICLE AUTHOR BY-LINE-->

        <!-- ARTICLE SHARE SHEET-->
        <ul class="article-share-sheet">
          
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=Turkey%E2%80%99s%20offensive%20in%20northwestern%20Syria%20continues%2C%2018%20civilians%20reported%20killed%20in%20three%20days%0A%0Ahttps://scroll.in/latest/866009/turkeys-offensive-in-northwestern-syria-continues-18-civilians-reported-killed-in-three-days" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fa fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://scroll.in/latest/866009/turkeys-offensive-in-northwestern-syria-continues-18-civilians-reported-killed-in-three-days" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fa fa-facebook"></i>
      
        Share
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=Turkey%E2%80%99s%20offensive%20in%20northwestern%20Syria%20continues%2C%2018%20civilians%20reported%20killed%20in%20three%20days&amp;url=https%3A//scroll.in/latest/866009/turkeys-offensive-in-northwestern-syria-continues-18-civilians-reported-killed-in-three-days&amp;via=scroll_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fa fa-twitter"></i>
      
        Tweet
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=Turkey%E2%80%99s%20offensive%20in%20northwestern%20Syria%20continues%2C%2018%20civilians%20reported%20killed%20in%20three%20days&amp;body=https://scroll.in/latest/866009/turkeys-offensive-in-northwestern-syria-continues-18-civilians-reported-killed-in-three-days" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fa fa-envelope"></i>
      
        Email
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=https://scroll.in/latest/866009/turkeys-offensive-in-northwestern-syria-continues-18-civilians-reported-killed-in-three-days&amp;title=Turkey%E2%80%99s%20offensive%20in%20northwestern%20Syria%20continues%2C%2018%20civilians%20reported%20killed%20in%20three%20days" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fa fa-reddit-alien"></i>
      
        Reddit
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/866009" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fa fa-print"></i>
      Print
    </a>
  </li>

        </ul>
        <!-- END OF ARTICLE SHARE SHEET-->
        <!-- ARTICLE BOTTOM SHARE SHEET-->
        <ul class="article-share-sheet bottom-share-sheet">
          
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=Turkey%E2%80%99s%20offensive%20in%20northwestern%20Syria%20continues%2C%2018%20civilians%20reported%20killed%20in%20three%20days%0A%0Ahttps://scroll.in/latest/866009/turkeys-offensive-in-northwestern-syria-continues-18-civilians-reported-killed-in-three-days" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fa fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://scroll.in/latest/866009/turkeys-offensive-in-northwestern-syria-continues-18-civilians-reported-killed-in-three-days" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fa fa-facebook"></i>
      
        Share
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=Turkey%E2%80%99s%20offensive%20in%20northwestern%20Syria%20continues%2C%2018%20civilians%20reported%20killed%20in%20three%20days&amp;url=https%3A//scroll.in/latest/866009/turkeys-offensive-in-northwestern-syria-continues-18-civilians-reported-killed-in-three-days&amp;via=scroll_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fa fa-twitter"></i>
      
        Tweet
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=Turkey%E2%80%99s%20offensive%20in%20northwestern%20Syria%20continues%2C%2018%20civilians%20reported%20killed%20in%20three%20days&amp;body=https://scroll.in/latest/866009/turkeys-offensive-in-northwestern-syria-continues-18-civilians-reported-killed-in-three-days" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fa fa-envelope"></i>
      
        Email
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=https://scroll.in/latest/866009/turkeys-offensive-in-northwestern-syria-continues-18-civilians-reported-killed-in-three-days&amp;title=Turkey%E2%80%99s%20offensive%20in%20northwestern%20Syria%20continues%2C%2018%20civilians%20reported%20killed%20in%20three%20days" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fa fa-reddit-alien"></i>
      
        Reddit
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/866009" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fa fa-print"></i>
      Print
    </a>
  </li>

        </ul>
        <!-- END OF ARTICLE BOTTOM SHARE SHEET-->
      </aside>
      <!-- END OF DESKTOP ONLY META & SHARING-->
      <!-- ARTICLE RENDER FROM CMS-->
      <section class="article-content scroll-article-content latest-article-content thin-article-content large-6 columns">
        <!-- ARTICLE HEADER-->
        <header>
          
  <span class="orange-tag"><a href="//scroll.in/topic/55561/international-news">
      International News
    </a>
  </span>

          <h1 itemprop="headline about">Turkey’s offensive in northwestern Syria continues, 18 civilians reported killed in three days</h1>
          <h2 itemprop="description">
            The troops would not ‘step back’, President Recep Tayyip Erdogan said on Monday.
          </h2>
          <!-- MOBILE & TABLET ONLY META-->
          <div class="article-meta-container hide-for-large">
            
  <address>by&nbsp;<span itemscope="" itemtype="http://schema.org/Person" itemprop="author">
        <meta itemprop="name" content="Scroll Staff" />
        <a href="//scroll.in/author/8" rel="author" itemprop="url">Scroll Staff</a>
      </span></address>

            
  <div class="article-time-container">
    <time itemprop="datePublished" datetime="2018-01-22T20:27:13.704950+05:30" class="article-published-time">
      
        Published
      
      23 minutes ago
    </time>
    
      
        <time itemprop="dateModified" datetime="2018-01-22T20:27:13.832903+05:30"></time>
      
    
  </div>  

          </div>
          <!-- END OF MOBILE & TABLET ONLY META-->
        </header>
        <!-- END OF ARTICLE HEADER--><!-- ARTICLE IMAGE-->
        <figure class="featured-image"><picture itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="aspect-ratio-placeholder image-width-1200-height-630"><img itemprop="url" src="https://d1u4oo4rb13yy8.cloudfront.net/article/79840-hxllnexvqw-1516631478.jpg" alt="Turkey’s offensive in northwestern Syria continues, 18 civilians reported killed in three days" />
      <meta itemprop="height" content="1050" />
      <meta itemprop="width" content="471" />
    </picture>
    <figcaption class="featured-image-caption">
      
  
    
        Smoke rises from Syria&#39;s Afrin region, as seen from a Turkish border town.
    
    
       | 
    
    Osman Orsal/Reuters
  

    </figcaption>
  </figure>

        <!-- END OF ARTICLE IMAGE--><div itemprop="articleBody" id="article-contents" class="article-body">
          <p>Eighteen civilians have died in three days in northwestern Syria’s Afrin region, ever since Turkish troops entered the region on Saturday, <a class="link-external" href="https://in.reuters.com/article/mideast-crisis-syria-turkey-toll/death-toll-in-syrias-afrin-climbs-to-18-sdf-idINKBN1FB1T2?il=0" rel="nofollow" target="_blank">Reuters</a> reported on Monday, quoting the Syrian Democratic Forces. Turkey claims the offensive targets the United States-backed Kurdish militia YPG, or Syrian-Kurdish People’s Protection Units.</p><p>The Syrian Democratic Forces, which includes the YPG militia, said 23 people have been injured in the offensive.</p><p>Turkey’s President Recep Tayyip Erdogan said on Monday that his troops would not “step back”, <a class="link-external" href="http://www.bbc.com/news/world-middle-east-42771469" rel="nofollow" target="_blank">BBC</a> reported. “We are determined, Afrin will be sorted out,” he said in a live television broadcast.</p><p>Turkish troops captured a number of villages in the region on Monday, and continued to shell targets. Ankara said it would swiftly crush the YPG fighters who control the region. </p><p>France has called for an emergency meeting of the United Nations Security Council to discuss the developments. The United States has already said it is concerned about the situation.</p><p>Turkey considers YPG a terrorist organisation as it opposes the Kurds’ push for a separate nation. Washington’s support for the YPG has upset Turkey, which is otherwise a key US ally in the North Atlantic Treaty Organisation.</p><p>In a bid to assure the international community, Turkish Deputy Prime Minister Mehmet Simsek said on Monday: “Our investors should be at ease, the impact will be limited, the operation will be brief and it will reduce the terror risk to Turkey in the period ahead.”</p><p>Meanwhile, pro-Kurdish protestors staged demonstrations in Ankara and Istanbul against Turkey’s operations in Afrin. At least 12 protestors were reportedly <a class="link-external" href="https://www.reuters.com/article/us-mideast-crisis-syria-turkey-protests/turkish-police-use-pepper-spray-against-pro-kurdish-protesters-idUSKBN1FA0VG" rel="nofollow" target="_blank">detained</a> in Istanbul.</p>
        </div>
        <i class="mail-us-section">
      We welcome your comments at
      <a href="mailto:?Subject=Turkey%E2%80%99s%20offensive%20in%20northwestern%20Syria%20continues%2C%2018%20civilians%20reported%20killed%20in%20three%20days&amp;to=letters@scroll.in" target="_blank">
        letters@scroll.in.
      </a>
    </i>
        
  <ul class="article-tags-list"><li>
      <a href="//scroll.in/tag/Turkey" class="tag-menu">
        Turkey
      </a>
    </li><li>
      <a href="//scroll.in/tag/Syria" class="tag-menu">
        Syria
      </a>
    </li><li>
      <a href="//scroll.in/tag/Afrin" class="tag-menu">
        Afrin
      </a>
    </li><li>
      <a href="//scroll.in/tag/West Asia" class="tag-menu">
        West Asia
      </a>
    </li></ul>
<!-- END OF ARTICLE RENDER FROM CMS-->
        <!-- SHARE BAR FOR MOBILE-->
        <div class="share-bar-mobile fixedsticky hide-for-large hideOnApp">
          <div class="tablet-width-container">
            <!-- ARTICLE VIEW COUNTER-->
            <!-- END OF ARTICLE VIEW COUNTER-->
            <!-- ARTICLE SHARE SHEET-->
            <ul class="article-share-sheet">
              
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=Turkey%E2%80%99s%20offensive%20in%20northwestern%20Syria%20continues%2C%2018%20civilians%20reported%20killed%20in%20three%20days%0A%0Ahttps://scroll.in/latest/866009/turkeys-offensive-in-northwestern-syria-continues-18-civilians-reported-killed-in-three-days" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fa fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://scroll.in/latest/866009/turkeys-offensive-in-northwestern-syria-continues-18-civilians-reported-killed-in-three-days" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fa fa-facebook"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=Turkey%E2%80%99s%20offensive%20in%20northwestern%20Syria%20continues%2C%2018%20civilians%20reported%20killed%20in%20three%20days&amp;url=https%3A//scroll.in/latest/866009/turkeys-offensive-in-northwestern-syria-continues-18-civilians-reported-killed-in-three-days&amp;via=scroll_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fa fa-twitter"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=Turkey%E2%80%99s%20offensive%20in%20northwestern%20Syria%20continues%2C%2018%20civilians%20reported%20killed%20in%20three%20days&amp;body=https://scroll.in/latest/866009/turkeys-offensive-in-northwestern-syria-continues-18-civilians-reported-killed-in-three-days" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fa fa-envelope"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=https://scroll.in/latest/866009/turkeys-offensive-in-northwestern-syria-continues-18-civilians-reported-killed-in-three-days&amp;title=Turkey%E2%80%99s%20offensive%20in%20northwestern%20Syria%20continues%2C%2018%20civilians%20reported%20killed%20in%20three%20days" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fa fa-reddit-alien"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/866009" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fa fa-print"></i>
      Print
    </a>
  </li>

            </ul>
            <!-- END OF ARTICLE SHARE SHEET-->
          </div>
          <!-- END OF SHARE BAR FOR MOBILE-->
        </div>
      </section>
      <!-- RECOMMENDED ARTICLES BAR-->
      <aside class="article-recommended-list-container large-3 columns">
        
  
  <div class="article-related">
    <h3>Related</h3>
    <div class="card related-card">
      <a href="https://scroll.in/latest/865997/former-pakistan-envoy-to-united-states-booked-for-hate-speeches-and-writing-against-his-country" data-label="Clicked from related article section of article page" class="ga-track">
        <figure>
          <img src="https://d1u4oo4rb13yy8.cloudfront.net/book/79823-blvajpcebb-1516628635.jpg" alt="Former Pakistan envoy to United States booked for hate speeches and writing against his country" />
        </figure>
        <h4>Former Pakistan envoy to United States booked for hate speeches and writing against his country</h4>
      </a>
    </div>
  </div>
  

            

    

    <style type="text/css">
        .below-related-ad { display:block; width:336px; height:280px; margin:10px auto;}
        .below-related-ad.hide { display:none }
        .below-related-ad::before { position:absolute; content:''; border-top:1px solid #ececec; width:100%; left:0; margin-top: -10px; }
        @media (min-device-width:1025px) { .below-related-ad { display:none }
        @media (max-device-width:1024px) { .below-related-ad { display:block; margin:0 auto; width:300px; height:250px; } }
    </style>

    
    <!-- op20-scroll.in _S1 -->
    <ins class="adsbygoogle hideOnApp below-related-ad"
        data-ad-client="ca-pub-5512390705137507"
        data-ad-slot="1981265539/7431519521">
    </ins>
    <script>

        // saftely hide ad on Scroll Apps, external CSS load may take time
        if (typeof userAgent == 'undefined') {
            var userAgent = window.navigator.userAgent.toLowerCase();
        }
        if (userAgent.indexOf('scroll') >= 0) {
            $('.adsbygoogle').forEach(function(el) {
                el.classList.add('hide');
            })
        }

        // load adsbygoogle SDK if not already loaded
        if (!window.adsbygoogle) {
            var script = document.createElement('script');
            script.onload = function () {
                (adsbygoogle = window.adsbygoogle || []).push({});
            };
            script.src = "//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
            document.head.appendChild(script);
        }
        else {
            (adsbygoogle = window.adsbygoogle || []).push({});
        }   
    </script>



          
          
  
  <div class="card-container-parent">
    
    <h3>Trending</h3>
    <div class="article-recommended-list">
      
      <ol class="cards-container">
            <li class="card">
              <a href="https://scroll.in/article/865892/where-do-you-get-your-energy-from-a-list-of-tough-questions-zee-and-timesnow-put-to-modi" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://d1u4oo4rb13yy8.cloudfront.net/book/79761-mmhacfkpba-1516599347.jpeg" alt="‘Where do you get your energy from?’: A list of tough questions Zee and TimesNow put to Modi" />
                </figure>
                <h4>‘Where do you get your energy from?’: A list of tough questions Zee and TimesNow put to Modi</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://scroll.in/reel/865898/google-doodle-tribute-sergei-eisenstein-changed-the-way-films-were-made-as-early-as-the-1920s" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://d1u4oo4rb13yy8.cloudfront.net/book/79763-yufrhngeaw-1516562911.jpg" alt="Google Doodle tribute: Sergei Eisenstein changed the way films were made as early as the 1920s" />
                </figure>
                <h4>Google Doodle tribute: Sergei Eisenstein changed the way films were made as early as the 1920s</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://scroll.in/latest/865909/uidai-on-complaint-about-unknown-sims-connected-to-aadhaar-at-least-now-you-know" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://d1u4oo4rb13yy8.cloudfront.net/book/63638-yautpkjqru-1509211747.jpg" alt="UIDAI on complaint about unknown SIMs connected to Aadhaar: ‘At least now you know’" />
                </figure>
                <h4>UIDAI on complaint about unknown SIMs connected to Aadhaar: ‘At least now you know’</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://scroll.in/article/803421/saraswatis-life-was-one-of-a-million-mutinies-but-she-always-had-the-last-word" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://d1u4oo4rb13yy8.cloudfront.net/facebook-ysenjkztkw-1455189294.jpeg" alt="Saraswati’s life was one of a million mutinies – but she always had the last word" />
                </figure>
                <h4>Saraswati’s life was one of a million mutinies – but she always had the last word</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://scroll.in/article/864291/creeping-fear-not-just-muslims-india-is-also-failing-its-christian-minority" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://d1u4oo4rb13yy8.cloudfront.net/book/78602-zvrldpvfrs-1515417925.jpg" alt="Creeping fear: Not just Muslims, India is also failing its Christian minority" />
                </figure>
                <h4>Creeping fear: Not just Muslims, India is also failing its Christian minority</h4>
              </a>
            </li>
          </ol>
    </div>
  </div>
  

        
      </aside>
      <!-- END OF RECOMMENDED ARTICLES BAR-->
    </div>
    <!-- END OF ARTICLE CONTENT-->
  </article>

  </div>

  
    
  
  <script src="//a.teads.tv/page/78648/tag" async="true"></script>

  

  <div class="scroll-ad hideOnApp">
      <div id="article-dfpad-0" class="ad-container"></div>
    </div>
  


  <div id='vue-articles'></div>
    </div>
    
    
      
    

    
      <div id="search-container"></div>
    
    
    
      <script type="application/ld+json">
        {
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "name" : "Scroll.in",
        "url" : "https://scroll.in",
        "logo": "https://cdn.scroll.in/static/assets/scroll-logo.3dac18bd34fa42cfc64cc64ded498a8c.png",
        "sameAs" : [ "https://www.facebook.com/scroll.in",
          "https://www.twitter.com/scroll_in",
          "https://plus.google.com/scroll_in",
          "https://instagram.com/+ScrollIn"]
        }
      </script>
      <script type="application/ld+json">
        {
        "@context" : "http://schema.org",
        "@type" : "Website",
        "name" : "Scroll.in",
        "url" : "https://scroll.in",
        "potentialAction":
            {
            "@type":"SearchAction",
            "target":"https://scroll.in/search?q={search_term_string}",
            "query-input":"required name=search_term_string"
            }
         }
      </script>
      
      <script>
        window.ga = window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
        ga('create', 'UA-47293256-1', 'auto');
        ga('send', 'pageview');
      </script>
      <script async src='https://www.google-analytics.com/analytics.js'></script>
      

      
      <script type="text/javascript">
        // initialze dfp
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
        })();
      </script>
      
      
      
      
      
      <script>
        var _sf_startpt = (new Date()).getTime();
        var _sf_async_config = {};
        _sf_async_config.uid = '65195';
        _sf_async_config.domain = 'scroll.in';
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = "The Latest, World";
        _sf_async_config.authors = "Scroll Staff";
        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
      </script>
      
      

      
      <script>
        _atrk_opts = { atrk_acct:"k8gmo1IW1810em", domain:"scroll.in",dynamic: true};
        (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
      </script>
      <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=k8gmo1IW1810em" style="display:none" height="1" width="1" alt="" /></noscript>
      

      
      
      <script>
        (function() {
          var _Scroll = window._Scroll || {};
          _Scroll.searchUrl = "https://searcher.scroll.in";
          _Scroll.siteLang = "en";
          _Scroll.baseLink = '//scroll.in';
          _Scroll.currentName = 'latest';
          _Scroll.isBrand = '';
          _Scroll.months =  ['January', 'February', 'March', 'April', 'May', 'June', 'July', 'August', 'September', 'October', 'November', 'December'];
          _Scroll.weekdays = ['Sunday', 'Monday', 'Tuesday', 'Wednesday', 'Thursday', 'Friday', 'Saturday'];
          _Scroll.timelines = ['Today', 'Yesterday'];
          _Scroll.quantifiers = ['ago', 'seconds', 'minute', 'minutes', 'hour', 'hours', 'day', 'days', 'month', 'months', 'year', 'years', 'a', 'an' ];
          window._Scroll = _Scroll;
        })();
      </script>
    
  
  <script>
    (function() {
      var _Scroll = window._Scroll || {};
      _Scroll.lastArticleId = 866009;
      _Scroll.seriesId = 2;
      _Scroll.templateMap = {'normal': [1, 9, 11], 'thin': [2, 3, 4, 5], 'pollable': [10]};
      _Scroll.notShowingCoverFor = [3, 4];
      _Scroll.publication = 'scroll';_Scroll.isFromHomePage = false;
      window._Scroll = _Scroll;
    })();
  </script>
  
  
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":
      [{
        "@type": "ListItem",
        "position": 1,
        "item":
        {
          "@id": "https://scroll.in/category/3554/world",
          "name": "World"
        }
      },
      {
        "@type": "ListItem",
        "position": 2,
        "item":
        {
          "@id": "https://scroll.in/topic/55561/international-news",
          "name": "International News"
        }
      }]
    }
  </script>
  


    
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/vue/2.1.8/vue.min.js"></script><script src="https://cdn.scroll.in/static/js/common.0931cfd725dc139ebd6c.js"></script>
    
  <script src="https://cdn.scroll.in/static/js/article.88f39eaf3803ac433f57.js"></script>
  </body>
</html>