<!DOCTYPE html>
<html lang="en" class="no-js">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover">
    <meta name="robots" content="max-image-preview:large">
    <meta name="google-play-app" content="app-id=in.scroll.android">
    <meta name="twitter:app:name:googleplay" content="Scroll.in App for Android">
    <meta name="twitter:app:id:googleplay" content="in.scroll.android">
    <link rel="alternate" type="application/rss+xml" title="Scroll.in News (RSS 2.0)" href="http://feeds.feedburner.com/ScrollinArticles.rss">
    <title>Kangana Ranaut sedition case: Petition filed in Bombay HC for contempt proceedings against actor</title>
    <link rel="manifest" href="/manifest.json">
    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="Scroll.in">
    <link href="scroll_in" rel="publisher">
    <link rel="icon" type="image/png" href="https://scroll.in/static/assets/favicon.5f31c86209ff21c26b68aabf47772769.006.png">
    <link rel="icon" type="image/png" href="https://scroll.in/static/assets/favicon-16x16.5f31c86209ff21c26b68aabf47772769.006.png" sizes="16x16">
    <link rel="icon" type="image/png" href="https://scroll.in/static/assets/favicon-32x32.5f31c86209ff21c26b68aabf47772769.006.png" sizes="32x32">
    <link rel="icon" type="image/png" href="https://scroll.in/static/assets/favicon-96x96.4cc034945103e3d2a902c9f81dceb823.006.png" sizes="96x96">
    <link rel="icon" type="image/png" href="https://scroll.in/static/assets/favicon-160x160.7d97c537daffcf114789e9abfa5fb07f.006.png" sizes="160x160">
    <link rel="apple-touch-icon" href="https://scroll.in/static/assets/apple-touch-icon-57x57.277cea0346eb4df5b677579fca717306.006.png" sizes="57x57">
    <link rel="apple-touch-icon" href="https://scroll.in/static/assets/apple-touch-icon-72x72.53ee5cb4271f912e403784b41ffd9311.006.png" sizes="72x72">
    <link rel="apple-touch-icon" href="https://scroll.in/static/assets/apple-touch-icon-114x114.9dc8c17e787ea5a8d991fe66621ed49a.006.png" sizes="114x114">
    <link rel="apple-touch-icon" href="https://scroll.in/static/assets/apple-touch-icon-144x144.b71c766a62abe812b4b37e7f21e91e56.006.png" sizes="144x144">
    <meta property="og:title" content="Kangana Ranaut sedition case: Petition filed in Bombay HC for contempt proceedings against actor">
    <meta name="description" content="The petition was moved by casting director Munnawarali Sayyed, who had also filed the original complaint against the actor and her sister. ">
    <meta name="author" content="Scroll Staff">
    <meta property="og:description" content="The petition was moved by casting director Munnawarali Sayyed, who had also filed the original complaint against the actor and her sister. ">
    <meta property="og:type" content="article">
    <meta property="og:image" content="https://s01.sgp1.cdn.digitaloceanspaces.com/book/147708-ezaemacccb-1600485972.jpg">
    <meta property="og:image:width" content="600">
    <meta property="og:image:height" content="315">
    <meta property="og:site_name" content="Scroll.in">
    <meta property="og:url" content="https://scroll.in/latest/984452/kangana-ranaut-sedition-case-petition-filed-in-bombay-hc-for-contempt-proceedings-against-actor">
    <meta property="article:publisher" content="https://www.facebook.com/scroll.in">
    <meta name="keywords" content="India, Kangana Ranaut, Munnawarali Sayyed, Kangana Ranaut sedition, Kangana Ranaut sedition case, Kangana Ranaut contempt, Kangana Ranaut sedition FIR, Kangana Ranaut news, Kangana Ranaut Twitter">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:image:src" content="https://s01.sgp1.cdn.digitaloceanspaces.com/book/147708-ezaemacccb-1600485972.jpg">
    <meta name="twitter:description" content="The petition was moved by casting director Munnawarali Sayyed, who had also filed the original complaint against the actor and her sister. ">
    <meta name="twitter:title" content="Kangana Ranaut sedition case: Petition filed in Bombay HC for contempt proceedings against actor">
    <meta name="twitter:url" content="https://scroll.in/latest/984452/kangana-ranaut-sedition-case-petition-filed-in-bombay-hc-for-contempt-proceedings-against-actor">
    <meta name="twitter:site" content="@scroll_in">
    <meta name="twitter:creator" content="@scroll_in">
    <meta name="twitter:site:id" content="@scroll_in">
    <meta name="dcterms.title" content="Kangana Ranaut sedition case: Petition filed in Bombay HC for contempt proceedings against actor">
    <meta name="dcterms.description" content="The petition was moved by casting director Munnawarali Sayyed, who had also filed the original complaint against the actor and her sister. ">
    <meta name="dcterms.type" content="Text">
    <meta name="dcterms.format" content="text/html">
    <meta name="dcterms.language" content="en_US">
    <meta name="dcterms.identifier" content="https://scroll.in/latest/984452/kangana-ranaut-sedition-case-petition-filed-in-bombay-hc-for-contempt-proceedings-against-actor">
    <meta name="dcterms.created" content="2021-01-19T12:52:00+05:30">
    <meta name="dcterms.available" content="2021-01-19T12:52:00+05:30">
    <meta name="dcterms.publisher" content="https://scroll.in">
    <meta name="dcterms.creator" content="Scroll Staff">
    <meta name="dcterms.subject" content="India, Kangana Ranaut, Munnawarali Sayyed, Kangana Ranaut sedition, Kangana Ranaut sedition case, Kangana Ranaut contempt, Kangana Ranaut sedition FIR, Kangana Ranaut news, Kangana Ranaut Twitter">
    <meta name="atdlayout" content="articlepage">
    <meta property="article:tag" content="India">
    <meta property="article:tag" content="Kangana Ranaut">
    <meta property="article:tag" content="Munnawarali Sayyed">
    <meta property="article:tag" content="Kangana Ranaut sedition">
    <meta property="article:tag" content="Kangana Ranaut sedition case">
    <meta property="article:tag" content="Kangana Ranaut contempt">
    <meta property="article:tag" content="Kangana Ranaut sedition FIR">
    <meta property="article:tag" content="Kangana Ranaut news">
    <meta property="article:tag" content="Kangana Ranaut Twitter">
    <link rel="canonical" href="https://scroll.in/latest/984452/kangana-ranaut-sedition-case-petition-filed-in-bombay-hc-for-contempt-proceedings-against-actor">
    <link rel="schema.DCTERMS" href="http://purl.org/dc/terms/">
    <link rel="amphtml" href="https://amp.scroll.in/latest/984452/kangana-ranaut-sedition-case-petition-filed-in-bombay-hc-for-contempt-proceedings-against-actor">
    
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://scroll.in/latest/984452/kangana-ranaut-sedition-case-petition-filed-in-bombay-hc-for-contempt-proceedings-against-actor"
      },
      "headline": "Kangana Ranaut sedition case: Petition filed in Bombay HC for contempt proceedings against actor",
      "image": {
        "@type": "ImageObject",
        "url": "https://s01.sgp1.cdn.digitaloceanspaces.com/article/147708-ezaemacccb-1600485972.jpg",
        "width": 1200,
        "height": 630
      },
      "datePublished": "2021-01-19T12:52:00+05:30",
      "dateModified": "2021-01-19T12:52:25.136761+05:30",
      "author": 
  {
    "@type": "Person",
    "name": "Scroll Staff",
    "sameAs": "https://scroll.in/author/8"
  }
,
      "publisher": {
    "@type" : "Organization",
    "name" : "Scroll.in",
    "url" : "https://scroll.in",
    "logo": {
      "@type": "ImageObject",
      "url": "https://scroll.in/static/assets/scroll-logo-235x60.f692efa0f186cc40d85a5dac45e3a4af.006.png",
      "width": 235,
      "height": 60
    },
    "sameAs" : [ "https://www.facebook.com/scroll.in",
      "https://www.twitter.com/scroll_in",
      "https://plus.google.com/scroll_in",
      "https://instagram.com/+ScrollIn"]
  },
      "description": "The petition was moved by casting director Munnawarali Sayyed, who had also filed the original complaint against the actor and her sister. "
    }
  </script>

  <script type="application/ld+json">
    {"@context" : "http://schema.org",
    "@type" : "Organization",
    "name" : "Scroll.in",
    "url" : "https://scroll.in",
    "logo": {
      "@type": "ImageObject",
      "url": "https://scroll.in/static/assets/scroll-logo-235x60.f692efa0f186cc40d85a5dac45e3a4af.006.png",
      "width": 235,
      "height": 60
    },
    "sameAs" : [ "https://www.facebook.com/scroll.in",
      "https://www.twitter.com/scroll_in",
      "https://plus.google.com/scroll_in",
      "https://instagram.com/+ScrollIn"]
  }
  </script>
  <script type="application/ld+json">
    {
    "@context" : "http://schema.org",
    "@type" : "WebSite",
    "name" : "Scroll.in",
    "url" : "https://scroll.in",
    "potentialAction":
        {
        "@type":"SearchAction",
        "target":"https://scroll.in/search?q={search_term_string}",
        "query-input":"required name=search_term_string"
        }
     }
  </script>
    <link rel="stylesheet" crossorigin="anonymous" href="https://fonts.googleapis.com/css?family=Droid+Sans:400,700|Droid+Serif:400,400i,700,700i&display=swap">
    <link rel="stylesheet" href="https://scroll.in/static/css/base.7b32b87099f698319033.006.css">
      <link rel="stylesheet" href="https://scroll.in/static/css/article.4adcda70dbac2c154020.006.css">
  
  
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-47293256-1"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
      gtag('config', 'UA-47293256-1');
    </script>
    

    <script>
      (function() {
        var faLink = document.createElement('link');
        faLink.type = 'text/css';
        faLink.rel = 'stylesheet';
        faLink.href='https://use.fontawesome.com/releases/v5.0.6/css/all.css';
        document.getElementsByTagName('head')[0].appendChild(faLink);
      })();
    </script>
  </head>
  <body class="latest">
    
    
      
        
          
          
<div id="app-banner-container"></div>
<nav class=" global-navigation clearfix hideOnApp">
  <div class="scroll-logo-block clearfix">
    <div class="column scroll-box scroll-box-1 masthead-slot masthead-slot-1">
      
    </div>

    <div class="column scroll-box scroll-box-3">
      
      <a href="//scroll.in" data-category="Desktop" data-label="Scroll logo clicked" class="ga-track">
        <i class="scroll-logo">Scroll.in</i>
      </a>
      <em class="scroll-publication-date current-date">-</em>
    </div>

    <div class="column scroll-box scroll-box-1 masthead-slot masthead-slot-2">
      
    </div>
  </div>

  <div class="mobile-scroll-logo-block">
    <a href="//scroll.in/" data-category="Mobile" data-label="Scroll logo clicked">
      <i class="scroll-logo">Scroll.in</i>
    </a>
    <ul class="scroll-navigation-action-icons mobile-scroll-navigation-icons clearfix">
      <li id="exchangeIconMobile" class=" scroll-navigation-scroll-exchange">
          <a class="ga-track" data-category="Mobile" data-label="Scroll Exchange clicked from header" href="//scroll.in/community">
              <span class="nav-icon-container">
                  <i class="scroll-exchange"></i>
                  <i class="nav-new-tag"></i>
              </span>
              <span class="nav-label"><strong>Exchange</strong></span>
              <i class="fas fa-caret-up is-active-caret"></i>
          </a>
      </li>
      <li id="thePlusIconMobile" class="scroll-navigation-scroll-plus ">
        <a class="ga-track" data-category="Mobile" data-label="Scroll plus clicked from header" href="//scroll.in/theplus/">
          <span class="nav-icon-container">
              <i class="the-plus"></i>
          </span>
          <span class="nav-label">The <strong>Plus</strong></span>
          <i class="fas fa-caret-up is-active-caret"></i>
        </a>
      </li>

      
        
          <li id="loginIconMobile" class="scroll-navigation-login">
            <a class="ga-track" data-category="Mobile" data-label="Login Button clicked from header" href="//scroll.in/login">
              <span class="nav-icon-container">
                  <i class="nav-login"></i>
              </span>
              <i class="fas fa-caret-up is-active-caret"></i>
            </a>
          </li>
        
      

      <li id="searchIconMobile" class=" scroll-navigation-search">
        <a href="//scroll.in/search" data-category="Mobile" data-label="Search button clicked" class="ga-track nav-search-button">
          <span class="nav-icon-container">
              <i class="nav-search"></i>
          </span>
          <i class="fas fa-caret-up is-active-caret"></i>
        </a>
      </li>

      <li id="settingsIconMobile" class="scroll-navigation-more scroll-navigation-plus-mobile">
        <a href="#" data-category="Mobile" data-label="Ellipsis button clicked"
          class="ga-track">
          <span class="nav-icon-container">
              <i class="nav-settings"></i>
          </span>
          <i class="fas fa-caret-up is-active-caret"></i>
        </a>
      </li>
    </ul>
  </div>

  <div class="scroll-navigation-container clearfix">
    <div class="scroll-navigation-links-block clearfix">
      <ul class="scroll-navigation-feeds clearfix">
        <li data-stop-js="1" class="">
          <a href="//scroll.in/" data-category="Mobile" data-label="All News Clicked from menu" class="ga-track">
            Home
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/global/" data-category="Mobile" data-label="Global Clicked from menu" class="ga-track">
            Global
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/topic/56256/coronavirus-crisis" data-category="Mobile" data-label="Covid Clicked from men
          u" class="ga-track">
            Covid-19
          </a>
       </li>
        <li class="">
          <a href="//scroll.in/food/" data-category="Mobile" data-label="Food Clicked from menu" class="ga-track">
            Food
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/video/" data-category="Mobile" data-label="Videoblog Clicked from menu" class="ga-track">
            Video
          </a>
        </li>
        <li class="is-active">
          <a href="//scroll.in/latest/" data-category="Mobile" data-label="Latest Clicked from menu" class="ga-track">
            Latest
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/reel/" data-category="Mobile" data-label="Reel Clicked from menu" class="ga-track">
            The Reel
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/field/" data-category="Mobile" data-label="Field Clicked from menu" class="ga-track">
            The Field
          </a>
        </li>
        <li class="scroll-navigation-trending has-submenu">
          <a href="#" data-category="Mobile" data-label="Trending Clicked from menu" class="ga-track">
            Trending <i class="fas fa-angle-down"></i>
          </a>
          <ul><li>
              <a href="https://scroll.in/video/984448/watch-cricketer-rishabh-pant-sings-hindi-rendition-of-spiderman-during-brisbane-test">Watch: Cricketer Rishabh Pant sings Hindi rendition of ‘Spiderman’ during Brisbane Test</a>
            </li><li>
              <a href="https://scroll.in/field/984427/australia-vs-india-brisbane-test-day-5-live-scores-and-commentary">Aus vs Ind, Brisbane Test, Day 5 as it happened: Pant and India seal the most incredible of wins</a>
            </li><li>
              <a href="https://scroll.in/article/984271/a-womans-account-from-1800s-reveals-the-plight-of-indian-indentured-labour-in-the-caribbean">A woman’s account from 1800s reveals the plight of Indian indentured labour in the Caribbean</a>
            </li><li>
              <a href="https://scroll.in/latest/984342/sushant-singh-death-republic-tv-times-now-reporting-prima-facie-contemptuous-says-bombay-hc">Sushant Singh death: Republic TV, Times Now reporting ‘prima facie contemptuous’, says Bombay HC</a>
            </li><li>
              <a href="https://scroll.in/article/984404/comic-munawar-faruqui-s-continued-bullying-shows-how-the-mob-has-captured-indias-justice-system">Comic Munawar Faruqui&#39;s continued bullying shows how the mob has captured India’s justice system</a>
            </li><li>
              <a href="https://scroll.in/video/984050/watch-beyonces-daughter-blue-ivy-dances-with-contagious-energy">Watch: Beyoncé’s daughter Blue Ivy dances with contagious energy</a>
            </li><li>
              <a href="https://scroll.in/video/984329/watch-tiger-drags-safari-vehicle-backwards-damaging-its-bumper-in-bengalurus-bannerghatta-park">Watch: Tiger drags safari vehicle backwards in Bengaluru’s Bannerghatta park</a>
            </li><li>
              <a href="https://scroll.in/field/984430/interview-take-reviews-out-of-players-hands-cricket-needs-a-separate-drs-trained-umpire">Interview: ‘Take reviews out of players’ hands, cricket needs a separate DRS-trained umpire’</a>
            </li><li>
              <a href="https://scroll.in/latest/984451/renowned-oncologist-dr-v-shanta-dies-in-chennai-at-93">Renowned oncologist Dr V Shanta dies in Chennai at 93</a>
            </li><li>
              <a href="https://scroll.in/latest/984431/maharashtra-cabinet-will-discuss-arnab-goswamis-whatsapp-chats-says-state-home-minister">Maharashtra Cabinet will discuss Arnab Goswami’s WhatsApp chats, says state home minister  </a>
            </li><li>
              <a href="https://scroll.in/video/984266/watch-akash-banerjees-new-satirical-video-on-why-arnab-goswamis-leaked-chats-are-fake">Watch: Akash Banerjee’s new satirical video on why Arnab Goswami’s leaked chats are ‘fake’</a>
            </li><li>
              <a href="https://scroll.in/field/984433/shubman-gill-is-a-national-treasure-reactions-to-indian-openers-sparkling-91-in-brisbane-test">Shubman Gill is a national treasure: Reactions to Indian opener’s sparkling 91 in Brisbane Test</a>
            </li></ul>
        </li>
        <li class="scroll-navigation-sections has-submenu">
          <a href="#" data-category="Mobile" data-label="Sections Clicked from menu" class="ga-track">
            Sections <i class="fas fa-angle-down"></i>
          </a>
          <ul>
            <li>
              <a href="//scroll.in/magazine/" data-category="Mobile" data-label="Magazine Clicked from menu" class="ga-track">
                Magazine
              </a>
            </li>
          <!-- Filtering out opinion since it is used outside sections -->
            <li>
              <a href="//scroll.in/category/76/politics" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Politics</a>
            </li>
            <li>
              <a href="//scroll.in/category/107/culture" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Culture</a>
            </li>
            <li>
              <a href="//scroll.in/category/105/india" data-category="Mobile" data-label="Section icon clicked" class="ga-track">India</a>
            </li>
            <li>
              <a href="//scroll.in/category/3554/world" data-category="Mobile" data-label="Section icon clicked" class="ga-track">World</a>
            </li>
            <li>
              <a href="//scroll.in/category/3/film-and-tv" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Film and TV</a>
            </li>
            <li>
              <a href="//scroll.in/category/4/music" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Music</a>
            </li>
            <li>
              <a href="//scroll.in/category/80/books-and-ideas" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Books and Ideas</a>
            </li>
            <li>
              <a href="//scroll.in/category/77/business-and-economy" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Business and Economy</a>
            </li>
            <li>
              <a href="//scroll.in/category/83/science-and-technology" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Science and Technology</a>
            </li><li>
              <a href="//scroll.in/roving/" data-category="Mobile" data-label="In pictures Clicked from menu" class="ga-track">
                In Pictures
              </a>
            </li>
            <li>
              <a href="//scroll.in/announcements/" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Announcements</a>
            </li>
            <li>
              <a href="//shop.scroll.in" data-category="Mobile" data-label="Bookshop Clicked from menu" class="ga-track">
                Bookshop
              </a>
            </li>
            <li class="">
              <a href="//scroll.in/pulse/" data-category="Mobile" data-label="Pulse Clicked from menu" class="ga-track">
                Pulse
              </a>
            </li>
          </ul>
        </li>
      </ul>
      <ul class="scroll-navigation-action-icons clearfix">
        <li id="exchangeIcon" class=" scroll-navigation-scroll-exchange">
            <a class="ga-track" data-category="Mobile" data-label="Scroll Exchange clicked from header" href="//scroll.in/community">
                <span class="nav-icon-container">
                    <i class="scroll-exchange"></i>
                    <i class="nav-new-tag"></i>
                </span>
                <span class="nav-label"><strong>Exchange</strong></span>
                <i class="fas fa-caret-up is-active-caret"></i>
            </a>
        </li>
        <li id="thePlusIcon" class=" scroll-navigation-scroll-plus">
          <a class="ga-track" data-category="Mobile" data-label="Scroll plus clicked from header" href="//scroll.in/theplus/">
            <span class="nav-icon-container">
                <i class="the-plus"></i>
            </span>
            <span class="nav-label">The <strong>Plus</strong></span>
            <i class="fas fa-caret-up is-active-caret"></i>
          </a>
        </li>

        
          
            <li id="loginIcon" class="scroll-navigation-login">
              <a class="ga-track" data-category="Mobile" data-label="Login Button clicked from header" href="//scroll.in/login">
                <span class="nav-icon-container">
                    <i class="nav-login"></i>
                </span>
                <i class="fas fa-caret-up is-active-caret"></i>
              </a>
            </li>
          
        

        <li id="searchIcon" class=" scroll-navigation-search">
          <a href="//scroll.in/search" data-category="Mobile" data-label="Search button clicked" class="ga-track nav-search-button">
            <span class="nav-icon-container">
                <i class="nav-search"></i>
            </span>
            <i class="fas fa-caret-up is-active-caret"></i>
          </a>
        </li>
        <li id="settingsIcon" class="scroll-navigation-more">
          <a href="#" data-category="Mobile" data-label="Ellipsis button clicked"
            class="ga-track">
            <span class="nav-icon-container">
                <i class="nav-settings"></i>
            </span>
            <i class="fas fa-caret-up is-active-caret"></i>
          </a>
        </li>
      </ul>

    </div>
  </div>
</nav>
<div id="infoModal"></div>
<div class="error-message warning" style="display: none">
  <p><i class="fa fa-exclamation-circle"></i><span class="error-message-block"></span></p>
</div>
<div id="modal-container"></div>
<div class="tooltip-container" style="display:none">
  <div id="tooltip"></div>
</div>
        
      
    
    <div id="notification-alert-banner"></div>
    <div id="GDPRAlertBanner"></div>
    
    <div class="main-container " >
      

  
    
  
  <div class="below-navigation-banner-wrapper">
    <div id='div-gpt-ad-1530701734090-0' class="header-bidding below-navigation-banner"></div>
  </div>
  
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  window.gptSlots = window.gptSlots || {};

  googletag.cmd.push(function() {
    
    var mapping = googletag.sizeMapping()
                  .addSize([0, 0], [])
                  .addSize([320, 50], ["fluid", [300, 250]])
                  .addSize([768, 50], ["fluid", [300, 250]])
                  .addSize([1050, 250], ["fluid", [300, 250], [970, 250], [728, 90], [970, 90]])
                  .build();

    window.gptSlots["div-gpt-ad-1530701734090-0"] =  googletag.defineSlot(
      '/21719278143/scroll-web-all-below-navigation',
      [[970, 250], [728, 90], [970, 90], [300, 250], "fluid"],
      'div-gpt-ad-1530701734090-0')
      .defineSizeMapping(mapping)
      .addService(googletag.pubads())
      .setTargeting('refresh', 'true')
      .setTargeting('refreshcount', '0')
      .setCollapseEmptyDiv(false);
    googletag.pubads().collapseEmptyDivs(false);
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();

    if (false) {
      window.gptSlots["div-gpt-ad-1530701734090-0"].setCollapseEmptyDiv(true, true);
    } else {
      window.gptSlots["div-gpt-ad-1530701734090-0"].setCollapseEmptyDiv(false);
    }
  });

  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530701734090-0'); });
</script>


  

  <div id="server-articles" class="article-page scroll-article-page">
    
  <!-- ARTICLE STARTS HERE-->
  <article id="article-unique-984452" data-series-id="2" class="article scroll-article thin-article the-latest-article" data-title="Kangana Ranaut sedition case: Petition filed in Bombay HC for contempt proceedings against actor" data-permalink="https://scroll.in/latest/984452/kangana-ranaut-sedition-case-petition-filed-in-bombay-hc-for-contempt-proceedings-against-actor" data-id="984452" data-is-live="" data-in-viewport="true">
    <!-- ARTICLE CONTENT-->
    <div class="article-content-container">
      <!-- ARTICLE RENDER FROM CMS-->
      <section class="article-content scroll-article-content thin-article-content latest-article-content large-6 columns">
        <!-- ARTICLE HEADER-->
        <header>
          
  <span class="orange-tag">
    <a href="//scroll.in/topic/30329/bollywood-controversy">
        Bollywood controversy
      </a>
    
  </span>

          <h1>Kangana Ranaut sedition case: Petition filed in Bombay HC for contempt proceedings against actor</h1>
          <h2>The petition was moved by casting director Munnawarali Sayyed, who had also filed the original complaint against the actor and her sister. </h2>
          <!-- MOBILE & TABLET ONLY META-->
          <div class="article-meta-container-with-comments">
            <div class="article-meta-container">
              
  <address><a href="//scroll.in/author/8"
         rel="author"
         
        >Scroll Staff</a></address>

              
  <div class="article-time-container">
    <time datetime="2021-01-19T12:52:00+05:30" class="article-published-time">
      2 hours ago
    </time>
    
      
        <time datetime="2021-01-19T12:52:25.136761+05:30"></time>
      
    
  </div>

            </div>

            
  <ul class="comments-entry-point-meta">
    <li>
      <a href="https://www.facebook.com/sharer/sharer.php?u=https://scroll.in/latest/984452/kangana-ranaut-sedition-case-petition-filed-in-bombay-hc-for-contempt-proceedings-against-actor" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="meta-icons" >
        <i class="fab fa-facebook-f"></i>
      </a>
    </li>
    <li>
      <a href="https://twitter.com/share?text=Kangana%20Ranaut%20sedition%20case%3A%20Petition%20filed%20in%20Bombay%20HC%20for%20contempt%20proceedings%20against%20actor&amp;url=https%3A//scroll.in/latest/984452/kangana-ranaut-sedition-case-petition-filed-in-bombay-hc-for-contempt-proceedings-against-actor&amp;via=scroll_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="meta-icons">
        <i class="fab fa-twitter"></i>
      </a>
    </li></ul>


          </div>

          <!-- END OF MOBILE & TABLET ONLY META-->
        </header>
        <!-- END OF ARTICLE HEADER--><!-- ARTICLE IMAGE-->
        <figure class="featured-image"><picture class="aspect-ratio-placeholder image-width-1200-height-630"><img src="https://s01.sgp1.cdn.digitaloceanspaces.com/article/147708-ezaemacccb-1600485972.jpg" loading="lazy" alt="Kangana Ranaut sedition case: Petition filed in Bombay HC for contempt proceedings against actor">
    </picture>
    <figcaption class="featured-image-caption">
      
  
    
        A photo of actor Kangana Ranaut.
    
    
       |
    
    <a href="https://www.facebook.com/KanganaRanaut/photos/a.1530122617278860/2209337016024080" target="_blank">Kangana Ranaut/Facebook</a>
  

    </figcaption>
  </figure>

        <!-- END OF ARTICLE IMAGE--><div id="article-contents" class="article-body">
          <p><a class="link-external" href="https://www.livelaw.in/news-updates/kangana-ranaut-contempt-of-court-bombay-high-court-tweet-video-168566" rel="nofollow noopener" target="_blank">A petition</a> was filed in the Bombay High Court on Monday seeking contempt proceedings against actor Kangana Ranaut for violating an undertaking that she gave to the court in connection with the sedition case against her, <em>Live Law</em> reported. </p><p>Ranaut had promised the court that she will not make any public statement about the case. However, <a href="https://scroll.in/latest/983528/kangana-ranaut-her-sister-record-statement-before-police-in-sedition-case">she put out a Twitter video</a> on January 8 about the investigation in the case, before going to the police station to record her statement. The actor alleged that she was being mentally tortured for expressing her views. </p><p>The petition to begin the contempt proceedings was moved by casting director Munnawarali Sayyed, who had also filed the original complaint against Ranaut and her sister Rangoli Chandel. Sayyed said that Ranaut had posted the video in  “utter disregard to the dignity, decorum and Order of the High Court which squarely falls within the ambit of Section 2 (b) and (c) of the Contempt of Courts Act, 1971”.</p><p>He added: “The contemptuous intent and motive of tweeting the said police station visit is with sole and ulterior motive to gather support during her visit to the Police Station.”</p><p>On January 11, the <a href="https://scroll.in/latest/983730/bombay-hc-extends-relief-to-kangana-ranaut-her-sister-in-sedition-case-till-january-25">Bombay High Court</a> had extended the interim relief to Ranaut and Chandel in the sedition case. It said that no coercive action could be taken against them till January 25. Ranaut and Chandel had recorded their statement in the case at the Bandra police station on January 8. They were questioned for over two hours.</p><p>The case pertains to a first information report registered against Ranaut and Chandel, as directed by a Mumbai court, in October for allegedly trying to create hatred and communal tension through their social media posts.</p><p>The complainant, Sayyed, had argued that investigation was needed to ascertain the motive behind their tweets and to find out “who are the people backing such hatred to create communal tensions and sentiments against the government”. He also accused Ranaut of “maliciously bringing religion in all her tweets”. </p><p>Ranaut and her sister were booked under various sections of the Indian Penal Code pertaining to committing malicious or deliberate acts with the intention of outraging religious feelings of citizens, sedition, promoting enmity between different groups on grounds of religion, race, place of birth, residence or language and common intention. They <a href="https://scroll.in/latest/979227/kangana-ranaut-sister-move-bombay-hc-to-quash-fir-for-allegedly-trying-to-create-communal-tensions">moved the High Court</a> on November 23 seeking to quash the FIR against them.</p>
        </div>
        <i class="mail-us-section">
      
        Support our journalism by
        <a href="https://scroll.in/subscribe?utm_source=internal&amp;utm_medium=scroll_article&amp;utm_campaign=article_footer">subscribing to Scroll+</a>.
      
      We welcome your comments at
      <a href="mailto:?Subject=Kangana%20Ranaut%20sedition%20case%3A%20Petition%20filed%20in%20Bombay%20HC%20for%20contempt%20proceedings%20against%20actor&amp;to=letters@scroll.in" target="_blank">letters@scroll.in</a>.
    </i>
        
  <ul class="article-tags-list"><li>
      <a href="//scroll.in/tag/Kangana-Ranaut" class="tag-menu">
        Kangana Ranaut
      </a>
    </li><li>
      <a href="//scroll.in/tag/Munnawarali-Sayyed" class="tag-menu">
        Munnawarali Sayyed
      </a>
    </li><li>
      <a href="//scroll.in/tag/Bombay-HC" class="tag-menu">
        Bombay HC
      </a>
    </li></ul>


        
    <div class="below-article-share-block  no-comment ">
     
     <ul class="article-share-sheet show-for-large">
       
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=Kangana%20Ranaut%20sedition%20case%3A%20Petition%20filed%20in%20Bombay%20HC%20for%20contempt%20proceedings%20against%20actor%0A%0Ahttps://scroll.in/latest/984452/kangana-ranaut-sedition-case-petition-filed-in-bombay-hc-for-contempt-proceedings-against-actor" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fab fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://scroll.in/latest/984452/kangana-ranaut-sedition-case-petition-filed-in-bombay-hc-for-contempt-proceedings-against-actor" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fab fa-facebook-f"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=Kangana%20Ranaut%20sedition%20case%3A%20Petition%20filed%20in%20Bombay%20HC%20for%20contempt%20proceedings%20against%20actor&amp;url=https%3A//scroll.in/latest/984452/kangana-ranaut-sedition-case-petition-filed-in-bombay-hc-for-contempt-proceedings-against-actor&amp;via=scroll_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fab fa-twitter"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=Kangana%20Ranaut%20sedition%20case%3A%20Petition%20filed%20in%20Bombay%20HC%20for%20contempt%20proceedings%20against%20actor&amp;body=https://scroll.in/latest/984452/kangana-ranaut-sedition-case-petition-filed-in-bombay-hc-for-contempt-proceedings-against-actor" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fas fa-envelope"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=https://scroll.in/latest/984452/kangana-ranaut-sedition-case-petition-filed-in-bombay-hc-for-contempt-proceedings-against-actor&amp;title=Kangana%20Ranaut%20sedition%20case%3A%20Petition%20filed%20in%20Bombay%20HC%20for%20contempt%20proceedings%20against%20actor" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fab fa-reddit-alien"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/984452" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fas fa-print"></i>
      
    </a>
  </li>
  <!-- starting of comments entry point in share bar -->
  
  <!-- ending of comments entry point in share bar -->
  

     </ul>
   </div>
<!-- END OF ARTICLE RENDER FROM CMS-->
        <!-- SHARE BAR FOR MOBILE-->
        <div class="share-bar-mobile fixedsticky hide-for-large hideOnApp">
          <div class="tablet-width-container">
            <!-- ARTICLE VIEW COUNTER-->
            <!-- END OF ARTICLE VIEW COUNTER-->
            <!-- ARTICLE SHARE SHEET-->
            <ul class="article-share-sheet">
              
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=Kangana%20Ranaut%20sedition%20case%3A%20Petition%20filed%20in%20Bombay%20HC%20for%20contempt%20proceedings%20against%20actor%0A%0Ahttps://scroll.in/latest/984452/kangana-ranaut-sedition-case-petition-filed-in-bombay-hc-for-contempt-proceedings-against-actor" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fab fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://scroll.in/latest/984452/kangana-ranaut-sedition-case-petition-filed-in-bombay-hc-for-contempt-proceedings-against-actor" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fab fa-facebook-f"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=Kangana%20Ranaut%20sedition%20case%3A%20Petition%20filed%20in%20Bombay%20HC%20for%20contempt%20proceedings%20against%20actor&amp;url=https%3A//scroll.in/latest/984452/kangana-ranaut-sedition-case-petition-filed-in-bombay-hc-for-contempt-proceedings-against-actor&amp;via=scroll_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fab fa-twitter"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=Kangana%20Ranaut%20sedition%20case%3A%20Petition%20filed%20in%20Bombay%20HC%20for%20contempt%20proceedings%20against%20actor&amp;body=https://scroll.in/latest/984452/kangana-ranaut-sedition-case-petition-filed-in-bombay-hc-for-contempt-proceedings-against-actor" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fas fa-envelope"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=https://scroll.in/latest/984452/kangana-ranaut-sedition-case-petition-filed-in-bombay-hc-for-contempt-proceedings-against-actor&amp;title=Kangana%20Ranaut%20sedition%20case%3A%20Petition%20filed%20in%20Bombay%20HC%20for%20contempt%20proceedings%20against%20actor" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fab fa-reddit-alien"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/984452" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fas fa-print"></i>
      
    </a>
  </li>
  <!-- starting of comments entry point in share bar -->
  
  <!-- ending of comments entry point in share bar -->
  

            </ul>
            <!-- END OF ARTICLE SHARE SHEET-->
          </div>
          <!-- END OF SHARE BAR FOR MOBILE-->
        </div>
      </section>

      
  <div id='commentsSection'></div>


      <!-- RECOMMENDED ARTICLES BAR-->
      <aside class="article-recommended-list-container large-3 columns">
        
  
  <div class="article-related">
    <h3>Related</h3>
    <div class="card related-card">
      <a href="https://scroll.in/latest/983742/bollywood-drugs-case-arjun-rampals-sister-appears-before-ncb-for-questioning" data-label="Clicked from related article section of article page" class="ga-track">
        <figure>
          <img src="https://s01.sgp1.cdn.digitaloceanspaces.com/book/153194-bacabpcngh-1610360570.jpg" loading="lazy" alt="Bollywood drugs case: Arjun Rampal’s sister appears before NCB for questioning">
        </figure>
        <h4>Bollywood drugs case: Arjun Rampal’s sister appears before NCB for questioning</h4>
      </a>
    </div>
  </div>
  

            
  
  <div class="below-related-banner-wrapper">
    <div id='div-gpt-ad-1530701734090-1' class="header-bidding below-related-banner"></div>
  </div>
    
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  window.gptSlots = window.gptSlots || {};

  googletag.cmd.push(function() {
    
    var mapping = googletag.sizeMapping()
                  .addSize([0, 0], [])
                  .addSize([320, 50], ["fluid", [300, 250]])
                  .addSize([768, 50], [])
                  .addSize([1050, 250], [])
                  .build();

    window.gptSlots["div-gpt-ad-1530701734090-1"] =  googletag.defineSlot(
      '/21719278143/scroll-web-all-below-related',
      [[300, 250], "fluid"],
      'div-gpt-ad-1530701734090-1')
      .defineSizeMapping(mapping)
      .addService(googletag.pubads())
      .setTargeting('refresh', 'true')
      .setTargeting('refreshcount', '0')
      .setCollapseEmptyDiv(false);
    googletag.pubads().collapseEmptyDivs(false);
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();

    if (false) {
      window.gptSlots["div-gpt-ad-1530701734090-1"].setCollapseEmptyDiv(true, true);
    } else {
      window.gptSlots["div-gpt-ad-1530701734090-1"].setCollapseEmptyDiv(false);
    }
  });

  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530701734090-1'); });
</script>


          
          
  
  <div class="card-container-parent">
    
    <h3>Trending</h3>
    <div class="article-recommended-list">
      
      <ol class="cards-container">
            <li class="card">
              <a href="https://scroll.in/video/984448/watch-cricketer-rishabh-pant-sings-hindi-rendition-of-spiderman-during-brisbane-test" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure>
                  <img src="https://s01.sgp1.cdn.digitaloceanspaces.com/book/153555-nuqljknkvl-1611035201.jpeg" loading="lazy" alt="Watch: Cricketer Rishabh Pant sings Hindi rendition of ‘Spiderman’ during Brisbane Test">
                </figure>
                <h4>Watch: Cricketer Rishabh Pant sings Hindi rendition of ‘Spiderman’ during Brisbane Test</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://scroll.in/field/984427/australia-vs-india-brisbane-test-day-5-live-scores-and-commentary" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure>
                  <img src="https://s01.sgp1.cdn.digitaloceanspaces.com/book/109989-bnlcbfzuvn-1608127929.jpg" loading="lazy" alt="Aus vs Ind, Brisbane Test, Day 5 as it happened: Pant and India seal the most incredible of wins">
                </figure>
                <h4>Aus vs Ind, Brisbane Test, Day 5 as it happened: Pant and India seal the most incredible of wins</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://scroll.in/article/984271/a-womans-account-from-1800s-reveals-the-plight-of-indian-indentured-labour-in-the-caribbean" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure>
                  <img src="https://s01.sgp1.cdn.digitaloceanspaces.com/book/153469-cnzzabmtip-1610880429.jpg" loading="lazy" alt="A woman’s account from 1800s reveals the plight of Indian indentured labour in the Caribbean">
                </figure>
                <h4>A woman’s account from 1800s reveals the plight of Indian indentured labour in the Caribbean</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://scroll.in/latest/984342/sushant-singh-death-republic-tv-times-now-reporting-prima-facie-contemptuous-says-bombay-hc" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure>
                  <img src="https://s01.sgp1.cdn.digitaloceanspaces.com/book/145968-cjqlgcldwx-1602766444.jpg" loading="lazy" alt="Sushant Singh death: Republic TV, Times Now reporting ‘prima facie contemptuous’, says Bombay HC">
                </figure>
                <h4>Sushant Singh death: Republic TV, Times Now reporting ‘prima facie contemptuous’, says Bombay HC</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://scroll.in/article/984404/comic-munawar-faruqui-s-continued-bullying-shows-how-the-mob-has-captured-indias-justice-system" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure>
                  <img src="https://s01.sgp1.cdn.digitaloceanspaces.com/book/147870-cmvugjzadg-1600763916.jpeg" loading="lazy" alt="Comic Munawar Faruqui&#39;s continued bullying shows how the mob has captured India’s justice system">
                </figure>
                <h4>Comic Munawar Faruqui&#39;s continued bullying shows how the mob has captured India’s justice system</h4>
              </a>
            </li>
          </ol>
    </div>
  </div>
  

        
      </aside>
      <!-- END OF RECOMMENDED ARTICLES BAR-->
    </div>
    <!-- END OF ARTICLE CONTENT-->
  </article>
</div><div class="scroll-ad hideOnApp">
      <div id="article-dfpad-0" class="ad-container"></div>
    </div>
  


  <div id='vue-articles'></div>
    </div>
    
      
    

    <!-- to be renamed -->
    
        
  
  <div id="bottomStickyWrapper"
    class="bottom-sticky-banner-wrapper engagement-bar hide hideOnApp hide-for-large"
  >
    <div id="div-gpt-ad-1530701734090-3" class="header-bidding bottom-sticky-banner"></div>
  </div>
  
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  window.gptSlots = window.gptSlots || {};

  googletag.cmd.push(function() {
    
    var mapping = googletag.sizeMapping()
                  .addSize([0, 0], [])
                  .addSize([320, 50], ["fluid", [320, 50]])
                  .addSize([768, 50], [])
                  .addSize([1050, 250], [])
                  .build();

    window.gptSlots["div-gpt-ad-1530701734090-3"] =  googletag.defineSlot(
      '/21719278143/scroll-web-all-bottom-sticky',
      [[320, 50], "fluid"],
      'div-gpt-ad-1530701734090-3')
      .defineSizeMapping(mapping)
      .addService(googletag.pubads())
      .setTargeting('refresh', 'true')
      .setTargeting('refreshcount', '0')
      .setCollapseEmptyDiv(false);
    googletag.pubads().collapseEmptyDivs(false);
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();

    if (true) {
      window.gptSlots["div-gpt-ad-1530701734090-3"].setCollapseEmptyDiv(true, true);
    } else {
      window.gptSlots["div-gpt-ad-1530701734090-3"].setCollapseEmptyDiv(false);
    }
  });

  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530701734090-3'); });
</script>


      
    

    
      <div id="search-container"></div>
    

    
      
      
      

      
      <script>
        _atrk_opts = { atrk_acct:"k8gmo1IW1810em", domain:"scroll.in",dynamic: true};
        (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
      </script>
      <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=k8gmo1IW1810em" style="display:none" height="1" width="1" alt=""></noscript>
      

      
      <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "19749776" });
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      </script>
      <noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=19749776&cv=2.0&cj=1" />
      </noscript>
      <script>
        (function() {
          var _Scroll = window._Scroll || {};
          _Scroll.siteLang = "en";
          _Scroll.baseLink = '//scroll.in';
          _Scroll.currentName = 'latest';
          _Scroll.isBrand = '';
          _Scroll.months =  ['January', 'February', 'March', 'April', 'May', 'June', 'July', 'August', 'September', 'October', 'November', 'December'];
          _Scroll.weekdays = ['Sunday', 'Monday', 'Tuesday', 'Wednesday', 'Thursday', 'Friday', 'Saturday'];
          _Scroll.timelines = ['Today', 'Yesterday'];
          _Scroll.quantifiers = ['ago', 'seconds', 'minute', 'minutes', 'hour', 'hours', 'day', 'days', 'month', 'months', 'year', 'years', 'a', 'an' ];
          _Scroll.subscribed = false;
          _Scroll.userGroups = {"expired": "expired", "registered": "registered", "subscriber": "subscriber", "unverified": "unverified"};
          _Scroll.subscriptions_enabled = true;
          _Scroll.comments_enabled = true;
          _Scroll.isCanvasShown = false;
          _Scroll.userinfo = {"groups": [], "uid": ""};
          _Scroll.showBannerAds = true;
          _Scroll.adx = {"enabled": true, "openwrap": {"amp_profile_id": "2477", "enabled": true, "pub_id": "159549", "web_profile_id": "2471"}, "out_of_page": {"in_article": {"div_id": "div-gpt-ad-1530701734090-oop-in-article", "mapping": [1, 1], "slot_id": "/21719278143/scroll-web-all-oop-in-article"}}, "slots": {"below_navigation": {"amp_slot_id": "/21719278143/scroll-amp-all-below-navigation", "div_id": "div-gpt-ad-1530701734090-0", "mapping": [[], ["fluid", [300, 250]], ["fluid", [300, 250]], ["fluid", [300, 250], [970, 250], [728, 90], [970, 90]]], "sizes": [[970, 250], [728, 90], [970, 90], [300, 250], "fluid"], "slot_id": "/21719278143/scroll-web-all-below-navigation"}, "below_related": {"amp_slot_id": "/21719278143/scroll-amp-all-below-related", "div_id": "div-gpt-ad-1530701734090-1", "mapping": [[], ["fluid", [300, 250]], [], []], "sizes": [[300, 250], "fluid"], "slot_id": "/21719278143/scroll-web-all-below-related"}, "bottom_sticky": {"amp_slot_id": "/21719278143/scroll-amp-all-bottom-sticky", "div_id": "div-gpt-ad-1530701734090-3", "mapping": [[], ["fluid", [320, 50]], [], []], "sizes": [[320, 50], "fluid"], "slot_id": "/21719278143/scroll-web-all-bottom-sticky"}, "in_article": {"amp_slot_id": "/21719278143/scroll-amp-all-in-article", "div_id": "div-gpt-ad-1530701734090-2", "mapping": [[], ["fluid", [300, 250]], ["fluid", [300, 250]], ["fluid", [300, 250], [970, 250], [728, 90], [970, 90]]], "sizes": [[970, 250], [728, 90], [970, 90], [300, 250], "fluid"], "slot_id": "/21719278143/scroll-web-all-in-article"}}};
          _Scroll.gonativeApp = false;
          _Scroll.articleFeed = 'series';
          _Scroll.seriesTitle = 'The Latest';
          _Scroll.gaId = 'UA-47293256-1';
          _Scroll.publication = 'scroll';
          _Scroll.electionWidgetArticles = {};
          window._Scroll = _Scroll;
        })();
      </script>
    <script>
    (function() {
      var _Scroll = window._Scroll || {};
      _Scroll.lastArticleId = 984452;
      _Scroll.seriesId = 2;
      _Scroll.categoryIds = [105];
      _Scroll.templateMap = {'normal': [1, 11], 'thin': [2, 3, 4], 'pollable': [10], 'audio': [5], 'deal': [9], 'recipe': [12]};
      _Scroll.notShowingCoverFor = [3, 4];

      
        _Scroll.isFromHomePage = false;
      window._Scroll = _Scroll;
    })();
  </script>
  
  
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":
      [{
        "@type": "ListItem",
        "position": 1,
        "item":
        {
          "@id": "https://scroll.in/category/105/india",
          "name": "India"
        }
      },
      {
        "@type": "ListItem",
        "position": 2,
        "item":
        {
          "@id": "https://scroll.in/topic/30329/bollywood-controversy",
          "name": "Bollywood Controversy"
        }
      }]
    }
  </script>
  


    <script crossorigin="anonymous" src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
    <script crossorigin="anonymous" src="https://cdnjs.cloudflare.com/ajax/libs/vue/2.5.17/vue.min.js"></script>
    


    
    
    


  
    <script type="text/javascript">
    var PWT={}; //Initialize Namespace
    var notifyId;
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
        (function() {
            var gads = document.createElement('script');
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    };
    (function() {
        var purl = window.location.href;
        var url = `//ads.pubmatic.com/AdServer/js/pwt/159549/2471`;
        var profileVersionId = '';
        if(purl.indexOf('pwtv=')>0){
            var regexp = /pwtv=(.*?)(&|$)/g;
            var matches = regexp.exec(purl);
            if(matches.length >= 2 && matches[1].length > 0){
                profileVersionId = '/'+matches[1];
            }
        }
        var wtads = document.createElement('script');
        wtads.async = true;
        wtads.type = 'text/javascript';
        wtads.src = url+profileVersionId+'/pwt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(wtads, node);
    })();
    </script>
    
    
    <script>
     !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
     apstag.init({
         pubID: '0835b91a-5d46-4392-b08d-7f2a8466259b',
         adServer: 'googletag',
         simplerGPT: true
     });

     googletag.cmd.push(function(){ 
       // TODO: Make ad unit ids dynamic
      notifyId = window.OWT.registerExternalBidders(['div-gpt-ad-1530701734090-0', 'div-gpt-ad-1530701734090-1', 'div-gpt-ad-1530701734090-2']); // Notifies OpenWrap that there are some external bidders for which it has to wait before calling GAM.
      apstag.fetchBids(
        { timeout: 2e3 }, 
        function(bids) {
          apstag.setDisplayBids(); 
          window.OWT.notifyExternalBiddingComplete(notifyId);
        }
      ); 
    });
    </script>
    <script src="https://scroll.in/static/js/common.1e8d2afc430d64c5aa63.006.js"></script>
    
  <script src="https://scroll.in/static/js/article.7c1dbb3ffa56d525f1de.006.js"></script>
  </body>
</html>