<!DOCTYPE html>
<html lang="en" class="no-js">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover">
    <meta name="google-play-app" content="app-id=in.scroll.android">
    <meta name="twitter:app:name:googleplay" content="Scroll.in App for Android">
    <meta name="twitter:app:id:googleplay" content="in.scroll.android">
    <link rel="alternate" type="application/rss+xml" title="Scroll.in News (RSS 2.0)" href="http://feeds.feedburner.com/ScrollinArticles.rss">
    <title>Who gets to make the choices that affect an individual’s life, asks Guruprasad Kaginele’s ‘Hijab’</title>
    <link rel="manifest" href="/manifest.json">
    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="Scroll.in">
    <link href="scroll_in" rel="publisher">
    <link rel="icon" type="image/png" href="https://scroll.in/static/assets/favicon.5f31c86209ff21c26b68aabf47772769.006.png">
    <link rel="icon" type="image/png" href="https://scroll.in/static/assets/favicon-16x16.5f31c86209ff21c26b68aabf47772769.006.png" sizes="16x16">
    <link rel="icon" type="image/png" href="https://scroll.in/static/assets/favicon-32x32.5f31c86209ff21c26b68aabf47772769.006.png" sizes="32x32">
    <link rel="icon" type="image/png" href="https://scroll.in/static/assets/favicon-96x96.4cc034945103e3d2a902c9f81dceb823.006.png" sizes="96x96">
    <link rel="icon" type="image/png" href="https://scroll.in/static/assets/favicon-160x160.7d97c537daffcf114789e9abfa5fb07f.006.png" sizes="160x160">
    <link rel="apple-touch-icon" href="https://scroll.in/static/assets/apple-touch-icon-57x57.277cea0346eb4df5b677579fca717306.006.png" sizes="57x57">
    <link rel="apple-touch-icon" href="https://scroll.in/static/assets/apple-touch-icon-72x72.53ee5cb4271f912e403784b41ffd9311.006.png" sizes="72x72">
    <link rel="apple-touch-icon" href="https://scroll.in/static/assets/apple-touch-icon-114x114.9dc8c17e787ea5a8d991fe66621ed49a.006.png" sizes="114x114">
    <link rel="apple-touch-icon" href="https://scroll.in/static/assets/apple-touch-icon-144x144.b71c766a62abe812b4b37e7f21e91e56.006.png" sizes="144x144">
    <meta property="og:title" content="Who gets to make the choices that affect an individual’s life? This novel asks this crucial question">
    <meta name="description" content="Guruprasad Kaginele’s novel ‘Hijab’ is set amidst a community of Indian doctors and African patients in the USA.">
    <meta name="author" content="Shree Thaarshini Sriraman">
    <meta property="og:description" content="Guruprasad Kaginele’s novel ‘Hijab’ is set amidst a community of Indian doctors and African patients in the USA.">
    <meta property="og:type" content="article">
    <meta property="og:image" content="https://s01.sgp1.cdn.digitaloceanspaces.com/book/136316-fdheioyxij-1581391363.jpeg">
    <meta property="og:image:width" content="600">
    <meta property="og:image:height" content="315">
    <meta property="og:site_name" content="Scroll.in">
    <meta property="og:url" content="https://scroll.in/article/965868/who-gets-to-make-the-choices-that-affect-an-individuals-life-this-novel-asks-this-crucial-question">
    <meta property="article:publisher" content="https://www.facebook.com/scroll.in">
    <meta name="keywords" content="Books and Ideas, Hijab, Guruprasad Kaginele, doctor, race, NRI doctor, Indian doctor US, africans, fiction">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:image:src" content="https://s01.sgp1.cdn.digitaloceanspaces.com/book/136316-fdheioyxij-1581391363.jpeg">
    <meta name="twitter:description" content="Guruprasad Kaginele’s novel ‘Hijab’ is set amidst a community of Indian doctors and African patients in the USA.">
    <meta name="twitter:title" content="Who gets to make the choices that affect an individual’s life? This novel asks this crucial question">
    <meta name="twitter:url" content="https://scroll.in/article/965868/who-gets-to-make-the-choices-that-affect-an-individuals-life-this-novel-asks-this-crucial-question">
    <meta name="twitter:site" content="@scroll_in">
    <meta name="twitter:creator" content="@scroll_in">
    <meta name="twitter:site:id" content="@scroll_in">
    <meta name="dcterms.title" content="Who gets to make the choices that affect an individual’s life? This novel asks this crucial question">
    <meta name="dcterms.description" content="Guruprasad Kaginele’s novel ‘Hijab’ is set amidst a community of Indian doctors and African patients in the USA.">
    <meta name="dcterms.type" content="Text">
    <meta name="dcterms.format" content="text/html">
    <meta name="dcterms.language" content="en_US">
    <meta name="dcterms.identifier" content="https://scroll.in/article/965868/who-gets-to-make-the-choices-that-affect-an-individuals-life-this-novel-asks-this-crucial-question">
    <meta name="dcterms.created" content="2020-06-28T17:30:00+05:30">
    <meta name="dcterms.available" content="2020-06-28T17:30:00+05:30">
    <meta name="dcterms.publisher" content="https://scroll.in">
    <meta name="dcterms.creator" content="Shree Thaarshini Sriraman">
    <meta name="dcterms.subject" content="Books and Ideas, Hijab, Guruprasad Kaginele, doctor, race, NRI doctor, Indian doctor US, africans, fiction">
    <meta name="atdlayout" content="articlepage">
    <meta property="article:tag" content="Books and Ideas">
    <meta property="article:tag" content="Hijab">
    <meta property="article:tag" content="Guruprasad Kaginele">
    <meta property="article:tag" content="doctor">
    <meta property="article:tag" content="race">
    <meta property="article:tag" content="NRI doctor">
    <meta property="article:tag" content="Indian doctor US">
    <meta property="article:tag" content="africans">
    <meta property="article:tag" content="fiction">
    <link rel="canonical" href="https://scroll.in/article/965868/who-gets-to-make-the-choices-that-affect-an-individuals-life-this-novel-asks-this-crucial-question">
    <link rel="schema.DCTERMS" href="http://purl.org/dc/terms/">
    <link rel="amphtml" href="https://amp.scroll.in/article/965868/who-gets-to-make-the-choices-that-affect-an-individuals-life-this-novel-asks-this-crucial-question">
    
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://scroll.in/article/965868/who-gets-to-make-the-choices-that-affect-an-individuals-life-this-novel-asks-this-crucial-question"
      },
      "headline": "Who gets to make the choices that affect an individual’s life? This novel asks this crucial question",
      "image": {
        "@type": "ImageObject",
        "url": "https://s01.sgp1.cdn.digitaloceanspaces.com/article/136316-fdheioyxij-1581391363.jpeg",
        "width": 1200,
        "height": 630
      },
      "datePublished": "2020-06-28T17:30:00+05:30",
      "dateModified": "2020-06-28T17:30:00.694937+05:30",
      "author": 
  {
    "@type": "Person",
    "name": "Shree Thaarshini Sriraman",
    "sameAs": "https://scroll.in/author/19286"
  }
,
      "publisher": {
    "@type" : "Organization",
    "name" : "Scroll.in",
    "url" : "https://scroll.in",
    "logo": {
      "@type": "ImageObject",
      "url": "https://scroll.in/static/assets/scroll-logo-235x60.f692efa0f186cc40d85a5dac45e3a4af.006.png",
      "width": 235,
      "height": 60
    },
    "sameAs" : [ "https://www.facebook.com/scroll.in",
      "https://www.twitter.com/scroll_in",
      "https://plus.google.com/scroll_in",
      "https://instagram.com/+ScrollIn"]
  },
      "description": "Guruprasad Kaginele’s novel ‘Hijab’ is set amidst a community of Indian doctors and African patients in the USA."
    }
  </script>

  <script type="application/ld+json">
    {"@context" : "http://schema.org",
    "@type" : "Organization",
    "name" : "Scroll.in",
    "url" : "https://scroll.in",
    "logo": {
      "@type": "ImageObject",
      "url": "https://scroll.in/static/assets/scroll-logo-235x60.f692efa0f186cc40d85a5dac45e3a4af.006.png",
      "width": 235,
      "height": 60
    },
    "sameAs" : [ "https://www.facebook.com/scroll.in",
      "https://www.twitter.com/scroll_in",
      "https://plus.google.com/scroll_in",
      "https://instagram.com/+ScrollIn"]
  }
  </script>
  <script type="application/ld+json">
    {
    "@context" : "http://schema.org",
    "@type" : "WebSite",
    "name" : "Scroll.in",
    "url" : "https://scroll.in",
    "potentialAction":
        {
        "@type":"SearchAction",
        "target":"https://scroll.in/search?q={search_term_string}",
        "query-input":"required name=search_term_string"
        }
     }
  </script>
    <link rel="stylesheet" crossorigin="anonymous" href="https://fonts.googleapis.com/css?family=Droid+Sans:400,700|Droid+Serif:400,400i,700,700i&display=swap">
    <link rel="stylesheet" href="https://scroll.in/static/css/base.71b81584150e9df4eca8.006.css">
      <link rel="stylesheet" href="https://scroll.in/static/css/article.3095d660006119f5d205.006.css">
  
  
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-47293256-1"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
      gtag('config', 'UA-47293256-1');
    </script>
    

    
    <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>window.googletag = window.googletag || {cmd: []};</script>
    

    <script>
      (function() {
        var faLink = document.createElement('link');
        faLink.type = 'text/css';
        faLink.rel = 'stylesheet';
        faLink.href='https://use.fontawesome.com/releases/v5.0.6/css/all.css';
        document.getElementsByTagName('head')[0].appendChild(faLink);
      })();
    </script>
  </head>
  <body class="scroll">
    
    
      
        
          
          

<div id="app-banner-container"></div>
<nav class=" global-navigation clearfix hideOnApp">
  <div class="scroll-logo-block clearfix">
    <div class="column scroll-box scroll-box-1 masthead-slot masthead-slot-1">
      
      <a class="ga-track slot-link" href="https://scroll.in/subscribe?utm_source=InternalMasthead&amp;utm_medium=Left&amp;utm_campaign=Aug21&amp;utm_content=MHL" target="_blank" data-label="Masthead Slot - 1">
        <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://s01.sgp1.cdn.digitaloceanspaces.com/images/999.jpg" loading="lazy">
      </a>
      
    </div>

    <div class="column scroll-box scroll-box-3">
      
      <a href="//scroll.in" data-category="Desktop" data-label="Scroll logo clicked" class="ga-track">
        <i class="scroll-logo">Scroll.in</i>
      </a>
      <em class="scroll-publication-date current-date">-</em>
    </div>

    <div class="column scroll-box scroll-box-1 masthead-slot masthead-slot-2">
      
      <a class="ga-track slot-link" href="https://scroll.in/subscribe?utm_source=InternalMasthead&amp;utm_medium=Right&amp;utm_campaign=Aug21&amp;utm_content=MHR" target="_blank" data-label="Masthead Slot - 2">
        <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://s01.sgp1.cdn.digitaloceanspaces.com/images/1009.jpg" loading="lazy">
      </a>
      
    </div>
  </div>

  <div class="mobile-scroll-logo-block">
    <a href="//scroll.in/" data-category="Mobile" data-label="Scroll logo clicked">
      <i class="scroll-logo">Scroll.in</i>
    </a>
    <ul class="scroll-navigation-action-icons mobile-scroll-navigation-icons clearfix">
      <li id="exchangeIconMobile" class=" scroll-navigation-scroll-exchange">
          <a class="ga-track" data-category="Mobile" data-label="Scroll Exchange clicked from header" href="//scroll.in/community">
              <span class="nav-icon-container">
                  <i class="scroll-exchange"></i>
                  <i class="nav-new-tag"></i>
              </span>
              <span class="nav-label"><strong>Exchange</strong></span>
              <i class="fas fa-caret-up is-active-caret"></i>
          </a>
      </li>
      <li id="thePlusIconMobile" class="scroll-navigation-scroll-plus ">
        <a class="ga-track" data-category="Mobile" data-label="Scroll plus clicked from header" href="//scroll.in/theplus/">
          <span class="nav-icon-container">
              <i class="the-plus"></i>
          </span>
          <span class="nav-label">The <strong>Plus</strong></span>
          <i class="fas fa-caret-up is-active-caret"></i>
        </a>
      </li>

      
        
          <li id="loginIconMobile" class="scroll-navigation-login">
            <a class="ga-track" data-category="Mobile" data-label="Login Button clicked from header" href="//scroll.in/login">
              <span class="nav-icon-container">
                  <i class="nav-login"></i>
              </span>
              <i class="fas fa-caret-up is-active-caret"></i>
            </a>
          </li>
        
      

      <li id="searchIconMobile" class=" scroll-navigation-search">
        <a href="//scroll.in/search" data-category="Mobile" data-label="Search button clicked" class="ga-track nav-search-button">
          <span class="nav-icon-container">
              <i class="nav-search"></i>
          </span>
          <i class="fas fa-caret-up is-active-caret"></i>
        </a>
      </li>

      <li id="settingsIconMobile" class="scroll-navigation-more scroll-navigation-plus-mobile">
        <a href="#" data-category="Mobile" data-label="Ellipsis button clicked"
          class="ga-track">
          <span class="nav-icon-container">
              <i class="nav-settings"></i>
          </span>
          <i class="fas fa-caret-up is-active-caret"></i>
        </a>
      </li>
    </ul>
  </div>

  <div class="scroll-navigation-container clearfix">
    <div class="scroll-navigation-links-block clearfix">
      <ul class="scroll-navigation-feeds clearfix">
        <li data-stop-js="1" class="">
          <a href="//scroll.in/" data-category="Mobile" data-label="All News Clicked from menu" class="ga-track">
            Home
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/topic/56256/coronavirus-crisis" data-category="Mobile" data-label="Covid Clicked from menu" class="ga-track">
           Coronavirus Crisis
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/food/" data-category="Mobile" data-label="Food Clicked from menu" class="ga-track">
            Food
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/video/" data-category="Mobile" data-label="Videoblog Clicked from menu" class="ga-track">
            Video
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/latest/" data-category="Mobile" data-label="Latest Clicked from menu" class="ga-track">
            The Latest
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/reel/" data-category="Mobile" data-label="Reel Clicked from menu" class="ga-track">
            The Reel
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/field/" data-category="Mobile" data-label="Field Clicked from menu" class="ga-track">
            The Field
          </a>
        </li>
        <li class="scroll-navigation-trending has-submenu">
          <a href="#" data-category="Mobile" data-label="Trending Clicked from menu" class="ga-track">
            Trending <i class="fas fa-angle-down"></i>
          </a>
          <ul><li>
              <a href="https://scroll.in/latest/965911/coronavirus-top-us-health-body-adds-three-new-symptoms-of-the-disease">Coronavirus: Top US health body adds three new symptoms of the disease </a>
            </li><li>
              <a href="https://scroll.in/video/965550/watch-a-sad-human-panda-is-breaking-hearts-on-social-media">Watch: A sad human ‘panda’ is breaking hearts on social media</a>
            </li><li>
              <a href="https://scroll.in/article/965764/nepal-is-caught-in-the-crossfire-between-india-and-china">Nepal is caught in the crossfire between India and China</a>
            </li><li>
              <a href="https://scroll.in/video/965836/watch-little-girl-feeds-german-shepherd-much-larger-than-her-with-aplomb">Watch: Little girl feeds German Shepherd much larger than her with aplomb</a>
            </li><li>
              <a href="https://scroll.in/article/965676/the-arbitrary-arrest-of-three-black-kids-in-my-new-york-neighbourhood-opened-my-eyes-to-cop-impunity">The arbitrary arrest of three black kids in my New York neighbourhood opened my eyes to cop impunity</a>
            </li><li>
              <a href="https://scroll.in/article/965548/indias-hotels-are-reimagining-the-hospitality-industry-to-survive-the-coronavirus-pandemic">India’s hotels are reimagining the hospitality industry to survive the coronavirus pandemic</a>
            </li><li>
              <a href="https://scroll.in/article/965797/chinese-are-simply-talking-to-keep-india-distracted-jabin-jacob-on-new-delhis-beijing-challenge">‘Chinese are simply talking to keep India distracted’: Jabin Jacob on New Delhi’s Beijing challenge</a>
            </li><li>
              <a href="https://scroll.in/latest/965907/covid-19-amit-shah-says-manish-sisodias-5-5-lakh-cases-remark-forced-centre-to-step-in">Covid-19: Amit Shah says Centre decided to step in after Delhi deputy CM’s ‘5.5 lakh cases’ remark</a>
            </li><li>
              <a href="https://scroll.in/video/965900/watch-my-sense-of-hunger-came-from-new-york-says-michelin-star-chef-vikas-khanna-on-bbc">Watch: ‘My sense of hunger came from New York’, says Michelin-star chef Vikas Khanna on BBC</a>
            </li><li>
              <a href="https://scroll.in/latest/965887/coronavirus-indias-tally-crosses-5-lakh-us-count-now-over-25-lakh">Coronavirus: Karnataka government orders private hospitals not to refuse patients</a>
            </li><li>
              <a href="https://scroll.in/video/965787/watch-nasas-stunning-time-lapse-showing-a-decade-of-the-sun-in-61-minutes">Watch: NASA’s stunning time-lapse showing a decade of the sun in 61 minutes</a>
            </li><li>
              <a href="https://scroll.in/article/964450/in-charts-how-will-the-covid-19-pandemic-end">In charts: How will the Covid-19 pandemic end?</a>
            </li></ul>
        </li>
        <li class="scroll-navigation-sections has-submenu">
          <a href="#" data-category="Mobile" data-label="Sections Clicked from menu" class="ga-track">
            Sections <i class="fas fa-angle-down"></i>
          </a>
          <ul>
            <li>
              <a href="//scroll.in/magazine/" data-category="Mobile" data-label="Magazine Clicked from menu" class="ga-track">
                Magazine
              </a>
            </li>
          <!-- Filtering out opinion since it is used outside sections -->
            <li>
              <a href="//scroll.in/category/75/opinion" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Opinion</a>
            </li>
            <li>
              <a href="//scroll.in/category/76/politics" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Politics</a>
            </li>
            <li>
              <a href="//scroll.in/category/107/culture" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Culture</a>
            </li>
            <li>
              <a href="//scroll.in/category/105/india" data-category="Mobile" data-label="Section icon clicked" class="ga-track">India</a>
            </li>
            <li>
              <a href="//scroll.in/category/3554/world" data-category="Mobile" data-label="Section icon clicked" class="ga-track">World</a>
            </li>
            <li>
              <a href="//scroll.in/category/3/film-and-tv" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Film and TV</a>
            </li>
            <li>
              <a href="//scroll.in/category/4/music" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Music</a>
            </li>
            <li>
              <a href="//scroll.in/category/80/books-and-ideas" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Books and Ideas</a>
            </li>
            <li>
              <a href="//scroll.in/category/77/business-and-economy" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Business and Economy</a>
            </li>
            <li>
              <a href="//scroll.in/category/83/science-and-technology" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Science and Technology</a>
            </li><li>
              <a href="//scroll.in/roving/" data-category="Mobile" data-label="In pictures Clicked from menu" class="ga-track">
                In Pictures
              </a>
            </li>
            <li>
              <a href="//scroll.in/announcements/" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Announcements</a>
            </li>
            <li>
              <a href="//shop.scroll.in" data-category="Mobile" data-label="Bookshop Clicked from menu" class="ga-track">
                Bookshop
              </a>
            </li>
            <li class="">
              <a href="//scroll.in/pulse/" data-category="Mobile" data-label="Pulse Clicked from menu" class="ga-track">
                Pulse
              </a>
            </li>
          </ul>
        </li>
      </ul>
      <ul class="scroll-navigation-action-icons clearfix">
        <li id="exchangeIcon" class=" scroll-navigation-scroll-exchange">
            <a class="ga-track" data-category="Mobile" data-label="Scroll Exchange clicked from header" href="//scroll.in/community">
                <span class="nav-icon-container">
                    <i class="scroll-exchange"></i>
                    <i class="nav-new-tag"></i>
                </span>
                <span class="nav-label"><strong>Exchange</strong></span>
                <i class="fas fa-caret-up is-active-caret"></i>
            </a>
        </li>
        <li id="thePlusIcon" class=" scroll-navigation-scroll-plus">
          <a class="ga-track" data-category="Mobile" data-label="Scroll plus clicked from header" href="//scroll.in/theplus/">
            <span class="nav-icon-container">
                <i class="the-plus"></i>
            </span>
            <span class="nav-label">The <strong>Plus</strong></span>
            <i class="fas fa-caret-up is-active-caret"></i>
          </a>
        </li>

        
          
            <li id="loginIcon" class="scroll-navigation-login">
              <a class="ga-track" data-category="Mobile" data-label="Login Button clicked from header" href="//scroll.in/login">
                <span class="nav-icon-container">
                    <i class="nav-login"></i>
                </span>
                <i class="fas fa-caret-up is-active-caret"></i>
              </a>
            </li>
          
        

        <li id="searchIcon" class=" scroll-navigation-search">
          <a href="//scroll.in/search" data-category="Mobile" data-label="Search button clicked" class="ga-track nav-search-button">
            <span class="nav-icon-container">
                <i class="nav-search"></i>
            </span>
            <i class="fas fa-caret-up is-active-caret"></i>
          </a>
        </li>
        <li id="settingsIcon" class="scroll-navigation-more">
          <a href="#" data-category="Mobile" data-label="Ellipsis button clicked"
            class="ga-track">
            <span class="nav-icon-container">
                <i class="nav-settings"></i>
            </span>
            <i class="fas fa-caret-up is-active-caret"></i>
          </a>
        </li>
      </ul>

    </div>
  </div>
</nav>
<div id="infoModal"></div>
<div class="error-message warning" style="display: none">
  <p><i class="fa fa-exclamation-circle"></i><span class="error-message-block"></span></p>
</div>
<div id="modal-container"></div>
<div class="tooltip-container" style="display:none">
  <div id="tooltip"></div>
</div>
        
      
    
    <div id="notification-alert-banner"></div>
    <div id="GDPRAlertBanner"></div>
    
    <div class="main-container " >
      

  
    
  
  <div class="below-navigation-banner-wrapper">
    <div id='div-gpt-ad-1530701734090-0' class="below-navigation-banner"></div>
  </div>
  
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  window.gptSlots = window.gptSlots || {};

  googletag.cmd.push(function() {
    
    var mapping = googletag.sizeMapping()
                  .addSize([0, 0], [])
                  .addSize([320, 50], [300, 250])
                  .addSize([768, 50], [300, 250])
                  .addSize([1050, 250], [970, 250])
                  .build();

    window.gptSlots["div-gpt-ad-1530701734090-0"] =  googletag.defineSlot(
      '/21719278143/scroll-web-all-below-navigation',
      [[970, 250], [300, 250]],
      'div-gpt-ad-1530701734090-0')
      .defineSizeMapping(mapping)
      .addService(googletag.pubads())
      .setCollapseEmptyDiv(false);
    googletag.pubads().disableInitialLoad();
    googletag.pubads().collapseEmptyDivs(false);
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();

    if (false) {
      window.gptSlots["div-gpt-ad-1530701734090-0"].setCollapseEmptyDiv(true, true);
    } else {
      window.gptSlots["div-gpt-ad-1530701734090-0"].setCollapseEmptyDiv(false);
    }

    if (false) {
      googletag.pubads().refresh([window.gptSlots["div-gpt-ad-1530701734090-0"]]);
    }
  });

  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530701734090-0'); });
</script>


  

  <div id="server-articles" class="article-page scroll-article-page">
    
  <!-- ARTICLE STARTS HERE-->
  <article id="article-unique-965868" data-series-id="0" class="article scroll-article normal-article scroll-in-article" data-seo-title="Who gets to make the choices that affect an individual’s life, asks Guruprasad Kaginele’s ‘Hijab’" data-title="Who gets to make the choices that affect an individual’s life? This novel asks this crucial question" data-permalink="https://scroll.in/article/965868/who-gets-to-make-the-choices-that-affect-an-individuals-life-this-novel-asks-this-crucial-question" data-id="965868" data-cb-authors="Shree Thaarshini Sriraman" data-cb-categories="Scroll.in, Books and Ideas" data-in-viewport="true">
    <!-- ARTICLE HEADER    -->
    <header>
      
  <span class="orange-tag">
    <a href="//scroll.in/topic/171/book-review">
        Book review
      </a>
    
  </span>

      <h1>Who gets to make the choices that affect an individual’s life? This novel asks this crucial question</h1>
      <h2>Guruprasad Kaginele’s novel ‘Hijab’ is set amidst a community of Indian doctors and African patients in the USA.</h2>
      <!-- MOBILE & TABLET ONLY META-->
      <div class="article-meta-container-with-comments">
        <div class="article-meta-container hide-for-large">
          
  <address><a href="//scroll.in/author/19286"
         rel="author"
         
        >Shree Thaarshini Sriraman</a></address>

          
  <div class="article-time-container">
    <time datetime="2020-06-28T17:30:00+05:30" class="article-published-time">
      An hour ago
    </time>
    
  </div>

        </div>
        
  <ul class="comments-entry-point-meta hide-for-large">
    <li>
      <a href="https://www.facebook.com/sharer/sharer.php?u=https://scroll.in/article/965868/who-gets-to-make-the-choices-that-affect-an-individuals-life-this-novel-asks-this-crucial-question" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="meta-icons" >
        <i class="fab fa-facebook-f"></i>
      </a>
    </li>
    <li>
      <a href="https://twitter.com/share?text=Who%20gets%20to%20make%20the%20choices%20that%20affect%20an%20individual%E2%80%99s%20life%3F%20This%20novel%20asks%20this%20crucial%20question&amp;url=https%3A//scroll.in/article/965868/who-gets-to-make-the-choices-that-affect-an-individuals-life-this-novel-asks-this-crucial-question&amp;via=scroll_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="meta-icons">
        <i class="fab fa-twitter"></i>
      </a>
    </li><li
      class="article-share-link article-share-link-comment commentsEntryPoint"
      data-article-id="965868"
      data-article-permalink="https://scroll.in/article/965868/who-gets-to-make-the-choices-that-affect-an-individuals-life-this-novel-asks-this-crucial-question"
      data-article-title="Who gets to make the choices that affect an individual’s life? This novel asks this crucial question"
      data-article-comments-count="0"
      data-article-asset_id="b2e0710602ec28140cf7fead8ee5019dbc55f17a"
    >
      <a
        href="https://scroll.in/article/965868/who-gets-to-make-the-choices-that-affect-an-individuals-life-this-novel-asks-this-crucial-question#comments"
        data-category="Mobile"
        data-label="comments entry point clicked from share bar"
        class="ga-track meta-icons meta-comment-icon"
      >
        <i class="comment-icon comment-icon-filled"></i>
      </a>
    </li></ul>

      </div>
      <!-- END OF MOBILE & TABLET ONLY META-->
    </header>
    <!-- END OF ARTICLE HEADER-->
    <!-- ARTICLE IMAGE-->
    <figure class="featured-image"><picture class="aspect-ratio-placeholder image-width-1200-height-630"><img src="https://s01.sgp1.cdn.digitaloceanspaces.com/article/136316-fdheioyxij-1581391363.jpeg" loading="lazy" alt="Who gets to make the choices that affect an individual’s life? This novel asks this crucial question">
    </picture>
    <figcaption class="featured-image-caption">
      
  
    
        Guruprasad Kaginele
    
    
    
  

    </figcaption>
  </figure>

    <!-- END OF ARTICLE IMAGE-->
    <!-- ARTICLE CONTENT-->
    <div class="article-content-container">
      <!-- DESKTOP ONLY META & SHARING-->
      <aside class="article-meta-container large-3 columns show-for-large">
        <!-- ARTICLE PUBLISHED & UPDATED TIMES-->
        
  <div class="article-time-container">
    <time datetime="2020-06-28T17:30:00+05:30" class="article-published-time">
      An hour ago
    </time>
    
  </div>

        <!-- END OF ARTICLE PUBLISHED & UPDATED TIMES-->
        <!-- ARTICLE AUTHOR BY-LINE-->
        
  <address><a href="//scroll.in/author/19286"
         rel="author"
         
        >Shree Thaarshini Sriraman</a></address>

        <!-- END OF ARTICLE AUTHOR BY-LINE-->

        <!-- ARTICLE SHARE SHEET-->
        <ul class="article-share-sheet">
          
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=Who%20gets%20to%20make%20the%20choices%20that%20affect%20an%20individual%E2%80%99s%20life%3F%20This%20novel%20asks%20this%20crucial%20question%0A%0Ahttps://scroll.in/article/965868/who-gets-to-make-the-choices-that-affect-an-individuals-life-this-novel-asks-this-crucial-question" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fab fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://scroll.in/article/965868/who-gets-to-make-the-choices-that-affect-an-individuals-life-this-novel-asks-this-crucial-question" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fab fa-facebook-f"></i>
      
        Share
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=Who%20gets%20to%20make%20the%20choices%20that%20affect%20an%20individual%E2%80%99s%20life%3F%20This%20novel%20asks%20this%20crucial%20question&amp;url=https%3A//scroll.in/article/965868/who-gets-to-make-the-choices-that-affect-an-individuals-life-this-novel-asks-this-crucial-question&amp;via=scroll_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fab fa-twitter"></i>
      
        Tweet
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=Who%20gets%20to%20make%20the%20choices%20that%20affect%20an%20individual%E2%80%99s%20life%3F%20This%20novel%20asks%20this%20crucial%20question&amp;body=https://scroll.in/article/965868/who-gets-to-make-the-choices-that-affect-an-individuals-life-this-novel-asks-this-crucial-question" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fas fa-envelope"></i>
      
        Email
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=https://scroll.in/article/965868/who-gets-to-make-the-choices-that-affect-an-individuals-life-this-novel-asks-this-crucial-question&amp;title=Who%20gets%20to%20make%20the%20choices%20that%20affect%20an%20individual%E2%80%99s%20life%3F%20This%20novel%20asks%20this%20crucial%20question" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fab fa-reddit-alien"></i>
      
        Reddit
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/965868" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fas fa-print"></i>
      Print
    </a>
  </li>
  <!-- starting of comments entry point in share bar -->
  <li
      class="article-share-link article-share-link-comment commentsEntryPoint"
      data-article-id="965868"
      data-article-permalink="https://scroll.in/article/965868/who-gets-to-make-the-choices-that-affect-an-individuals-life-this-novel-asks-this-crucial-question"
      data-article-title="Who gets to make the choices that affect an individual’s life? This novel asks this crucial question"
      data-article-comments-count="0"
      data-article-asset_id="b2e0710602ec28140cf7fead8ee5019dbc55f17a"
    >
      <a href="https://scroll.in/article/965868/who-gets-to-make-the-choices-that-affect-an-individuals-life-this-novel-asks-this-crucial-question#comments" data-category="Mobile" data-label="comments entry point clicked from share bar" class="ga-track">
        <i class="comment-icon comment-icon-on-share-bar"></i>
        
          
            Comments
        
      </a>
    </li>
  <!-- ending of comments entry point in share bar -->
  

        </ul>
        <!-- END OF ARTICLE SHARE SHEET-->
        <!-- ARTICLE BOTTOM SHARE SHEET-->
        <ul class="article-share-sheet bottom-share-sheet">
          
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=Who%20gets%20to%20make%20the%20choices%20that%20affect%20an%20individual%E2%80%99s%20life%3F%20This%20novel%20asks%20this%20crucial%20question%0A%0Ahttps://scroll.in/article/965868/who-gets-to-make-the-choices-that-affect-an-individuals-life-this-novel-asks-this-crucial-question" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fab fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://scroll.in/article/965868/who-gets-to-make-the-choices-that-affect-an-individuals-life-this-novel-asks-this-crucial-question" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fab fa-facebook-f"></i>
      
        Share
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=Who%20gets%20to%20make%20the%20choices%20that%20affect%20an%20individual%E2%80%99s%20life%3F%20This%20novel%20asks%20this%20crucial%20question&amp;url=https%3A//scroll.in/article/965868/who-gets-to-make-the-choices-that-affect-an-individuals-life-this-novel-asks-this-crucial-question&amp;via=scroll_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fab fa-twitter"></i>
      
        Tweet
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=Who%20gets%20to%20make%20the%20choices%20that%20affect%20an%20individual%E2%80%99s%20life%3F%20This%20novel%20asks%20this%20crucial%20question&amp;body=https://scroll.in/article/965868/who-gets-to-make-the-choices-that-affect-an-individuals-life-this-novel-asks-this-crucial-question" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fas fa-envelope"></i>
      
        Email
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=https://scroll.in/article/965868/who-gets-to-make-the-choices-that-affect-an-individuals-life-this-novel-asks-this-crucial-question&amp;title=Who%20gets%20to%20make%20the%20choices%20that%20affect%20an%20individual%E2%80%99s%20life%3F%20This%20novel%20asks%20this%20crucial%20question" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fab fa-reddit-alien"></i>
      
        Reddit
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/965868" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fas fa-print"></i>
      Print
    </a>
  </li>
  <!-- starting of comments entry point in share bar -->
  <li
      class="article-share-link article-share-link-comment commentsEntryPoint"
      data-article-id="965868"
      data-article-permalink="https://scroll.in/article/965868/who-gets-to-make-the-choices-that-affect-an-individuals-life-this-novel-asks-this-crucial-question"
      data-article-title="Who gets to make the choices that affect an individual’s life? This novel asks this crucial question"
      data-article-comments-count="0"
      data-article-asset_id="b2e0710602ec28140cf7fead8ee5019dbc55f17a"
    >
      <a href="https://scroll.in/article/965868/who-gets-to-make-the-choices-that-affect-an-individuals-life-this-novel-asks-this-crucial-question#comments" data-category="Mobile" data-label="comments entry point clicked from share bar" class="ga-track">
        <i class="comment-icon comment-icon-on-share-bar"></i>
        
          
            Comments
        
      </a>
    </li>
  <!-- ending of comments entry point in share bar -->
  

        </ul>
        <!-- END OF ARTICLE BOTTOM SHARE SHEET-->
      </aside>
      <!-- END OF DESKTOP ONLY META & SHARING-->
      <!-- ARTICLE RENDER FROM CMS-->
      <section class="article-content scroll-article-content normal-article-content large-6 columns">
        <div id="article-contents" class="article-body">
          <p>If a pregnant woman was in a hospital and her unborn baby was going to die unless a Caesarean section were performed, shouldn’t a doctor do just that?</p><p>The response may seem fairly apparent: yes, of course the doctor should perform the C-Sec. <em><a href="https://scroll.in/article/952790/indian-doctors-in-the-us-confront-race-tradition-and-personal-conflicts-in-this-kannada-novel">Hijab</a> </em>frames itself around questioning this answer while inviting us to doubt the confidence with which we may assume the obvious. Guruprasad Kaginele brilliantly dislodges the self-assurance of our opinions about many other socio-political questions of immigration, belonging, identity, gender, race, and religion with this question.  </p><p>In <em>Hijab </em>– written in Kannada and translated seamlessly by Pavan N Rao – we encounter the horrible consequences of assuming the “yes”. The medical community of Amoka in the USA has carried out the life-saving C-section in the face of reluctance and coaxed formal consent – and within days, some of the pregnant Sanghaali refugees on whom Dr Radhika operates die by suicide. Cutting open the belly to remove the baby is prohibited by their culture, and the women have apparently died in protest against it, leaving the doctors of the town stunned and shaken.</p><h3 class="cms-block cms-block-heading">Questioning the assumptions</h3><p>I say “apparently” for a reason: this thread of the novel is lost somewhere in its navigation through several pertinent issues. Were these women forced to their deaths or did they willingly die? What happened to the ongoing investigations? These questions are laid aside almost by accident, even as readers get embroiled in many other questions raised owing to the suicides.</p><p>There is a  binary clash – the American culture opposed by the immigrant culture. Kaginele shines here again and refuses to allow these categories to persist. Despite the doctors’ arrogant insistence, the Sanghaali women are not clinging to stubborn beliefs blindly. These women know their minds and speak them clearly, presenting the multi-layered cultural and economic reasons that they oppose C-sections. </p><p>In turn, the doctors have one retort; that the life of a baby – and a mother – is important. <em>Hijab</em>, by posing no other rebuttal to these women, questions whether the interests and agency of the women refusing the C-section do not matter. Is it not another form of cultural imposition to demand that they prioritise the baby’s life? Then again, is it really?</p><p>Dr Radhika, an immigrant herself, and a close friend of the narrator, Dr Guru, insists on cultural imposition as an expectation: “Once they are in America, they should live like Americans”, she protests. The hilariousness of the statement is unveiled when Srikantha, the third doctor  says, “We eat rice and curry. Radhika, are we living like Americans here?” Simple, brief, and cutting. <em>Hijab </em>is constituted of many scenes like these, all deliberately situated to drive home Kaginele’s argument that it is impossible to neatly define an identity. </p><h3 class="cms-block cms-block-heading">No binaries</h3><p>With incident after incident, <em>Hijab </em>shows the reader how difference is far less delineated than we may assume. Is Radhika “Indian” because she eats Indian food, or “American” because she embraces “American” ideas around medicinal practice? How different is the Sanghaali  opposition to C-sections from Dr Smith’s belief that dead babies must be buried for their peace? Is the doctors’ disregard of the Sanghaali womens’ agency very different from anti-abortionist arguments?</p><p>These conflicts culminate in a question Dr Guru asks about a Sanghaali immigrant who embraces Indian clothes, Sanghaali literature and American values – “as someone who wants to be an Indian for colourful dresses or a Sanghaali for stories, who does she really represent?”. Kaginele makes his point with a flourish and questions what even is an identity. The potential of this novel lies in the depth and complexity of its questions and thoughts; with every detail, Kaginele complicates the ideas within the pages to deepen the reader’s understanding. </p><p>However, this dedication to complexity disappears when it comes to the construction of the characters in the novel. Radhika, Guru, and Srikantha are treated as similarly in the book as in this review,  as mere names.They exist in multiple scenes across the pages, but their personas are never fleshed out, their behaviour is often unexplainable to the extent of seeming immature, and their lives remain unidimensional. </p><p>Radhika kisses Guru, you wonder why; Guru never brings it up again, you wonder why; by the end, they’re flirting and you’re still wondering where any of this came from. The characters in this novel are simply never people. We know nothing of them except the narrow biographical details we receive in one chapter; a tendency to enlist information is consistent in <em>Hijab</em>.</p><h3 class="cms-block cms-block-heading">Information is not narrative</h3><p>Details are crucial to constituting a story, but the manner in which they are inserted make or break their effectiveness. <em>Hijab </em>demonstrates both, but unfortunately, more so of the latter. In what is a stunning example, a Sanghaali man says “Assalam walekum” to a doctor, identifying him as a fellow Muslim, but the doctor hesitantly responds, ‘Hi.’ One small detail that  conveys how the latter is reluctant to acknowledge any association with the immigrant. </p><p>But even though Kaginele can clearly execute such brilliant manoeuvres, he all too often dumps information into clunky, unwieldy paragraphs. Pages upon pages describe what a J-1 visa is, a simple Google search of an individual turns into an excuse to write down the socio-political history of Sanghaala, and even conversations are boxed into information-containers .</p><p>The loose treatment of this information makes it unsatisfying and ineffective; you are tempted to skim through the words, distracted by the lack of flow of conversation, exasperated by the lack of cohesion. Details turn into a substitute for depth, and it is disappointing that Kaginele sacrifices the story in the process.</p><p><a></a>The book itself is undeniably inimitable in its fearless pursuit of conversations that many hesitate to begin. Particularly in 2020 – when the world is struggling with the question of refugees and immigrants, from the blind eye that the US government turns to the conditions of its refugee centres, to the recently instituted CAA in India – <em>Hijab </em>is daring and bold in its thoughts, raising pertinent questions and positing many well thought-out ideas. But for all that, there is a deeply ironic tragedy in how this novel sacrifices the multi-dimensionality of its characters and narrative for the sake of ideas that argue that human beings, as well as their identities, are multi-dimensional.</p><figure class="cms-block cms-block-image " itemscope itemtype="https://schema.org/ImageObject" data-width="1731" data-height="2550" style=""><img src="https://s01.sgp1.cdn.digitaloceanspaces.com/inline/uxszttfgdh-1593266888.jpg" alt="" title="" itemprop="contentUrl" /></figure><p><strong>Hijab: A Novel<em>, Guruprasad Kaginele, translated from the Kannada by Pavan N Rao, Simon &amp; Schuster.</em></strong></p>
        </div>
        <i class="mail-us-section">
      
        Support our journalism by
        <a href="https://scroll.in/subscribe?utm_source=internal&amp;utm_medium=scroll_article&amp;utm_campaign=article_footer">subscribing to Scroll+</a>.
      
      We welcome your comments at
      <a href="mailto:?Subject=Who%20gets%20to%20make%20the%20choices%20that%20affect%20an%20individual%E2%80%99s%20life%3F%20This%20novel%20asks%20this%20crucial%20question&amp;to=letters@scroll.in" target="_blank">letters@scroll.in</a>.
    </i>
        
  <ul class="article-tags-list"><li>
      <a href="//scroll.in/tag/NRI" class="tag-menu">
        NRI
      </a>
    </li><li>
      <a href="//scroll.in/tag/doctors" class="tag-menu">
        doctors
      </a>
    </li><li>
      <a href="//scroll.in/tag/fiction" class="tag-menu">
        fiction
      </a>
    </li><li>
      <a href="//scroll.in/tag/translation" class="tag-menu">
        translation
      </a>
    </li></ul>


        <div class="comments-entry-point">
      <button
        class="button button-with-bold-text button-edge-to-edge button-fat form-button ga-track button-comments commentsEntryPoint"
        data-article-id="965868"
        data-article-permalink="https://scroll.in/article/965868/who-gets-to-make-the-choices-that-affect-an-individuals-life-this-novel-asks-this-crucial-question"
        data-article-title="Who gets to make the choices that affect an individual’s life? This novel asks this crucial question"
        data-article-comments-count="0"
        data-article-asset_id="b2e0710602ec28140cf7fead8ee5019dbc55f17a"
      >
        
          Read Comments
      </button>
    </div>

        <!-- END OF ARTICLE RENDER FROM CMS-->
        <!-- SHARE BAR FOR MOBILE-->
        <div class="share-bar-mobile fixedsticky hide-for-large hideOnApp">
          <div class="tablet-width-container">
            <!-- ARTICLE VIEW COUNTER-->
            <!-- END OF ARTICLE VIEW COUNTER-->
            <!-- ARTICLE SHARE SHEET-->
            <ul class="article-share-sheet">
              
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=Who%20gets%20to%20make%20the%20choices%20that%20affect%20an%20individual%E2%80%99s%20life%3F%20This%20novel%20asks%20this%20crucial%20question%0A%0Ahttps://scroll.in/article/965868/who-gets-to-make-the-choices-that-affect-an-individuals-life-this-novel-asks-this-crucial-question" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fab fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://scroll.in/article/965868/who-gets-to-make-the-choices-that-affect-an-individuals-life-this-novel-asks-this-crucial-question" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fab fa-facebook-f"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=Who%20gets%20to%20make%20the%20choices%20that%20affect%20an%20individual%E2%80%99s%20life%3F%20This%20novel%20asks%20this%20crucial%20question&amp;url=https%3A//scroll.in/article/965868/who-gets-to-make-the-choices-that-affect-an-individuals-life-this-novel-asks-this-crucial-question&amp;via=scroll_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fab fa-twitter"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=Who%20gets%20to%20make%20the%20choices%20that%20affect%20an%20individual%E2%80%99s%20life%3F%20This%20novel%20asks%20this%20crucial%20question&amp;body=https://scroll.in/article/965868/who-gets-to-make-the-choices-that-affect-an-individuals-life-this-novel-asks-this-crucial-question" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fas fa-envelope"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=https://scroll.in/article/965868/who-gets-to-make-the-choices-that-affect-an-individuals-life-this-novel-asks-this-crucial-question&amp;title=Who%20gets%20to%20make%20the%20choices%20that%20affect%20an%20individual%E2%80%99s%20life%3F%20This%20novel%20asks%20this%20crucial%20question" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fab fa-reddit-alien"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/965868" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fas fa-print"></i>
      Print
    </a>
  </li>
  <!-- starting of comments entry point in share bar -->
  <li
      class="article-share-link article-share-link-comment commentsEntryPoint"
      data-article-id="965868"
      data-article-permalink="https://scroll.in/article/965868/who-gets-to-make-the-choices-that-affect-an-individuals-life-this-novel-asks-this-crucial-question"
      data-article-title="Who gets to make the choices that affect an individual’s life? This novel asks this crucial question"
      data-article-comments-count="0"
      data-article-asset_id="b2e0710602ec28140cf7fead8ee5019dbc55f17a"
    >
      <a href="https://scroll.in/article/965868/who-gets-to-make-the-choices-that-affect-an-individuals-life-this-novel-asks-this-crucial-question#comments" data-category="Mobile" data-label="comments entry point clicked from share bar" class="ga-track">
        <i class="comment-icon comment-icon-on-share-bar"></i>
        
      </a>
    </li>
  <!-- ending of comments entry point in share bar -->
  

            </ul>
            <!-- END OF ARTICLE SHARE SHEET-->
          </div>
          <!-- END OF SHARE BAR FOR MOBILE-->
        </div>
      </section>

      
  <div id='commentsSection'></div>


      <!-- RECOMMENDED ARTICLES BAR-->
      <aside class="article-recommended-list-container large-3 columns">
        
  
  <div class="article-related">
    <h3>Related</h3>
    <div class="card related-card">
      <a href="https://scroll.in/article/963981/a-burning-an-extraordinary-debut-novel-explores-justice-and-ambition-in-an-unequal-land" data-label="Clicked from related article section of article page" class="ga-track">
        <figure>
          <img src="https://s01.sgp1.cdn.digitaloceanspaces.com/book/142232-eegtlowopw-1591004220.jpeg" loading="lazy" alt="‘A Burning’: An extraordinary debut novel explores justice and ambition in an unequal land">
        </figure>
        <h4>‘A Burning’: An extraordinary debut novel explores justice and ambition in an unequal land</h4>
      </a>
    </div>
  </div>
  

            
  
  <div class="below-related-banner-wrapper">
    <div id='div-gpt-ad-1530701734090-1' class="below-related-banner"></div>
  </div>
    
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  window.gptSlots = window.gptSlots || {};

  googletag.cmd.push(function() {
    
    var mapping = googletag.sizeMapping()
                  .addSize([0, 0], [])
                  .addSize([320, 50], [300, 250])
                  .addSize([768, 50], [])
                  .addSize([1050, 250], [])
                  .build();

    window.gptSlots["div-gpt-ad-1530701734090-1"] =  googletag.defineSlot(
      '/21719278143/scroll-web-all-below-related',
      [300, 250],
      'div-gpt-ad-1530701734090-1')
      .defineSizeMapping(mapping)
      .addService(googletag.pubads())
      .setCollapseEmptyDiv(false);
    googletag.pubads().disableInitialLoad();
    googletag.pubads().collapseEmptyDivs(false);
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();

    if (false) {
      window.gptSlots["div-gpt-ad-1530701734090-1"].setCollapseEmptyDiv(true, true);
    } else {
      window.gptSlots["div-gpt-ad-1530701734090-1"].setCollapseEmptyDiv(false);
    }

    if (false) {
      googletag.pubads().refresh([window.gptSlots["div-gpt-ad-1530701734090-1"]]);
    }
  });

  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530701734090-1'); });
</script>


          
          
  
  <div class="card-container-parent">
    
    <h3>Trending</h3>
    <div class="article-recommended-list">
      
      <ol class="cards-container">
            <li class="card">
              <a href="https://scroll.in/latest/965911/coronavirus-top-us-health-body-adds-three-new-symptoms-of-the-disease" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://s01.sgp1.cdn.digitaloceanspaces.com/book/143548-thctunqtfm-1593341040.jpg" loading="lazy" alt="Coronavirus: Top US health body adds three new symptoms of the disease ">
                </figure>
                <h4>Coronavirus: Top US health body adds three new symptoms of the disease </h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://scroll.in/video/965550/watch-a-sad-human-panda-is-breaking-hearts-on-social-media" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://s01.sgp1.cdn.digitaloceanspaces.com/book/143316-kvgwgqzzgf-1592989549.jpeg" loading="lazy" alt="Watch: A sad human ‘panda’ is breaking hearts on social media">
                </figure>
                <h4>Watch: A sad human ‘panda’ is breaking hearts on social media</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://scroll.in/article/965764/nepal-is-caught-in-the-crossfire-between-india-and-china" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://s01.sgp1.cdn.digitaloceanspaces.com/book/143447-unyvspldco-1593162796.jpg" loading="lazy" alt="Nepal is caught in the crossfire between India and China">
                </figure>
                <h4>Nepal is caught in the crossfire between India and China</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://scroll.in/video/965836/watch-little-girl-feeds-german-shepherd-much-larger-than-her-with-aplomb" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://s01.sgp1.cdn.digitaloceanspaces.com/book/143500-ikxzgeyqnq-1593230817.jpeg" loading="lazy" alt="Watch: Little girl feeds German Shepherd much larger than her with aplomb">
                </figure>
                <h4>Watch: Little girl feeds German Shepherd much larger than her with aplomb</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://scroll.in/article/965676/the-arbitrary-arrest-of-three-black-kids-in-my-new-york-neighbourhood-opened-my-eyes-to-cop-impunity" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://d1u4oo4rb13yy8.cloudfront.net/book/72589-mvbtihvtre-1509505326.jpg" loading="lazy" alt="The arbitrary arrest of three black kids in my New York neighbourhood opened my eyes to cop impunity">
                </figure>
                <h4>The arbitrary arrest of three black kids in my New York neighbourhood opened my eyes to cop impunity</h4>
              </a>
            </li>
          </ol>
    </div>
  </div>
  

        
      </aside>
      <!-- END OF RECOMMENDED ARTICLES BAR-->
    </div>
    <!-- END OF ARTICLE CONTENT-->
  </article>
</div>

  
    
  
  
    <div class="oop-in-article-wrapper" style="height: 0;">
      <div id="div-gpt-ad-1530701734090-oop-in-article" class="oop-in-article"></div>
    </div>

  <div class="scroll-ad hideOnApp">
      <div id="article-dfpad-0" class="ad-container"></div>
    </div>
  

  <div id="vue-articles"></div>
    </div>
    
      
    

    <!-- to be renamed -->
    
        
  
  <div id="bottomStickyWrapper"
    class="bottom-sticky-banner-wrapper engagement-bar hide hideOnApp hide-for-large"
  >
    <div id="div-gpt-ad-1530701734090-3" class="bottom-sticky-banner"></div>
  </div>
  
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  window.gptSlots = window.gptSlots || {};

  googletag.cmd.push(function() {
    
    var mapping = googletag.sizeMapping()
                  .addSize([0, 0], [])
                  .addSize([320, 50], [320, 50])
                  .addSize([768, 50], [])
                  .addSize([1050, 250], [])
                  .build();

    window.gptSlots["div-gpt-ad-1530701734090-3"] =  googletag.defineSlot(
      '/21719278143/scroll-web-all-bottom-sticky',
      [320, 50],
      'div-gpt-ad-1530701734090-3')
      .defineSizeMapping(mapping)
      .addService(googletag.pubads())
      .setCollapseEmptyDiv(false);
    googletag.pubads().disableInitialLoad();
    googletag.pubads().collapseEmptyDivs(false);
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();

    if (true) {
      window.gptSlots["div-gpt-ad-1530701734090-3"].setCollapseEmptyDiv(true, true);
    } else {
      window.gptSlots["div-gpt-ad-1530701734090-3"].setCollapseEmptyDiv(false);
    }

    if (false) {
      googletag.pubads().refresh([window.gptSlots["div-gpt-ad-1530701734090-3"]]);
    }
  });

  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530701734090-3'); });
</script>


      
    

    
      <div id="search-container"></div>
    

    
      
      
      

      
      <script>
        _atrk_opts = { atrk_acct:"k8gmo1IW1810em", domain:"scroll.in",dynamic: true};
        (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
      </script>
      <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=k8gmo1IW1810em" style="display:none" height="1" width="1" alt=""></noscript>
      

      
      <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "19749776" });
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      </script>
      <noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=19749776&cv=2.0&cj=1" />
      </noscript>
      <script>
        (function() {
          var _Scroll = window._Scroll || {};
          _Scroll.siteLang = "en";
          _Scroll.baseLink = '//scroll.in';
          _Scroll.currentName = 'scroll';
          _Scroll.isBrand = '';
          _Scroll.months =  ['January', 'February', 'March', 'April', 'May', 'June', 'July', 'August', 'September', 'October', 'November', 'December'];
          _Scroll.weekdays = ['Sunday', 'Monday', 'Tuesday', 'Wednesday', 'Thursday', 'Friday', 'Saturday'];
          _Scroll.timelines = ['Today', 'Yesterday'];
          _Scroll.quantifiers = ['ago', 'seconds', 'minute', 'minutes', 'hour', 'hours', 'day', 'days', 'month', 'months', 'year', 'years', 'a', 'an' ];
          _Scroll.subscribed = false;
          _Scroll.userGroups = {"expired": "expired", "registered": "registered", "subscriber": "subscriber", "unverified": "unverified"};
          _Scroll.subscriptions_enabled = true;
          _Scroll.comments_enabled = true;
          _Scroll.isCanvasShown = false;
          _Scroll.userinfo = {"groups": [], "uid": ""};
          _Scroll.showBannerAds = true;
          _Scroll.adx = {"enabled": true, "out_of_page": {"in_article": {"div_id": "div-gpt-ad-1530701734090-oop-in-article", "mapping": [1, 1], "slot_id": "/21719278143/scroll-web-all-oop-in-article"}}, "slots": {"below_navigation": {"amp_slot_id": "/21719278143/scroll-amp-all-below-navigation", "div_id": "div-gpt-ad-1530701734090-0", "mapping": [[], [300, 250], [300, 250], [970, 250]], "sizes": [[970, 250], [300, 250]], "slot_id": "/21719278143/scroll-web-all-below-navigation"}, "below_related": {"amp_slot_id": "/21719278143/scroll-amp-all-below-related", "div_id": "div-gpt-ad-1530701734090-1", "mapping": [[], [300, 250], [], []], "sizes": [300, 250], "slot_id": "/21719278143/scroll-web-all-below-related"}, "bottom_sticky": {"amp_slot_id": "/21719278143/scroll-amp-all-bottom-sticky", "div_id": "div-gpt-ad-1530701734090-3", "mapping": [[], [320, 50], [], []], "sizes": [320, 50], "slot_id": "/21719278143/scroll-web-all-bottom-sticky"}, "in_article": {"amp_slot_id": "/21719278143/scroll-amp-all-in-article", "div_id": "div-gpt-ad-1530701734090-2", "mapping": [[], [300, 250], [300, 250], [300, 250]], "sizes": [300, 250], "slot_id": "/21719278143/scroll-web-all-in-article"}}};
          _Scroll.gonativeApp = false;
          _Scroll.articleFeed = 'series';
          _Scroll.seriesTitle = 'Scroll.in';
          _Scroll.gaId = 'UA-47293256-1';
          _Scroll.publication = 'scroll';
          _Scroll.electionWidgetArticles = {};
          window._Scroll = _Scroll;
        })();
      </script>
    <script>
    (function() {
      var _Scroll = window._Scroll || {};
      _Scroll.lastArticleId = 965868;
      _Scroll.seriesId = 0;
      _Scroll.categoryIds = [80];
      _Scroll.templateMap = {'normal': [1, 11], 'thin': [2, 3, 4], 'pollable': [10], 'audio': [5], 'deal': [9], 'recipe': [12]};
      _Scroll.notShowingCoverFor = [3, 4];

      
        
          _Scroll.articleFeed = 'category';
          _Scroll.isFromHomePage = false;
      window._Scroll = _Scroll;
    })();
  </script>
  
  
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":
      [{
        "@type": "ListItem",
        "position": 1,
        "item":
        {
          "@id": "https://scroll.in/category/80/books-and-ideas",
          "name": "Books And Ideas"
        }
      },
      {
        "@type": "ListItem",
        "position": 2,
        "item":
        {
          "@id": "https://scroll.in/topic/171/book-review",
          "name": "Book Review"
        }
      }]
    }
  </script>
  


    <script crossorigin="anonymous" src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
    <script crossorigin="anonymous" src="https://cdnjs.cloudflare.com/ajax/libs/vue/2.5.17/vue.min.js"></script>
    <script src="https://go.automatad.com/geo/IEpFQC/afihbs.js" async></script><script src="https://scroll.in/static/js/common.e99a7bec78d8102f3ba4.006.js"></script>
    
  <script src="https://scroll.in/static/js/article.8521ec741c806570b2bb.006.js"></script>
  </body>
</html>