<!DOCTYPE html>
<html lang="en" class="no-js">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover">
    <meta name="google-play-app" content="app-id=in.scroll.android">
    <meta name="twitter:app:name:googleplay" content="Scroll.in App for Android">
    <meta name="twitter:app:id:googleplay" content="in.scroll.android">
    <link rel="alternate" type="application/rss+xml" title="Scroll.in News (RSS 2.0)" href="http://feeds.feedburner.com/ScrollinArticles.rss">
    <title>Rough play: Lengthy bans after ‘record’ Chinese Super League red-card count</title>
    <link rel="manifest" href="/manifest.json">
    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="Scroll.in">
    <link href="scroll_in" rel="publisher">
    <link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon.5f31c86209ff21c26b68aabf47772769.003.png">
    <link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon-16x16.5f31c86209ff21c26b68aabf47772769.003.png" sizes="16x16">
    <link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon-32x32.5f31c86209ff21c26b68aabf47772769.003.png" sizes="32x32">
    <link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon-96x96.4cc034945103e3d2a902c9f81dceb823.003.png" sizes="96x96">
    <link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon-160x160.7d97c537daffcf114789e9abfa5fb07f.003.png" sizes="160x160">
    <link rel="apple-touch-icon" href="https://cdn.scroll.in/static/assets/apple-touch-icon-57x57.277cea0346eb4df5b677579fca717306.003.png" sizes="57x57">
    <link rel="apple-touch-icon" href="https://cdn.scroll.in/static/assets/apple-touch-icon-72x72.53ee5cb4271f912e403784b41ffd9311.003.png" sizes="72x72">
    <link rel="apple-touch-icon" href="https://cdn.scroll.in/static/assets/apple-touch-icon-114x114.9dc8c17e787ea5a8d991fe66621ed49a.003.png" sizes="114x114">
    <link rel="apple-touch-icon" href="https://cdn.scroll.in/static/assets/apple-touch-icon-144x144.b71c766a62abe812b4b37e7f21e91e56.003.png" sizes="144x144">
    <meta property="og:title" content="Rough play: Chinese FA hands out lengthy bans after ‘record’ Super League red-card count">
    <meta name="description" content="There have been 10 red cards in 24 matches so far this campaign, a record for the CSL, according to Chinese media.">
    <meta name="author" content="AFP">
    <meta property="og:description" content="There have been 10 red cards in 24 matches so far this campaign, a record for the CSL, according to Chinese media.">
    <meta property="og:type" content="article">
    <meta property="og:image" content="https://s01.sgp1.cdn.digitaloceanspaces.com/book/116668-luainlxiic-1554297369.jpg">
    <meta property="og:image:width" content="600">
    <meta property="og:image:height" content="315">
    <meta property="og:site_name" content="Scroll.in">
    <meta property="og:url" content="https://scroll.in/field/918837/rough-play-chinese-fa-hands-out-lengthy-bans-after-record-super-league-red-card-count">
    <meta property="article:publisher" content="https://www.facebook.com/scroll.in">
    <meta name="keywords" content="Football, Sports, Chinese Super League, Red cards, kick to the groin, social impact, Chinese Football Association">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:image:src" content="https://s01.sgp1.cdn.digitaloceanspaces.com/book/116668-luainlxiic-1554297369.jpg">
    <meta name="twitter:description" content="There have been 10 red cards in 24 matches so far this campaign, a record for the CSL, according to Chinese media.">
    <meta name="twitter:title" content="Rough play: Chinese FA hands out lengthy bans after ‘record’ Super League red-card count">
    <meta name="twitter:url" content="https://scroll.in/field/918837/rough-play-chinese-fa-hands-out-lengthy-bans-after-record-super-league-red-card-count">
    <meta name="twitter:site" content="@thefield_in">
    <meta name="twitter:creator" content="@thefield_in">
    <meta name="twitter:site:id" content="@thefield_in">
    <meta name="dcterms.title" content="Rough play: Chinese FA hands out lengthy bans after ‘record’ Super League red-card count">
    <meta name="dcterms.description" content="There have been 10 red cards in 24 matches so far this campaign, a record for the CSL, according to Chinese media.">
    <meta name="dcterms.type" content="Text">
    <meta name="dcterms.format" content="text/html">
    <meta name="dcterms.language" content="en_US">
    <meta name="dcterms.identifier" content="https://scroll.in/field/918837/rough-play-chinese-fa-hands-out-lengthy-bans-after-record-super-league-red-card-count">
    <meta name="dcterms.created" content="2019-04-03T18:49:39.453233+05:30">
    <meta name="dcterms.available" content="2019-04-03T18:49:39.453233+05:30">
    <meta name="dcterms.publisher" content="https://scroll.in">
    <meta name="dcterms.creator" content="AFP">
    <meta name="dcterms.subject" content="Football, Sports, Chinese Super League, Red cards, kick to the groin, social impact, Chinese Football Association">
    <meta name="atdlayout" content="articlepage">
    <meta property="article:tag" content="Football">
    <meta property="article:tag" content="Sports">
    <meta property="article:tag" content="Chinese Super League">
    <meta property="article:tag" content="Red cards">
    <meta property="article:tag" content="kick to the groin">
    <meta property="article:tag" content="social impact">
    <meta property="article:tag" content="Chinese Football Association">
    <link rel="canonical" href="https://scroll.in/field/918837/rough-play-chinese-fa-hands-out-lengthy-bans-after-record-super-league-red-card-count">
    <link rel="schema.DCTERMS" href="http://purl.org/dc/terms/">
    <link rel="amphtml" href="https://amp.scroll.in/field/918837/rough-play-chinese-fa-hands-out-lengthy-bans-after-record-super-league-red-card-count">
    
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://scroll.in/field/918837/rough-play-chinese-fa-hands-out-lengthy-bans-after-record-super-league-red-card-count"
      },
      "headline": "Rough play: Chinese FA hands out lengthy bans after ‘record’ Super League red-card count",
      "image": {
        "@type": "ImageObject",
        "url": "https://s01.sgp1.cdn.digitaloceanspaces.com/article/116668-luainlxiic-1554297369.jpg",
        "width": 1200,
        "height": 630
      },
      "datePublished": "2019-04-03T18:49:39.453233+05:30",
      "dateModified": "2019-04-03T18:49:39.541537+05:30",
      "author": 
  {
    "@type": "Person",
    "name": "AFP",
    "sameAs": "https://scroll.in/author/634"
  }
,
      "publisher": {
    "@type" : "Organization",
    "name" : "Scroll.in",
    "url" : "https://scroll.in",
    "logo": {
      "@type": "ImageObject",
      "url": "https://cdn.scroll.in/static/assets/scroll-logo-235x60.f692efa0f186cc40d85a5dac45e3a4af.003.png",
      "width": 235,
      "height": 60
    },
    "sameAs" : [ "https://www.facebook.com/scroll.in",
      "https://www.twitter.com/thefield_in",
      "https://plus.google.com/scroll_in",
      "https://instagram.com/+ScrollIn"]
  },
      "description": "There have been 10 red cards in 24 matches so far this campaign, a record for the CSL, according to Chinese media."
    }
  </script>

  <script type="application/ld+json">
    {"@context" : "http://schema.org",
    "@type" : "Organization",
    "name" : "Scroll.in",
    "url" : "https://scroll.in",
    "logo": {
      "@type": "ImageObject",
      "url": "https://cdn.scroll.in/static/assets/scroll-logo-235x60.f692efa0f186cc40d85a5dac45e3a4af.003.png",
      "width": 235,
      "height": 60
    },
    "sameAs" : [ "https://www.facebook.com/scroll.in",
      "https://www.twitter.com/thefield_in",
      "https://plus.google.com/scroll_in",
      "https://instagram.com/+ScrollIn"]
  }
  </script>
  <script type="application/ld+json">
    {
    "@context" : "http://schema.org",
    "@type" : "WebSite",
    "name" : "Scroll.in",
    "url" : "https://scroll.in",
    "potentialAction":
        {
        "@type":"SearchAction",
        "target":"https://scroll.in/search?q={search_term_string}",
        "query-input":"required name=search_term_string"
        }
     }
  </script>
    <link rel="stylesheet" crossorigin="anonymous" href="https://fonts.googleapis.com/css?family=Droid+Sans:400,700|Droid+Serif:400,400i,700,700i">
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.0.6/css/all.css" integrity="sha384-VY3F8aCQDLImi4L+tPX4XjtiJwXDwwyXNbkH7SHts0Jlo85t1R15MlXVBKLNx+dj" crossorigin="anonymous">
    <link rel="stylesheet" href="https://cdn.scroll.in/static/css/base.24485e5b9631bc09d644383f535a2ce3.003.css">
      <link rel="stylesheet" href="https://cdn.scroll.in/static/css/article.9a5071e63238ff9e4ea0cc564e75b296.003.css">
  
  
      <script>
        !function(q,e,v,n,t,s){if(q.qp) return; n=q.qp=function(){n.qp?n.qp.apply(n,arguments):n.queue.push(arguments);}; n.queue=[];t=document.createElement(e);t.async=!0;t.src=v; s=document.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t,s);}(window, 'script', 'https://a.quora.com/qevents.js');
        qp('init', '91edcc51c70140249f61e56ac50cc1c7');
        qp('track', 'ViewContent');
      </script>
      <noscript>
        <img height="1" width="1" style="display:none" src="https://q.quora.com/_/ad/91edcc51c70140249f61e56ac50cc1c7/pixel?tag=ViewContent&noscript=1">
      </noscript>
    
  </head>
  <body class="field">
    
    
      
        
          
          <div id="app-banner-container"></div>
<nav class=" global-navigation clearfix hideOnApp">
  <div class="scroll-logo-block clearfix">
    <div class="column scroll-box scroll-box-1 masthead-slot masthead-slot-1">
      
      <a class="ga-track slot-link" href="https://scroll.in/subscribe?utm_source=InternalMasthead&amp;utm_medium=Left&amp;utm_campaign=Aug21&amp;utm_content=MHL" target="_blank" data-label="Masthead Slot - 1">
        <img src="https://s01.sgp1.cdn.digitaloceanspaces.com/images/999.jpg" />
      </a>
      
    </div>

    <div class="column scroll-box scroll-box-3">
      
      <a href="//scroll.in" data-category="Desktop" data-label="Scroll logo clicked" class="ga-track">
        <i class="scroll-logo">Scroll.in</i>
      </a>
      <em class="scroll-publication-date current-date">-</em>
    </div>

    <div class="column scroll-box scroll-box-1 masthead-slot masthead-slot-2">
      
      <a class="ga-track slot-link" href="https://scroll.in/subscribe?utm_source=InternalMasthead&amp;utm_medium=Right&amp;utm_campaign=Aug21&amp;utm_content=MHR" target="_blank" data-label="Masthead Slot - 2">
        <img src="https://s01.sgp1.cdn.digitaloceanspaces.com/images/1009.jpg" />
      </a>
      
    </div>
  </div>

  <div class="mobile-scroll-logo-block">
    <a href="//scroll.in/" data-category="Mobile" data-label="Scroll logo clicked">
      <i class="scroll-logo">Scroll.in</i>
    </a>
    <ul class="scroll-navigation-action-icons mobile-scroll-navigation-icons clearfix">
      <li class="scroll-navigation-language-switcher">
        <a class="ga-track" data-category="Mobile" data-label="Language switcher clicked from header" href="https://satyagrah.scroll.in"><i class="language-icon"></i></a>
      </li>
      <li id="thePlusIconMobile" class="scroll-navigation-scroll-plus ">
        <a class="ga-track" data-category="Mobile" data-label="Scroll plus clicked from header" href="//scroll.in/theplus/">
          <img src="https://cdn.scroll.in/static/assets/plus-logo.dccf55fffe89a43820bd3240972dd5b9.003.png" width="16" height="16" alt="Scroll+">
          <i class="fas fa-caret-up is-active-caret"></i>
        </a>
      </li>
      <li class="scroll-navigation-search">
        <a href="//scroll.in/search" data-category="Mobile" data-label="Search button clicked" class="ga-track nav-search-button">
          <i class="fa fa-search"></i>
        </a>
      </li>

      
        
          <li class="scroll-navigation-login">
            <a class="ga-track" data-category="Mobile" data-label="Login Button clicked from header" href="//scroll.in/login">
              <em class="scroll-navigation-label">Login</em>
            </a>
          </li>
        
      

      <li class="scroll-navigation-more scroll-navigation-plus-mobile">
        <a href="#" data-category="Mobile" data-label="Ellipsis button clicked"
          class="ga-track">
          <i class="fas fa-cog"></i>
        </a>
      </li>
    </ul>
  </div>
  <div class="scroll-navigation-container clearfix">
    <div class="scroll-navigation-links-block clearfix">
      <ul class="scroll-navigation-feeds clearfix">
        <li data-stop-js="1" class="">
          <a href="//scroll.in/" data-category="Mobile" data-label="All News Clicked from menu" class="ga-track">
            Home
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/video/" data-category="Mobile" data-label="Videoblog Clicked from menu" class="ga-track">
            Video
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/topic/56166/the-modi-years" data-category="Mobile" data-label="the-modi-years Clicked from menu" class="ga-track">
            The Modi Years
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/latest/" data-category="Mobile" data-label="Latest Clicked from menu" class="ga-track">
            The Latest
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/reel/" data-category="Mobile" data-label="Reel Clicked from menu" class="ga-track">
            The Reel
          </a>
        </li>
        <li class="is-active">
          <a href="//scroll.in/field/" data-category="Mobile" data-label="Field Clicked from menu" class="ga-track">
            The Field
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/magazine/" data-category="Mobile" data-label="Magazine Clicked from menu" class="ga-track">
            Magazine
          </a>
        </li>
        <li class="scroll-navigation-trending has-submenu">
          <a href="#" data-category="Mobile" data-label="Trending Clicked from menu" class="ga-track">
            Trending <i class="fas fa-angle-down"></i>
          </a>
          <ul><li>
              <a href="https://scroll.in/latest/918817/lok-sabha-polls-rahul-gandhi-says-nyay-scheme-funds-will-come-from-pockets-of-chor-businessmen">Lok Sabha polls: Rahul Gandhi says NYAY scheme funds will come from ‘pockets of chor businessmen’</a>
            </li><li>
              <a href="https://scroll.in/latest/918767/iits-will-offer-500-seats-to-candidates-from-economically-weaker-sections-from-this-year-report">IITs will offer 500 seats to candidates from economically weaker sections from this year:  Report</a>
            </li><li>
              <a href="https://scroll.in/article/918681/an-ex-con-turned-butcher-and-a-tourist-guide-two-faces-from-quaint-pondicherry">An ex-con turned butcher and a tourist guide: Two faces from ‘quaint’ Pondicherry</a>
            </li><li>
              <a href="https://scroll.in/article/918686/opinion-on-balakot-and-after-real-mystery-is-how-the-indian-response-has-been-touted-as-a-triumph">Opinion: On Balakot and after, real mystery is how the Indian response has been touted as a triumph</a>
            </li><li>
              <a href="https://scroll.in/reel/918741/in-assamese-film-aamis-an-insatiable-appetite-for-love-and-meat-has-strange-consequences">In Assamese film ‘Aamis’, an insatiable appetite for love and meat has strange consequences</a>
            </li><li>
              <a href="https://scroll.in/reel/917102/before-size-mattered-when-hindi-film-songs-were-extra-long-and-all-the-better-for-it">Before size mattered: When Hindi film songs were extra-long and all the better for it</a>
            </li><li>
              <a href="https://scroll.in/latest/918758/election-watch-terrorism-prices-violence-rise-when-congress-is-in-power-modi-says-in-bihar">Election watch: PM Modi says ‘aunt-nephew’ ruined Bengal, Mamata Banerjee calls him ‘expiry babu’</a>
            </li><li>
              <a href="https://scroll.in/article/918675/how-dawood-ibrahims-mentor-khalid-khan-bachcha-saved-his-life-on-a-cool-afternoon-in-1980">How Dawood Ibrahim’s mentor Khalid Khan saved his life on a cool afternoon in 1980</a>
            </li><li>
              <a href="https://scroll.in/latest/918822/naveen-patnaiks-biju-janata-dal-lives-up-to-promise-of-33-representation-fields-7-women-in-odisha">Naveen Patnaik’s Biju Janata Dal lives up to promise of 33% representation, fields 7 women in Odisha</a>
            </li><li>
              <a href="https://scroll.in/reel/918765/kalank-trailer-alia-bhatt-and-varun-dhawan-headline-a-tale-of-passion-revenge-and-violence">‘Kalank’ trailer: Alia Bhatt and Varun Dhawan headline a tale of passion, revenge and violence</a>
            </li><li>
              <a href="https://scroll.in/field/918774/rcb-team-exists-only-for-the-memes-twitter-reacts-to-kohli-cos-fourth-straight-ipl-2019-loss">‘RCB team exists only for the memes’: Twitter reacts to Kohli &amp; Co’s fourth straight IPL 2019 loss</a>
            </li><li>
              <a href="https://scroll.in/latest/918723/lok-sabha-polls-congress-fields-cj-chavda-from-gandhinagar-against-bjps-amit-shah">Lok Sabha polls: Congress fields CJ Chavda from Gandhinagar against BJP’s Amit Shah</a>
            </li></ul>
        </li>
        <li class="scroll-navigation-sections has-submenu">
          <a href="#" data-category="Mobile" data-label="Sections Clicked from menu" class="ga-track">
            Sections <i class="fas fa-angle-down"></i>
          </a>
          <ul>
          <li class="">
            <a href="//scroll.in/pulse/" data-category="Mobile" data-label="Pulse Clicked from menu" class="ga-track">
              Pulse
            </a>
          </li>
          <li class="">
            <a href="//shop.scroll.in" data-category="Mobile" data-label="Shop Clicked from menu" class="ga-track">
              Bookshop
            </a>
          </li>
            <li>
              <a href="//scroll.in/category/75/opinion" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Opinion</a>
            </li>
            <li>
              <a href="//scroll.in/category/76/politics" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Politics</a>
            </li>
            <li>
              <a href="//scroll.in/category/107/culture" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Culture</a>
            </li>
            <li>
              <a href="//scroll.in/category/105/india" data-category="Mobile" data-label="Section icon clicked" class="ga-track">India</a>
            </li>
            <li>
              <a href="//scroll.in/category/3554/world" data-category="Mobile" data-label="Section icon clicked" class="ga-track">World</a>
            </li>
            <li>
              <a href="//scroll.in/category/3/film-and-tv" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Film and TV</a>
            </li>
            <li>
              <a href="//scroll.in/category/4/music" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Music</a>
            </li>
            <li>
              <a href="//scroll.in/category/80/books-and-ideas" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Books and Ideas</a>
            </li>
            <li>
              <a href="//scroll.in/category/77/business-and-economy" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Business and Economy</a>
            </li>
            <li>
              <a href="//scroll.in/category/83/science-and-technology" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Science and Technology</a>
            </li><li>
              <a href="//scroll.in/roving/" data-category="Mobile" data-label="In pictures Clicked from menu" class="ga-track">
                In Pictures
              </a>
            </li>
            <li>
              <a href="//scroll.in/announcements/" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Announcements</a>
            </li>
          </ul>
        </li>
      </ul>
      <ul class="scroll-navigation-action-icons clearfix">
        <li class="scroll-navigation-language-switcher">
          <a class="ga-track" data-category="Mobile" data-label="Language switcher clicked from header" href="https://satyagrah.scroll.in"><i class="language-icon"></i></a>
        </li>
        <li id="thePlusIcon" class=" scroll-navigation-scroll-plus">
          <a class="ga-track" data-category="Mobile" data-label="Scroll plus clicked from header" href="//scroll.in/theplus/">
            <img src="https://cdn.scroll.in/static/assets/plus-logo.dccf55fffe89a43820bd3240972dd5b9.003.png" width="16" height="16" alt="Scroll+">
            The <strong>Plus</strong>
            <i class="fas fa-caret-up is-active-caret"></i>
          </a>
        </li>
        <li class="scroll-navigation-facebook">
          <a href="//facebook.com/scroll.in" target="_blank" data-label="Facebook Like Button clicked" data-category="Mobile" class="ga-track">
            <i class="fab fa-facebook-f"></i>
          </a>
        </li>
        <li class="scroll-navigation-twitter">
          <a href="//twitter.com/scroll_in" target="_blank" data-category="Mobile" data-label="Twitter Like Button clicked" class="ga-track">
            <i class="fab fa-twitter"></i>
          </a>
        </li>
        <li class="scroll-navigation-search">
          <a href="//scroll.in/search" data-category="Mobile" data-label="Search button clicked" class="ga-track nav-search-button">
            <i class="fa fa-search"></i>
          </a>
        </li>

        
          
            <li class="scroll-navigation-login">
              <a class="ga-track" data-category="Mobile" data-label="Login Button clicked from header" href="//scroll.in/login">
                Login
              </a>
            </li>
          
        
        <li class="scroll-navigation-more">
          <a href="#" data-category="Mobile" data-label="Ellipsis button clicked"
            class="ga-track">
              <i class="fas fa-cog"></i>
          </a>
        </li>
      </ul>

    </div>
  </div>
</nav>
<div class="error-message warning" style="display: none">
  <p><i class="fa fa-exclamation-circle"></i><span class="error-message-block"></span></p>
</div>
<div id="modal-container"></div>
<div class="tooltip-container" style="display:none">
  <div id="tooltip"></div>
</div>
        
      
    
    <div id="notification-alert-banner"></div>
    
    <div class="main-container " >
      

  
    
  
  <div class="below-navigation-banner-wrapper">
    <div id='div-gpt-ad-1530701734090-0' class="below-navigation-banner"></div>
  </div>
  
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  googletag.cmd.push(function() {
    
    var mapping = googletag.sizeMapping()
                  .addSize([0, 0], [])
                  .addSize([320, 50], [320, 50])
                  .addSize([768, 50], [])
                  .addSize([1050, 250], [970, 250])
                  .build();

    googletag.defineSlot(
      '/21719278143/scroll-web-all-below-navigation',
      [[[970, 250], [320, 50]]],
      'div-gpt-ad-1530701734090-0')
      .defineSizeMapping(mapping)
      .addService(googletag.pubads())
      .setCollapseEmptyDiv(false);
    googletag.pubads().disableInitialLoad();
    googletag.pubads().collapseEmptyDivs(false);
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });

  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530701734090-0'); });
</script>


  

  <div id="server-articles" class="article-page scroll-article-page">
    
  <!-- ARTICLE STARTS HERE-->
  <article id="article-unique-918837" data-series-id="8" class="article scroll-article normal-article the-field-article" data-seo-title="Rough play: Lengthy bans after ‘record’ Chinese Super League red-card count" data-title="Rough play: Chinese FA hands out lengthy bans after ‘record’ Super League red-card count" data-permalink="https://scroll.in/field/918837/rough-play-chinese-fa-hands-out-lengthy-bans-after-record-super-league-red-card-count" data-id="918837" data-cb-authors="AFP" data-cb-categories="The Field, Football, Sports" data-in-viewport="true">
    <!-- ARTICLE HEADER    -->
    <header>
      
  <span class="orange-tag">
    <a href="//scroll.in/topic/55624/international-football">
        international football
      </a>
    
  </span>

      <h1>Rough play: Chinese FA hands out lengthy bans after ‘record’ Super League red-card count</h1>
      <h2>There have been 10 red cards in 24 matches so far this campaign, a record for the CSL, according to Chinese media.</h2>
      <!-- MOBILE & TABLET ONLY META-->
      <div class="article-meta-container hide-for-large">
        
  <address>by&nbsp;<a href="//scroll.in/author/634"
         rel="author"
         
        >AFP</a></address>

        
  <div class="article-time-container">
    <time datetime="2019-04-03T18:49:39.453233+05:30" class="article-published-time">
      
        Published
      
      an hour ago
    </time>
    
      
        <time datetime="2019-04-03T18:49:39.541537+05:30"></time>
      
    
  </div>

      </div>
      <!-- END OF MOBILE & TABLET ONLY META-->
    </header>
    <!-- END OF ARTICLE HEADER-->
    <!-- ARTICLE IMAGE-->
    <figure class="featured-image"><picture class="aspect-ratio-placeholder image-width-1200-height-630"><img src="https://s01.sgp1.cdn.digitaloceanspaces.com/article/116668-luainlxiic-1554297369.jpg" alt="Rough play: Chinese FA hands out lengthy bans after ‘record’ Super League red-card count" />
    </picture>
    <figcaption class="featured-image-caption">
      
  
    
    
    AFP
  

    </figcaption>
  </figure>

    <!-- END OF ARTICLE IMAGE-->
    <!-- ARTICLE CONTENT-->
    <div class="article-content-container">
      <!-- DESKTOP ONLY META & SHARING-->
      <aside class="article-meta-container large-3 columns show-for-large">
        <!-- ARTICLE PUBLISHED & UPDATED TIMES-->
        
  <div class="article-time-container">
    <time datetime="2019-04-03T18:49:39.453233+05:30" class="article-published-time">
      
      an hour ago
    </time>
    
      
        <time datetime="2019-04-03T18:49:39.541537+05:30"></time>
      
    
  </div>

        <!-- END OF ARTICLE PUBLISHED & UPDATED TIMES-->
        <!-- ARTICLE AUTHOR BY-LINE-->
        
  <address><a href="//scroll.in/author/634"
         rel="author"
         
        >AFP</a></address>

        <!-- END OF ARTICLE AUTHOR BY-LINE-->

        <!-- ARTICLE SHARE SHEET-->
        <ul class="article-share-sheet">
          
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=Rough%20play%3A%20Chinese%20FA%20hands%20out%20lengthy%20bans%20after%20%E2%80%98record%E2%80%99%20Super%20League%20red-card%20count%0A%0Ahttps://scroll.in/field/918837/rough-play-chinese-fa-hands-out-lengthy-bans-after-record-super-league-red-card-count" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fab fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://scroll.in/field/918837/rough-play-chinese-fa-hands-out-lengthy-bans-after-record-super-league-red-card-count" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fab fa-facebook-f"></i>
      
        Share
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=Rough%20play%3A%20Chinese%20FA%20hands%20out%20lengthy%20bans%20after%20%E2%80%98record%E2%80%99%20Super%20League%20red-card%20count&amp;url=https%3A//scroll.in/field/918837/rough-play-chinese-fa-hands-out-lengthy-bans-after-record-super-league-red-card-count&amp;via=thefield_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fab fa-twitter"></i>
      
        Tweet
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=Rough%20play%3A%20Chinese%20FA%20hands%20out%20lengthy%20bans%20after%20%E2%80%98record%E2%80%99%20Super%20League%20red-card%20count&amp;body=https://scroll.in/field/918837/rough-play-chinese-fa-hands-out-lengthy-bans-after-record-super-league-red-card-count" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fas fa-envelope"></i>
      
        Email
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=https://scroll.in/field/918837/rough-play-chinese-fa-hands-out-lengthy-bans-after-record-super-league-red-card-count&amp;title=Rough%20play%3A%20Chinese%20FA%20hands%20out%20lengthy%20bans%20after%20%E2%80%98record%E2%80%99%20Super%20League%20red-card%20count" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fab fa-reddit-alien"></i>
      
        Reddit
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/918837" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fas fa-print"></i>
      Print
    </a>
  </li>
  

        </ul>
        <!-- END OF ARTICLE SHARE SHEET-->
        <!-- ARTICLE BOTTOM SHARE SHEET-->
        <ul class="article-share-sheet bottom-share-sheet">
          
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=Rough%20play%3A%20Chinese%20FA%20hands%20out%20lengthy%20bans%20after%20%E2%80%98record%E2%80%99%20Super%20League%20red-card%20count%0A%0Ahttps://scroll.in/field/918837/rough-play-chinese-fa-hands-out-lengthy-bans-after-record-super-league-red-card-count" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fab fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://scroll.in/field/918837/rough-play-chinese-fa-hands-out-lengthy-bans-after-record-super-league-red-card-count" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fab fa-facebook-f"></i>
      
        Share
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=Rough%20play%3A%20Chinese%20FA%20hands%20out%20lengthy%20bans%20after%20%E2%80%98record%E2%80%99%20Super%20League%20red-card%20count&amp;url=https%3A//scroll.in/field/918837/rough-play-chinese-fa-hands-out-lengthy-bans-after-record-super-league-red-card-count&amp;via=thefield_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fab fa-twitter"></i>
      
        Tweet
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=Rough%20play%3A%20Chinese%20FA%20hands%20out%20lengthy%20bans%20after%20%E2%80%98record%E2%80%99%20Super%20League%20red-card%20count&amp;body=https://scroll.in/field/918837/rough-play-chinese-fa-hands-out-lengthy-bans-after-record-super-league-red-card-count" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fas fa-envelope"></i>
      
        Email
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=https://scroll.in/field/918837/rough-play-chinese-fa-hands-out-lengthy-bans-after-record-super-league-red-card-count&amp;title=Rough%20play%3A%20Chinese%20FA%20hands%20out%20lengthy%20bans%20after%20%E2%80%98record%E2%80%99%20Super%20League%20red-card%20count" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fab fa-reddit-alien"></i>
      
        Reddit
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/918837" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fas fa-print"></i>
      Print
    </a>
  </li>
  

        </ul>
        <!-- END OF ARTICLE BOTTOM SHARE SHEET-->
      </aside>
      <!-- END OF DESKTOP ONLY META & SHARING-->
      <!-- ARTICLE RENDER FROM CMS-->
      <section class="article-content scroll-article-content normal-article-content large-6 columns">
        <div id="article-contents" class="article-body">
          <p>Chinese football dished out two lengthy bans on Wednesday after what has been called the dirtiest start to a Chinese Super League season.</p><p>There have been 10 red cards in 24 matches so far this campaign, a record for the CSL, according to Chinese media.</p><p>There were two dismissals in Chongqing Lifan’s bad-tempered 1-0 home win over newly promoted Shenzhen FC on Sunday.</p><p>One of those who got his marching orders, Shenzhen captain Ge Zhen, “caused adverse social impact” after planting a boot into the groin of an opponent 10 minutes from time, the Chinese Football Association (CFA) said.</p><p>The CFA handed Ge a five-game ban and fined him 50,000 yuan ($7,500).</p><p>Also hit with a five-game ban and 50,000 fine was the Brazilian Rafael Silva after his dismissal in Wuhan Zall’s 2-1 loss at Jiangsu Suning, also on Sunday.</p><p>The forward had an eventful afternoon, scoring a consolation goal but being sent off three minutes later for kicking the ball into the face of a prone Jiangsu player.</p><p>His behaviour “caused a bad social impact”, the CFA said.</p><p>Silva and Ge will each miss six games in total because the five are added to one for the red card itself, according to local media.</p><p>The CFA often issues what fans consider over-the-top punishments, with former Chelsea star Oscar given an eight-game ban in 2017 for starting a melee involving his club Shanghai SIPG.</p><p>Five of this season’s red cards came on the opening weekend, after which state media warned a repeat would not be tolerated by football chiefs.</p><p>“On the one hand, it is based on the consideration of maintaining the brand of the league,” said Xinhua.</p><p>“On the other, it is also for the protection of the players themselves.”</p>
        </div>
        <i class="mail-us-section">
      
        Support our journalism by subscribing to Scroll+
        <a href="https://scroll.in/subscribe?utm_source=internal&amp;utm_medium=scroll_article&amp;utm_campaign=article_footer">here</a>.
      
      We welcome your comments at
      <a href="mailto:?Subject=Rough%20play%3A%20Chinese%20FA%20hands%20out%20lengthy%20bans%20after%20%E2%80%98record%E2%80%99%20Super%20League%20red-card%20count&amp;to=letters@scroll.in" target="_blank">letters@scroll.in</a>.
    </i>
        
  <ul class="article-tags-list"><li>
      <a href="//scroll.in/tag/Football" class="tag-menu">
        Football
      </a>
    </li><li>
      <a href="//scroll.in/tag/Chinese Super League" class="tag-menu">
        Chinese Super League
      </a>
    </li></ul>

        <!-- END OF ARTICLE RENDER FROM CMS-->
        <!-- SHARE BAR FOR MOBILE-->
        <div class="share-bar-mobile fixedsticky hide-for-large hideOnApp">
          <div class="tablet-width-container">
            <!-- ARTICLE VIEW COUNTER-->
            <!-- END OF ARTICLE VIEW COUNTER-->
            <!-- ARTICLE SHARE SHEET-->
            <ul class="article-share-sheet">
              
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=Rough%20play%3A%20Chinese%20FA%20hands%20out%20lengthy%20bans%20after%20%E2%80%98record%E2%80%99%20Super%20League%20red-card%20count%0A%0Ahttps://scroll.in/field/918837/rough-play-chinese-fa-hands-out-lengthy-bans-after-record-super-league-red-card-count" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fab fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://scroll.in/field/918837/rough-play-chinese-fa-hands-out-lengthy-bans-after-record-super-league-red-card-count" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fab fa-facebook-f"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=Rough%20play%3A%20Chinese%20FA%20hands%20out%20lengthy%20bans%20after%20%E2%80%98record%E2%80%99%20Super%20League%20red-card%20count&amp;url=https%3A//scroll.in/field/918837/rough-play-chinese-fa-hands-out-lengthy-bans-after-record-super-league-red-card-count&amp;via=thefield_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fab fa-twitter"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=Rough%20play%3A%20Chinese%20FA%20hands%20out%20lengthy%20bans%20after%20%E2%80%98record%E2%80%99%20Super%20League%20red-card%20count&amp;body=https://scroll.in/field/918837/rough-play-chinese-fa-hands-out-lengthy-bans-after-record-super-league-red-card-count" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fas fa-envelope"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=https://scroll.in/field/918837/rough-play-chinese-fa-hands-out-lengthy-bans-after-record-super-league-red-card-count&amp;title=Rough%20play%3A%20Chinese%20FA%20hands%20out%20lengthy%20bans%20after%20%E2%80%98record%E2%80%99%20Super%20League%20red-card%20count" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fab fa-reddit-alien"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/918837" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fas fa-print"></i>
      Print
    </a>
  </li>
  

            </ul>
            <!-- END OF ARTICLE SHARE SHEET-->
          </div>
          <!-- END OF SHARE BAR FOR MOBILE-->
        </div>
      </section>
      <!-- RECOMMENDED ARTICLES BAR-->
      <aside class="article-recommended-list-container large-3 columns">
        
  
  <div class="article-related">
    <h3>Related</h3>
    <div class="card related-card">
      <a href="https://scroll.in/field/918809/football-german-fa-president-reinhard-grindel-steps-down-after-watch-gift-controversy" data-label="Clicked from related article section of article page" class="ga-track">
        <figure>
          <img src="https://s01.sgp1.cdn.digitaloceanspaces.com/book/116646-anssvcbzbt-1554284925.jpeg" alt="Football: German FA president Reinhard Grindel steps down after watch gift controversy" />
        </figure>
        <h4>Football: German FA president Reinhard Grindel steps down after watch gift controversy</h4>
      </a>
    </div>
  </div>
  

            
  
  <div class="below-related-banner-wrapper">
    <div id='div-gpt-ad-1530701734090-1' class="below-related-banner"></div>
  </div>
    
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  googletag.cmd.push(function() {
    
    var mapping = googletag.sizeMapping()
                  .addSize([0, 0], [])
                  .addSize([320, 50], [300, 250])
                  .addSize([768, 50], [])
                  .addSize([1050, 250], [])
                  .build();

    googletag.defineSlot(
      '/21719278143/scroll-web-all-below-related',
      [[300, 250]],
      'div-gpt-ad-1530701734090-1')
      .defineSizeMapping(mapping)
      .addService(googletag.pubads())
      .setCollapseEmptyDiv(false);
    googletag.pubads().disableInitialLoad();
    googletag.pubads().collapseEmptyDivs(false);
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });

  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530701734090-1'); });
</script>


          
          
  
  <div class="card-container-parent">
    
    <h3>Trending</h3>
    <div class="article-recommended-list">
      
      <ol class="cards-container">
            <li class="card">
              <a href="https://scroll.in/latest/918817/lok-sabha-polls-rahul-gandhi-says-nyay-scheme-funds-will-come-from-pockets-of-chor-businessmen" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://s01.sgp1.cdn.digitaloceanspaces.com/book/116657-skochlrwml-1554288623.jpg" alt="Lok Sabha polls: Rahul Gandhi says NYAY scheme funds will come from ‘pockets of chor businessmen’" />
                </figure>
                <h4>Lok Sabha polls: Rahul Gandhi says NYAY scheme funds will come from ‘pockets of chor businessmen’</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://scroll.in/latest/918767/iits-will-offer-500-seats-to-candidates-from-economically-weaker-sections-from-this-year-report" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://s01.sgp1.cdn.digitaloceanspaces.com/book/68228-wqkqaakebr-1554266679.jpg" alt="IITs will offer 500 seats to candidates from economically weaker sections from this year:  Report" />
                </figure>
                <h4>IITs will offer 500 seats to candidates from economically weaker sections from this year:  Report</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://scroll.in/article/918681/an-ex-con-turned-butcher-and-a-tourist-guide-two-faces-from-quaint-pondicherry" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://s01.sgp1.cdn.digitaloceanspaces.com/book/116570-jjhlbwjnwi-1554207387.jpg" alt="An ex-con turned butcher and a tourist guide: Two faces from ‘quaint’ Pondicherry" />
                </figure>
                <h4>An ex-con turned butcher and a tourist guide: Two faces from ‘quaint’ Pondicherry</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://scroll.in/article/918686/opinion-on-balakot-and-after-real-mystery-is-how-the-indian-response-has-been-touted-as-a-triumph" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://s01.sgp1.cdn.digitaloceanspaces.com/book/116576-mgopwnbbor-1554212224.jpg" alt="Opinion: On Balakot and after, real mystery is how the Indian response has been touted as a triumph" />
                </figure>
                <h4>Opinion: On Balakot and after, real mystery is how the Indian response has been touted as a triumph</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://scroll.in/reel/918741/in-assamese-film-aamis-an-insatiable-appetite-for-love-and-meat-has-strange-consequences" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://s01.sgp1.cdn.digitaloceanspaces.com/book/116590-meetlozzya-1554228464.jpg" alt="In Assamese film ‘Aamis’, an insatiable appetite for love and meat has strange consequences" />
                </figure>
                <h4>In Assamese film ‘Aamis’, an insatiable appetite for love and meat has strange consequences</h4>
              </a>
            </li>
          </ol>
    </div>
  </div>
  

        
      </aside>
      <!-- END OF RECOMMENDED ARTICLES BAR-->
    </div>
    <!-- END OF ARTICLE CONTENT-->
  </article>
</div>

  
    
  
  
    <div class="oop-in-article-wrapper" style="height: 0;">
      <div id="div-gpt-ad-1530701734090-oop-in-article" class="oop-in-article"></div>
    </div>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.defineSlot(
        "/21719278143/scroll-web-all-oop-in-article",
        [1, 1],
        "div-gpt-ad-1530701734090-oop-in-article")
        .addService(googletag.pubads());
      googletag.enableServices();
    });

    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1530701734090-oop-in-article"); });
  </script>


  

  <div id="vue-articles"></div>
    </div>
    
      
    
    
      
        <div id="membershipEngagement" class="engagement-bar hide hideOnApp hide-for-large">
  <a href="/subscribe?utm_source=internal&utm_medium=subscription_pill&utm_campaign=subscription_pill"
    class="ga-track" data-label="Subscription bar clicked">
    <div class="engagement-notification clearfix">
      <div class="engagement-notification-text column small-8 medium-8 large-8">
        <h5>Support the Free Press</h5>
        <h5>Pay for <span>Scroll+</span></h5>
      </div>
      <div class="engagement-notification-button column small-4 medium-4 large-4">
        <button class="button button-rounded button-with-bold-text">Subscribe</button>
      </div>
    </div>
  </a>
</div>
      
    
    
      <div id="search-container"></div>
    

    
      
      <script async src="https://www.googletagmanager.com/gtag/js?id=UA-47293256-1"></script>
      <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('config', 'UA-47293256-1');
      </script>
      

      
      <script type="text/javascript">
        // initialze dfp
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
        })();
      </script>
      
      
      
      

      
      <script>
        _atrk_opts = { atrk_acct:"k8gmo1IW1810em", domain:"scroll.in",dynamic: true};
        (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
      </script>
      <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=k8gmo1IW1810em" style="display:none" height="1" width="1" alt=""></noscript>
      

      
      <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "19749776" });
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      </script>
      <noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=19749776&cv=2.0&cj=1" />
      </noscript>
      <script>
        (function() {
          var _Scroll = window._Scroll || {};
          _Scroll.siteLang = "en";
          _Scroll.baseLink = '//scroll.in';
          _Scroll.currentName = 'field';
          _Scroll.isBrand = '';
          _Scroll.months =  ['January', 'February', 'March', 'April', 'May', 'June', 'July', 'August', 'September', 'October', 'November', 'December'];
          _Scroll.weekdays = ['Sunday', 'Monday', 'Tuesday', 'Wednesday', 'Thursday', 'Friday', 'Saturday'];
          _Scroll.timelines = ['Today', 'Yesterday'];
          _Scroll.quantifiers = ['ago', 'seconds', 'minute', 'minutes', 'hour', 'hours', 'day', 'days', 'month', 'months', 'year', 'years', 'a', 'an' ];
          _Scroll.subscribed = false;
          _Scroll.subscriptions_enabled = true;
          _Scroll.comments_enabled = false;
          _Scroll.isCanvasShown = false;
          _Scroll.userinfo = {"groups": [], "uid": ""};
          _Scroll.showBannerAds = true;
          _Scroll.adx = {"enabled": true, "out_of_page": {"in_article": {"div_id": "div-gpt-ad-1530701734090-oop-in-article", "mapping": [1, 1], "slot_id": "/21719278143/scroll-web-all-oop-in-article"}}, "slots": {"below_navigation": {"amp_slot_id": "/21719278143/scroll-amp-all-below-navigation", "div_id": "div-gpt-ad-1530701734090-0", "mapping": [[], [320, 50], [], [970, 250]], "sizes": [[970, 250], [320, 50]], "slot_id": "/21719278143/scroll-web-all-below-navigation"}, "below_related": {"amp_slot_id": "/21719278143/scroll-amp-all-below-related", "div_id": "div-gpt-ad-1530701734090-1", "mapping": [[], [300, 250], [], []], "sizes": [300, 250], "slot_id": "/21719278143/scroll-web-all-below-related"}, "in_article": {"amp_slot_id": "/21719278143/scroll-amp-all-in-article", "div_id": "div-gpt-ad-1530701734090-2", "mapping": [[], [300, 250], [300, 250], [300, 250]], "sizes": [300, 250], "slot_id": "/21719278143/scroll-web-all-in-article"}}}
          _Scroll.gonativeApp = false;
          _Scroll.articleFeed = 'series';
          _Scroll.seriesTitle = 'The Field';
          _Scroll.gaId = 'UA-47293256-1';
          _Scroll.publication = 'scroll';
          window._Scroll = _Scroll;
        })();
      </script>
    <script>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</script>
  
  
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":
      [{
        "@type": "ListItem",
        "position": 1,
        "item":
        {
          "@id": "https://scroll.in/category/10003/football",
          "name": "Football"
        }
      },
      {
        "@type": "ListItem",
        "position": 2,
        "item":
        {
          "@id": "https://scroll.in/topic/55624/international-football",
          "name": "International Football"
        }
      }]
    }
  </script>
  


    <script crossorigin="anonymous" src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
    <script crossorigin="anonymous" src="https://cdnjs.cloudflare.com/ajax/libs/vue/2.5.17/vue.min.js"></script><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script src="https://cdn.scroll.in/static/js/common.6ece84d00d17cb7276fd.003.js"></script>
    
  <script src="https://cdn.scroll.in/static/js/article.b1007e7c7ecbc2f43a4d.003.js"></script>

  
  <script src="https://go.automatad.com/geo/IEpFQC/afihbs.js" async></script>
  </body>
</html>