<!DOCTYPE html>
<html lang="en" class="no-js">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover">
    <meta name="google-play-app" content="app-id=in.scroll.android">
    <meta name="twitter:app:name:googleplay" content="Scroll.in App for Android">
    <meta name="twitter:app:id:googleplay" content="in.scroll.android">
    <link rel="alternate" type="application/rss+xml" title="Scroll.in News (RSS 2.0)" href="http://feeds.feedburner.com/ScrollinArticles.rss">
    <title>All top 50 men and women players, except Azarenka, confirm their Australian Open appearance </title>
    <link rel="manifest" href="/manifest.json">
    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="Scroll.in">
    <link href="scroll_in" rel="publisher">
    <link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon.5f31c86209ff21c26b68aabf47772769.003.png">
    <link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon-16x16.5f31c86209ff21c26b68aabf47772769.003.png" sizes="16x16">
    <link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon-32x32.5f31c86209ff21c26b68aabf47772769.003.png" sizes="32x32">
    <link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon-96x96.4cc034945103e3d2a902c9f81dceb823.003.png" sizes="96x96">
    <link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon-160x160.7d97c537daffcf114789e9abfa5fb07f.003.png" sizes="160x160">
    <link rel="apple-touch-icon" href="https://cdn.scroll.in/static/assets/apple-touch-icon-57x57.277cea0346eb4df5b677579fca717306.003.png" sizes="57x57">
    <link rel="apple-touch-icon" href="https://cdn.scroll.in/static/assets/apple-touch-icon-72x72.53ee5cb4271f912e403784b41ffd9311.003.png" sizes="72x72">
    <link rel="apple-touch-icon" href="https://cdn.scroll.in/static/assets/apple-touch-icon-114x114.9dc8c17e787ea5a8d991fe66621ed49a.003.png" sizes="114x114">
    <link rel="apple-touch-icon" href="https://cdn.scroll.in/static/assets/apple-touch-icon-144x144.b71c766a62abe812b4b37e7f21e91e56.003.png" sizes="144x144">
    <meta property="og:title" content="All top 50 men and women players, except Azarenka, confirm their Australian Open appearance ">
    <meta name="description" content="Top-ranked Rafael Nadal and Ashleigh Barty lead the field at the first Grand Slam of the season while Novak Djokovic and Naomi Osaka are the defending champs.">
    <meta name="author" content="AFP">
    <meta property="og:description" content="Top-ranked Rafael Nadal and Ashleigh Barty lead the field at the first Grand Slam of the season while Novak Djokovic and Naomi Osaka are the defending champs.">
    <meta property="og:type" content="article">
    <meta property="og:image" content="https://s01.sgp1.cdn.digitaloceanspaces.com/book/129149-babvywnmms-1571147717.jpg">
    <meta property="og:image:width" content="600">
    <meta property="og:image:height" content="315">
    <meta property="og:site_name" content="Scroll.in">
    <meta property="og:url" content="https://scroll.in/field/946801/all-top-50-men-and-women-players-except-azarenka-confirm-their-australian-open-appearance">
    <meta property="article:publisher" content="https://www.facebook.com/scroll.in">
    <meta name="keywords" content="Sports, Australian Open, tennis, Victoria Azarenka, Grand Slam, Rafael Nadal, Ashleigh Barty, Novak Djokovic">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:image:src" content="https://s01.sgp1.cdn.digitaloceanspaces.com/book/129149-babvywnmms-1571147717.jpg">
    <meta name="twitter:description" content="Top-ranked Rafael Nadal and Ashleigh Barty lead the field at the first Grand Slam of the season while Novak Djokovic and Naomi Osaka are the defending champs.">
    <meta name="twitter:title" content="All top 50 men and women players, except Azarenka, confirm their Australian Open appearance ">
    <meta name="twitter:url" content="https://scroll.in/field/946801/all-top-50-men-and-women-players-except-azarenka-confirm-their-australian-open-appearance">
    <meta name="twitter:site" content="@thefield_in">
    <meta name="twitter:creator" content="@thefield_in">
    <meta name="twitter:site:id" content="@thefield_in">
    <meta name="dcterms.title" content="All top 50 men and women players, except Azarenka, confirm their Australian Open appearance ">
    <meta name="dcterms.description" content="Top-ranked Rafael Nadal and Ashleigh Barty lead the field at the first Grand Slam of the season while Novak Djokovic and Naomi Osaka are the defending champs.">
    <meta name="dcterms.type" content="Text">
    <meta name="dcterms.format" content="text/html">
    <meta name="dcterms.language" content="en_US">
    <meta name="dcterms.identifier" content="https://scroll.in/field/946801/all-top-50-men-and-women-players-except-azarenka-confirm-their-australian-open-appearance">
    <meta name="dcterms.created" content="2019-12-14T08:45:00+05:30">
    <meta name="dcterms.available" content="2019-12-14T08:45:00+05:30">
    <meta name="dcterms.publisher" content="https://scroll.in">
    <meta name="dcterms.creator" content="AFP">
    <meta name="dcterms.subject" content="Sports, Australian Open, tennis, Victoria Azarenka, Grand Slam, Rafael Nadal, Ashleigh Barty, Novak Djokovic">
    <meta name="atdlayout" content="articlepage">
    <meta property="article:tag" content="Sports">
    <meta property="article:tag" content="Australian Open">
    <meta property="article:tag" content="tennis">
    <meta property="article:tag" content="Victoria Azarenka">
    <meta property="article:tag" content="Grand Slam">
    <meta property="article:tag" content="Rafael Nadal">
    <meta property="article:tag" content="Ashleigh Barty">
    <meta property="article:tag" content="Novak Djokovic">
    <link rel="canonical" href="https://scroll.in/field/946801/all-top-50-men-and-women-players-except-azarenka-confirm-their-australian-open-appearance">
    <link rel="schema.DCTERMS" href="http://purl.org/dc/terms/">
    <link rel="amphtml" href="https://amp.scroll.in/field/946801/all-top-50-men-and-women-players-except-azarenka-confirm-their-australian-open-appearance">
    
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://scroll.in/field/946801/all-top-50-men-and-women-players-except-azarenka-confirm-their-australian-open-appearance"
      },
      "headline": "All top 50 men and women players, except Azarenka, confirm their Australian Open appearance ",
      "image": {
        "@type": "ImageObject",
        "url": "https://s01.sgp1.cdn.digitaloceanspaces.com/article/129149-babvywnmms-1571147717.jpg",
        "width": 1200,
        "height": 630
      },
      "datePublished": "2019-12-14T08:45:00+05:30",
      "dateModified": "2019-12-14T08:45:49.305396+05:30",
      "author": 
  {
    "@type": "Person",
    "name": "AFP",
    "sameAs": "https://scroll.in/author/634"
  }
,
      "publisher": {
    "@type" : "Organization",
    "name" : "Scroll.in",
    "url" : "https://scroll.in",
    "logo": {
      "@type": "ImageObject",
      "url": "https://cdn.scroll.in/static/assets/scroll-logo-235x60.f692efa0f186cc40d85a5dac45e3a4af.003.png",
      "width": 235,
      "height": 60
    },
    "sameAs" : [ "https://www.facebook.com/scroll.in",
      "https://www.twitter.com/thefield_in",
      "https://plus.google.com/scroll_in",
      "https://instagram.com/+ScrollIn"]
  },
      "description": "Top-ranked Rafael Nadal and Ashleigh Barty lead the field at the first Grand Slam of the season while Novak Djokovic and Naomi Osaka are the defending champs."
    }
  </script>

  <script type="application/ld+json">
    {"@context" : "http://schema.org",
    "@type" : "Organization",
    "name" : "Scroll.in",
    "url" : "https://scroll.in",
    "logo": {
      "@type": "ImageObject",
      "url": "https://cdn.scroll.in/static/assets/scroll-logo-235x60.f692efa0f186cc40d85a5dac45e3a4af.003.png",
      "width": 235,
      "height": 60
    },
    "sameAs" : [ "https://www.facebook.com/scroll.in",
      "https://www.twitter.com/thefield_in",
      "https://plus.google.com/scroll_in",
      "https://instagram.com/+ScrollIn"]
  }
  </script>
  <script type="application/ld+json">
    {
    "@context" : "http://schema.org",
    "@type" : "WebSite",
    "name" : "Scroll.in",
    "url" : "https://scroll.in",
    "potentialAction":
        {
        "@type":"SearchAction",
        "target":"https://scroll.in/search?q={search_term_string}",
        "query-input":"required name=search_term_string"
        }
     }
  </script>
    <link rel="stylesheet" crossorigin="anonymous" href="https://fonts.googleapis.com/css?family=Droid+Sans:400,700|Droid+Serif:400,400i,700,700i&display=swap">
    <link rel="stylesheet" href="https://cdn.scroll.in/static/css/base.327eee96997be2a0be053dd0f267a232.003.css">
      <link rel="stylesheet" href="https://cdn.scroll.in/static/css/article.53f45e175dafc9736118de9b78bdd522.003.css">
  
  
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-47293256-1"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
      gtag('config', 'UA-47293256-1');
    </script>
    

    
    <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>window.googletag = window.googletag || {cmd: []};</script>
    

    <script>
      (function() {
        var faLink = document.createElement('link');
        faLink.type = 'text/css';
        faLink.rel = 'stylesheet';
        faLink.href='https://use.fontawesome.com/releases/v5.0.6/css/all.css';
        document.getElementsByTagName('head')[0].appendChild(faLink);
      })();
    </script>
  </head>
  <body class="field">
    
    
      
        
          
          
<div id="app-banner-container"></div>
<nav class=" global-navigation clearfix hideOnApp">
  <div class="scroll-logo-block clearfix">
    <div class="column scroll-box scroll-box-1 masthead-slot masthead-slot-1">
      
      <a class="ga-track slot-link" href="https://scroll.in/subscribe?utm_source=InternalMasthead&amp;utm_medium=Left&amp;utm_campaign=Aug21&amp;utm_content=MHL" target="_blank" data-label="Masthead Slot - 1">
        <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://s01.sgp1.cdn.digitaloceanspaces.com/images/999.jpg" loading="lazy">
      </a>
      
    </div>

    <div class="column scroll-box scroll-box-3">
      
      <a href="//scroll.in" data-category="Desktop" data-label="Scroll logo clicked" class="ga-track">
        <i class="scroll-logo">Scroll.in</i>
      </a>
      <em class="scroll-publication-date current-date">-</em>
    </div>

    <div class="column scroll-box scroll-box-1 masthead-slot masthead-slot-2">
      
      <a class="ga-track slot-link" href="https://scroll.in/subscribe?utm_source=InternalMasthead&amp;utm_medium=Right&amp;utm_campaign=Aug21&amp;utm_content=MHR" target="_blank" data-label="Masthead Slot - 2">
        <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://s01.sgp1.cdn.digitaloceanspaces.com/images/1009.jpg" loading="lazy">
      </a>
      
    </div>
  </div>

  <div class="mobile-scroll-logo-block">
    <a href="//scroll.in/" data-category="Mobile" data-label="Scroll logo clicked">
      <i class="scroll-logo">Scroll.in</i>
    </a>
    <ul class="scroll-navigation-action-icons mobile-scroll-navigation-icons clearfix">
      <li id="exchangeIconMobile" class=" scroll-navigation-scroll-exchange">
          <a class="ga-track" data-category="Mobile" data-label="Scroll Exchange clicked from header" href="//scroll.in/community">
              <span class="nav-icon-container">
                  <i class="scroll-exchange"></i>
                  <i class="nav-new-tag"></i>
              </span>
              <span class="nav-label"><strong>Exchange</strong></span>
              <i class="fas fa-caret-up is-active-caret"></i>
          </a>
      </li>
      <li id="thePlusIconMobile" class="scroll-navigation-scroll-plus ">
        <a class="ga-track" data-category="Mobile" data-label="Scroll plus clicked from header" href="//scroll.in/theplus/">
          <span class="nav-icon-container">
              <i class="the-plus"></i>
          </span>
          <span class="nav-label">The <strong>Plus</strong></span>
          <i class="fas fa-caret-up is-active-caret"></i>
        </a>
      </li>

      
        
          <li id="loginIconMobile" class="scroll-navigation-login">
            <a class="ga-track" data-category="Mobile" data-label="Login Button clicked from header" href="//scroll.in/login">
              <span class="nav-icon-container">
                  <i class="nav-login"></i>
              </span>
              <i class="fas fa-caret-up is-active-caret"></i>
            </a>
          </li>
        
      

      <li id="searchIconMobile" class=" scroll-navigation-search">
        <a href="//scroll.in/search" data-category="Mobile" data-label="Search button clicked" class="ga-track nav-search-button">
          <span class="nav-icon-container">
              <i class="nav-search"></i>
          </span>
          <i class="fas fa-caret-up is-active-caret"></i>
        </a>
      </li>

      <li id="settingsIconMobile" class="scroll-navigation-more scroll-navigation-plus-mobile">
        <a href="#" data-category="Mobile" data-label="Ellipsis button clicked"
          class="ga-track">
          <span class="nav-icon-container">
              <i class="nav-settings"></i>
          </span>
          <i class="fas fa-caret-up is-active-caret"></i>
        </a>
      </li>
    </ul>
  </div>

  <div class="scroll-navigation-container clearfix">
    <div class="scroll-navigation-links-block clearfix">
      <ul class="scroll-navigation-feeds clearfix">
        <li data-stop-js="1" class="">
          <a href="//scroll.in/" data-category="Mobile" data-label="All News Clicked from menu" class="ga-track">
            Home
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/food/" data-category="Mobile" data-label="Food Clicked from menu" class="ga-track">
            Food
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/video/" data-category="Mobile" data-label="Videoblog Clicked from menu" class="ga-track">
            Video
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/latest/" data-category="Mobile" data-label="Latest Clicked from menu" class="ga-track">
            The Latest
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/reel/" data-category="Mobile" data-label="Reel Clicked from menu" class="ga-track">
            The Reel
          </a>
        </li>
        <li class="is-active">
          <a href="//scroll.in/field/" data-category="Mobile" data-label="Field Clicked from menu" class="ga-track">
            The Field
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/magazine/" data-category="Mobile" data-label="Magazine Clicked from menu" class="ga-track">
            Magazine
          </a>
        </li>

        <li class="scroll-navigation-trending has-submenu">
          <a href="#" data-category="Mobile" data-label="Trending Clicked from menu" class="ga-track">
            Trending <i class="fas fa-angle-down"></i>
          </a>
          <ul><li>
              <a href="https://scroll.in/latest/946794/citizenship-act-go-to-north-korea-if-you-dont-want-divisive-democracy-says-meghalaya-governor">Citizenship Act protests: Twenty injured in clashes, Meghalaya governor says ‘go to North Korea’</a>
            </li><li>
              <a href="https://scroll.in/video/946707/watch-first-snowfall-of-the-season-puts-a-beautiful-white-cover-on-manali-in-himachal-pradesh">Watch: First snowfall of the season puts a beautiful white cover on Manali in Himachal Pradesh </a>
            </li><li>
              <a href="https://scroll.in/article/946784/in-indias-citizenship-act-an-eerie-echo-of-nazi-germanys-claims-to-protect-racial-comrades">In India’s Citizenship Act, an eerie echo of Nazi Germany’s claims to protect ‘racial comrades’</a>
            </li><li>
              <a href="https://scroll.in/latest/946731/rape-in-india-remark-never-going-to-apologise-says-rahul-gandhi-amid-uproar-in-parliament">‘Rape in India’ remark: Never going to apologise, says Rahul Gandhi after uproar in Parliament</a>
            </li><li>
              <a href="https://scroll.in/article/946772/police-fired-without-warning-guwahati-residents-on-evening-of-horror-that-left-two-teenagers-dead">‘Police fired without warning’: As two Guwahati teenagers are killed, eyewitnesses recall the horror</a>
            </li><li>
              <a href="https://scroll.in/video/946605/caught-on-the-news-anchor-arnab-goswami-both-opposes-and-supports-the-new-citizenship-bill">Caught on the news: Anchor Arnab Goswami both opposes and supports the new Citizenship Bill </a>
            </li><li>
              <a href="https://scroll.in/article/946753/non-bjp-states-might-not-be-able-to-stall-the-citizenship-act-here-s-why">Non-BJP states might not be able to stall the Citizenship Act. Here&#39;s why</a>
            </li><li>
              <a href="https://scroll.in/reel/946726/mardaani-2-movie-review-once-more-without-feeling">‘Mardaani 2’ movie review: Once more, without feeling</a>
            </li><li>
              <a href="https://scroll.in/video/946750/caught-on-camera-crpf-officials-storm-into-tv-news-channels-office-in-guwahati-beat-up-staffers">Caught on camera: CRPF officials storm into TV news channel’s office in Guwahati, beat up staffers</a>
            </li><li>
              <a href="https://scroll.in/article/932645/can-you-prove-you-are-an-indian-citizen-take-the-nrc-test">Can you prove you are an Indian citizen? Take the Assam NRC test</a>
            </li><li>
              <a href="https://scroll.in/latest/946779/watch-from-shillong-to-kerala-indians-protest-against-citizenship-act-amendments">Watch: From Shillong to Kerala, Indians protest against Citizenship Act amendments</a>
            </li><li>
              <a href="https://scroll.in/video/946738/watch-little-boy-is-a-hero-after-he-and-his-mother-are-hit-by-a-car">Watch: Little boy is a hero after he and his mother are hit by a car </a>
            </li></ul>
        </li>
        <li class="scroll-navigation-sections has-submenu">
          <a href="#" data-category="Mobile" data-label="Sections Clicked from menu" class="ga-track">
            Sections <i class="fas fa-angle-down"></i>
          </a>
          <ul>
            <li>
              <a href="//scroll.in/category/75/opinion" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Opinion</a>
            </li>
            <li>
              <a href="//scroll.in/category/76/politics" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Politics</a>
            </li>
            <li>
              <a href="//scroll.in/category/107/culture" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Culture</a>
            </li>
            <li>
              <a href="//scroll.in/category/105/india" data-category="Mobile" data-label="Section icon clicked" class="ga-track">India</a>
            </li>
            <li>
              <a href="//scroll.in/category/3554/world" data-category="Mobile" data-label="Section icon clicked" class="ga-track">World</a>
            </li>
            <li>
              <a href="//scroll.in/category/3/film-and-tv" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Film and TV</a>
            </li>
            <li>
              <a href="//scroll.in/category/4/music" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Music</a>
            </li>
            <li>
              <a href="//scroll.in/category/80/books-and-ideas" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Books and Ideas</a>
            </li>
            <li>
              <a href="//scroll.in/category/77/business-and-economy" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Business and Economy</a>
            </li>
            <li>
              <a href="//scroll.in/category/83/science-and-technology" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Science and Technology</a>
            </li><li>
              <a href="//scroll.in/roving/" data-category="Mobile" data-label="In pictures Clicked from menu" class="ga-track">
                In Pictures
              </a>
            </li>
            <li>
              <a href="//scroll.in/announcements/" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Announcements</a>
            </li>
            <li>
              <a href="//shop.scroll.in" data-category="Mobile" data-label="Bookshop Clicked from menu" class="ga-track">
                Bookshop
              </a>
            </li>
            <li class="">
              <a href="//scroll.in/pulse/" data-category="Mobile" data-label="Pulse Clicked from menu" class="ga-track">
                Pulse
              </a>
            </li>
          </ul>
        </li>
      </ul>
      <ul class="scroll-navigation-action-icons clearfix">
        <li id="exchangeIcon" class=" scroll-navigation-scroll-exchange">
            <a class="ga-track" data-category="Mobile" data-label="Scroll Exchange clicked from header" href="//scroll.in/community">
                <span class="nav-icon-container">
                    <i class="scroll-exchange"></i>
                    <i class="nav-new-tag"></i>
                </span>
                <span class="nav-label"><strong>Exchange</strong></span>
                <i class="fas fa-caret-up is-active-caret"></i>
            </a>
        </li>
        <li id="thePlusIcon" class=" scroll-navigation-scroll-plus">
          <a class="ga-track" data-category="Mobile" data-label="Scroll plus clicked from header" href="//scroll.in/theplus/">
            <span class="nav-icon-container">
                <i class="the-plus"></i>
            </span>
            <span class="nav-label">The <strong>Plus</strong></span>
            <i class="fas fa-caret-up is-active-caret"></i>
          </a>
        </li>

        
          
            <li id="loginIcon" class="scroll-navigation-login">
              <a class="ga-track" data-category="Mobile" data-label="Login Button clicked from header" href="//scroll.in/login">
                <span class="nav-icon-container">
                    <i class="nav-login"></i>
                </span>
                <i class="fas fa-caret-up is-active-caret"></i>
              </a>
            </li>
          
        

        <li id="searchIcon" class=" scroll-navigation-search">
          <a href="//scroll.in/search" data-category="Mobile" data-label="Search button clicked" class="ga-track nav-search-button">
            <span class="nav-icon-container">
                <i class="nav-search"></i>
            </span>
            <i class="fas fa-caret-up is-active-caret"></i>
          </a>
        </li>
        <li id="settingsIcon" class="scroll-navigation-more">
          <a href="#" data-category="Mobile" data-label="Ellipsis button clicked"
            class="ga-track">
            <span class="nav-icon-container">
                <i class="nav-settings"></i>
            </span>
            <i class="fas fa-caret-up is-active-caret"></i>
          </a>
        </li>
      </ul>

    </div>
  </div>
</nav>
<div id="infoModal"></div>
<div class="error-message warning" style="display: none">
  <p><i class="fa fa-exclamation-circle"></i><span class="error-message-block"></span></p>
</div>
<div id="modal-container"></div>
<div class="tooltip-container" style="display:none">
  <div id="tooltip"></div>
</div>
        
      
    
    <div id="notification-alert-banner"></div>
    <div id="GDPRAlertBanner"></div>
    
    <div class="main-container " >
      

  
    
  
  <div class="below-navigation-banner-wrapper">
    <div id='div-gpt-ad-1530701734090-0' class="below-navigation-banner"></div>
  </div>
  
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  window.gptSlots = window.gptSlots || {};

  googletag.cmd.push(function() {
    
    var mapping = googletag.sizeMapping()
                  .addSize([0, 0], [])
                  .addSize([320, 50], [320, 50])
                  .addSize([768, 50], [])
                  .addSize([1050, 250], [970, 250])
                  .build();

    window.gptSlots["div-gpt-ad-1530701734090-0"] =  googletag.defineSlot(
      '/21719278143/scroll-web-all-below-navigation',
      [[970, 250], [320, 50]],
      'div-gpt-ad-1530701734090-0')
      .defineSizeMapping(mapping)
      .addService(googletag.pubads())
      .setCollapseEmptyDiv(false);
    googletag.pubads().disableInitialLoad();
    googletag.pubads().collapseEmptyDivs(false);
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();

    if (false) {
      window.gptSlots["div-gpt-ad-1530701734090-0"].setCollapseEmptyDiv(true, true);
    } else {
      window.gptSlots["div-gpt-ad-1530701734090-0"].setCollapseEmptyDiv(false);
    }

    if (false) {
      googletag.pubads().refresh([window.gptSlots["div-gpt-ad-1530701734090-0"]]);
    }
  });

  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530701734090-0'); });
</script>


  

  <div id="server-articles" class="article-page scroll-article-page">
    
  <!-- ARTICLE STARTS HERE-->
  <article id="article-unique-946801" data-series-id="8" class="article scroll-article normal-article the-field-article" data-seo-title="All top 50 men and women players, except Azarenka, confirm their Australian Open appearance " data-title="All top 50 men and women players, except Azarenka, confirm their Australian Open appearance " data-permalink="https://scroll.in/field/946801/all-top-50-men-and-women-players-except-azarenka-confirm-their-australian-open-appearance" data-id="946801" data-cb-authors="AFP" data-cb-categories="The Field, Sports" data-in-viewport="true">
    <!-- ARTICLE HEADER    -->
    <header>
      
  <span class="orange-tag">
    <a href="//scroll.in/topic/33427/tennis">
        TENNIS
      </a>
    
  </span>

      <h1>All top 50 men and women players, except Azarenka, confirm their Australian Open appearance </h1>
      <h2>Top-ranked Rafael Nadal and Ashleigh Barty lead the field at the first Grand Slam of the season while Novak Djokovic and Naomi Osaka are the defending champs.</h2>
      <!-- MOBILE & TABLET ONLY META-->
      <div class="article-meta-container-with-comments">
        <div class="article-meta-container hide-for-large">
          
  <address><a href="//scroll.in/author/634"
         rel="author"
         
        >AFP</a></address>

          
  <div class="article-time-container">
    <time datetime="2019-12-14T08:45:00+05:30" class="article-published-time">
      2 hours ago
    </time>
    
      
        <time datetime="2019-12-14T08:45:49.305396+05:30"></time>
      
    
  </div>

        </div>
        
  <ul class="comments-entry-point-meta hide-for-large">
    <li>
      <a href="https://www.facebook.com/sharer/sharer.php?u=https://scroll.in/field/946801/all-top-50-men-and-women-players-except-azarenka-confirm-their-australian-open-appearance" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="meta-icons" >
        <i class="fab fa-facebook-f"></i>
      </a>
    </li>
    <li>
      <a href="https://twitter.com/share?text=All%20top%2050%20men%20and%20women%20players%2C%20except%20Azarenka%2C%20confirm%20their%20Australian%20Open%20appearance%20&amp;url=https%3A//scroll.in/field/946801/all-top-50-men-and-women-players-except-azarenka-confirm-their-australian-open-appearance&amp;via=thefield_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="meta-icons">
        <i class="fab fa-twitter"></i>
      </a>
    </li><li
      class="article-share-link article-share-link-comment commentsEntryPoint"
      data-article-id="946801"
      data-article-permalink="https://scroll.in/field/946801/all-top-50-men-and-women-players-except-azarenka-confirm-their-australian-open-appearance"
      data-article-title="All top 50 men and women players, except Azarenka, confirm their Australian Open appearance "
      data-article-comments-count="0"
      data-article-asset_id="afa6d639a2782ab6e950a6fcb88a3bb505431ec6"
    >
      <a
        href="https://scroll.in/field/946801/all-top-50-men-and-women-players-except-azarenka-confirm-their-australian-open-appearance#comments"
        data-category="Mobile"
        data-label="comments entry point clicked from share bar"
        class="ga-track meta-icons meta-comment-icon"
      >
        <i class="comment-icon comment-icon-filled"></i>
      </a>
    </li></ul>

      </div>
      <!-- END OF MOBILE & TABLET ONLY META-->
    </header>
    <!-- END OF ARTICLE HEADER-->
    <!-- ARTICLE IMAGE-->
    <figure class="featured-image"><picture class="aspect-ratio-placeholder image-width-1200-height-630"><img src="https://s01.sgp1.cdn.digitaloceanspaces.com/article/129149-babvywnmms-1571147717.jpg" loading="lazy" alt="All top 50 men and women players, except Azarenka, confirm their Australian Open appearance ">
    </picture>
    <figcaption class="featured-image-caption">
      
  
    
    
    PAUL CROCK / AFP
  

    </figcaption>
  </figure>

    <!-- END OF ARTICLE IMAGE-->
    <!-- ARTICLE CONTENT-->
    <div class="article-content-container">
      <!-- DESKTOP ONLY META & SHARING-->
      <aside class="article-meta-container large-3 columns show-for-large">
        <!-- ARTICLE PUBLISHED & UPDATED TIMES-->
        
  <div class="article-time-container">
    <time datetime="2019-12-14T08:45:00+05:30" class="article-published-time">
      2 hours ago
    </time>
    
      
        <time datetime="2019-12-14T08:45:49.305396+05:30"></time>
      
    
  </div>

        <!-- END OF ARTICLE PUBLISHED & UPDATED TIMES-->
        <!-- ARTICLE AUTHOR BY-LINE-->
        
  <address><a href="//scroll.in/author/634"
         rel="author"
         
        >AFP</a></address>

        <!-- END OF ARTICLE AUTHOR BY-LINE-->

        <!-- ARTICLE SHARE SHEET-->
        <ul class="article-share-sheet">
          
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=All%20top%2050%20men%20and%20women%20players%2C%20except%20Azarenka%2C%20confirm%20their%20Australian%20Open%20appearance%20%0A%0Ahttps://scroll.in/field/946801/all-top-50-men-and-women-players-except-azarenka-confirm-their-australian-open-appearance" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fab fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://scroll.in/field/946801/all-top-50-men-and-women-players-except-azarenka-confirm-their-australian-open-appearance" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fab fa-facebook-f"></i>
      
        Share
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=All%20top%2050%20men%20and%20women%20players%2C%20except%20Azarenka%2C%20confirm%20their%20Australian%20Open%20appearance%20&amp;url=https%3A//scroll.in/field/946801/all-top-50-men-and-women-players-except-azarenka-confirm-their-australian-open-appearance&amp;via=thefield_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fab fa-twitter"></i>
      
        Tweet
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=All%20top%2050%20men%20and%20women%20players%2C%20except%20Azarenka%2C%20confirm%20their%20Australian%20Open%20appearance%20&amp;body=https://scroll.in/field/946801/all-top-50-men-and-women-players-except-azarenka-confirm-their-australian-open-appearance" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fas fa-envelope"></i>
      
        Email
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=https://scroll.in/field/946801/all-top-50-men-and-women-players-except-azarenka-confirm-their-australian-open-appearance&amp;title=All%20top%2050%20men%20and%20women%20players%2C%20except%20Azarenka%2C%20confirm%20their%20Australian%20Open%20appearance%20" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fab fa-reddit-alien"></i>
      
        Reddit
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/946801" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fas fa-print"></i>
      Print
    </a>
  </li>
  <!-- starting of comments entry point in share bar -->
  <li
      class="article-share-link article-share-link-comment commentsEntryPoint"
      data-article-id="946801"
      data-article-permalink="https://scroll.in/field/946801/all-top-50-men-and-women-players-except-azarenka-confirm-their-australian-open-appearance"
      data-article-title="All top 50 men and women players, except Azarenka, confirm their Australian Open appearance "
      data-article-comments-count="0"
      data-article-asset_id="afa6d639a2782ab6e950a6fcb88a3bb505431ec6"
    >
      <a href="https://scroll.in/field/946801/all-top-50-men-and-women-players-except-azarenka-confirm-their-australian-open-appearance#comments" data-category="Mobile" data-label="comments entry point clicked from share bar" class="ga-track">
        <i class="comment-icon comment-icon-on-share-bar"></i>
        
          
            Comments
        
      </a>
    </li>
  <!-- ending of comments entry point in share bar -->
  

        </ul>
        <!-- END OF ARTICLE SHARE SHEET-->
        <!-- ARTICLE BOTTOM SHARE SHEET-->
        <ul class="article-share-sheet bottom-share-sheet">
          
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=All%20top%2050%20men%20and%20women%20players%2C%20except%20Azarenka%2C%20confirm%20their%20Australian%20Open%20appearance%20%0A%0Ahttps://scroll.in/field/946801/all-top-50-men-and-women-players-except-azarenka-confirm-their-australian-open-appearance" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fab fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://scroll.in/field/946801/all-top-50-men-and-women-players-except-azarenka-confirm-their-australian-open-appearance" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fab fa-facebook-f"></i>
      
        Share
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=All%20top%2050%20men%20and%20women%20players%2C%20except%20Azarenka%2C%20confirm%20their%20Australian%20Open%20appearance%20&amp;url=https%3A//scroll.in/field/946801/all-top-50-men-and-women-players-except-azarenka-confirm-their-australian-open-appearance&amp;via=thefield_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fab fa-twitter"></i>
      
        Tweet
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=All%20top%2050%20men%20and%20women%20players%2C%20except%20Azarenka%2C%20confirm%20their%20Australian%20Open%20appearance%20&amp;body=https://scroll.in/field/946801/all-top-50-men-and-women-players-except-azarenka-confirm-their-australian-open-appearance" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fas fa-envelope"></i>
      
        Email
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=https://scroll.in/field/946801/all-top-50-men-and-women-players-except-azarenka-confirm-their-australian-open-appearance&amp;title=All%20top%2050%20men%20and%20women%20players%2C%20except%20Azarenka%2C%20confirm%20their%20Australian%20Open%20appearance%20" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fab fa-reddit-alien"></i>
      
        Reddit
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/946801" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fas fa-print"></i>
      Print
    </a>
  </li>
  <!-- starting of comments entry point in share bar -->
  <li
      class="article-share-link article-share-link-comment commentsEntryPoint"
      data-article-id="946801"
      data-article-permalink="https://scroll.in/field/946801/all-top-50-men-and-women-players-except-azarenka-confirm-their-australian-open-appearance"
      data-article-title="All top 50 men and women players, except Azarenka, confirm their Australian Open appearance "
      data-article-comments-count="0"
      data-article-asset_id="afa6d639a2782ab6e950a6fcb88a3bb505431ec6"
    >
      <a href="https://scroll.in/field/946801/all-top-50-men-and-women-players-except-azarenka-confirm-their-australian-open-appearance#comments" data-category="Mobile" data-label="comments entry point clicked from share bar" class="ga-track">
        <i class="comment-icon comment-icon-on-share-bar"></i>
        
          
            Comments
        
      </a>
    </li>
  <!-- ending of comments entry point in share bar -->
  

        </ul>
        <!-- END OF ARTICLE BOTTOM SHARE SHEET-->
      </aside>
      <!-- END OF DESKTOP ONLY META & SHARING-->
      <!-- ARTICLE RENDER FROM CMS-->
      <section class="article-content scroll-article-content normal-article-content large-6 columns">
        <div id="article-contents" class="article-body">
          <p>All the world’s top 50 men and women players, bar Victoria Azarenka, have confirmed they will start the Australian Open, the first Grand Slam of the season, at Melbourne Park in January, organisers said Saturday.</p><p>Top-ranked Rafael Nadal and Ashleigh Barty lead the field at the 115th edition of the tournament from January 20-February 2, which will mark the return to action of former world number three Juan Martin del Potro.</p><p>The Argentinian has a protected ranking of 22 as he makes a comeback from a six-month injury break.</p><p>Seven-time winner Serena Williams will play as she targets an elusive 24th Grand Slam title to match the all-time haul of Margaret Court.</p><p>The controversial Australian, who has upset some players with her views on homosexuality and gay marriage, will be honoured during the tournament to mark the 50th anniversary of her calendar-year Grand Slam.</p><p>Williams’ 39-year-old sister Venus will also be back for another year.</p><p>Missing among the top 50 is two-time champion Azarenka, who withdrew prior to the entry deadline Saturday for unspecified reasons.</p><p>“We are delighted to welcome this extremely strong player field to Melbourne in what promises to be a once in a generation event,” said tournament director Craig Tiley.</p><p>Over the past decade, with the exception of Swiss Stan Wawrinka in 2014, the men’s event has been dominated by Novak Djokovic and Roger Federer, while Nadal won his first and only crown in 2009.</p><p>Djokovic is the defending champion and is gunning for an eighth title while Federer, at age 38, is looking for his seventh.</p><p>The women’s event has been far more open with seven different champions in the past 10 years, including Japan’s Naomi Osaka in 2019.</p><p>Former winner Caroline Wozniacki recently announced that the tournament would be her last before retiring.</p>
        </div>
        <i class="mail-us-section">
      
        Support our journalism by
        <a href="https://scroll.in/subscribe?utm_source=internal&amp;utm_medium=scroll_article&amp;utm_campaign=article_footer">subscribing to Scroll+</a>.
      
      We welcome your comments at
      <a href="mailto:?Subject=All%20top%2050%20men%20and%20women%20players%2C%20except%20Azarenka%2C%20confirm%20their%20Australian%20Open%20appearance%20&amp;to=letters@scroll.in" target="_blank">letters@scroll.in</a>.
    </i>
        
  <ul class="article-tags-list"><li>
      <a href="//scroll.in/tag/Australian-Open" class="tag-menu">
        Australian Open
      </a>
    </li><li>
      <a href="//scroll.in/tag/tennis" class="tag-menu">
        tennis
      </a>
    </li><li>
      <a href="//scroll.in/tag/Victoria-Azarenka" class="tag-menu">
        Victoria Azarenka
      </a>
    </li></ul>


        <div class="comments-entry-point">
      <button
        class="button button-with-bold-text button-edge-to-edge button-fat form-button ga-track button-comments commentsEntryPoint"
        data-article-id="946801"
        data-article-permalink="https://scroll.in/field/946801/all-top-50-men-and-women-players-except-azarenka-confirm-their-australian-open-appearance"
        data-article-title="All top 50 men and women players, except Azarenka, confirm their Australian Open appearance "
        data-article-comments-count="0"
        data-article-asset_id="afa6d639a2782ab6e950a6fcb88a3bb505431ec6"
      >
        
          Read Comments
      </button>
    </div>

        <!-- END OF ARTICLE RENDER FROM CMS-->
        <!-- SHARE BAR FOR MOBILE-->
        <div class="share-bar-mobile fixedsticky hide-for-large hideOnApp">
          <div class="tablet-width-container">
            <!-- ARTICLE VIEW COUNTER-->
            <!-- END OF ARTICLE VIEW COUNTER-->
            <!-- ARTICLE SHARE SHEET-->
            <ul class="article-share-sheet">
              
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=All%20top%2050%20men%20and%20women%20players%2C%20except%20Azarenka%2C%20confirm%20their%20Australian%20Open%20appearance%20%0A%0Ahttps://scroll.in/field/946801/all-top-50-men-and-women-players-except-azarenka-confirm-their-australian-open-appearance" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fab fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://scroll.in/field/946801/all-top-50-men-and-women-players-except-azarenka-confirm-their-australian-open-appearance" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fab fa-facebook-f"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=All%20top%2050%20men%20and%20women%20players%2C%20except%20Azarenka%2C%20confirm%20their%20Australian%20Open%20appearance%20&amp;url=https%3A//scroll.in/field/946801/all-top-50-men-and-women-players-except-azarenka-confirm-their-australian-open-appearance&amp;via=thefield_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fab fa-twitter"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=All%20top%2050%20men%20and%20women%20players%2C%20except%20Azarenka%2C%20confirm%20their%20Australian%20Open%20appearance%20&amp;body=https://scroll.in/field/946801/all-top-50-men-and-women-players-except-azarenka-confirm-their-australian-open-appearance" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fas fa-envelope"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=https://scroll.in/field/946801/all-top-50-men-and-women-players-except-azarenka-confirm-their-australian-open-appearance&amp;title=All%20top%2050%20men%20and%20women%20players%2C%20except%20Azarenka%2C%20confirm%20their%20Australian%20Open%20appearance%20" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fab fa-reddit-alien"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/946801" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fas fa-print"></i>
      Print
    </a>
  </li>
  <!-- starting of comments entry point in share bar -->
  <li
      class="article-share-link article-share-link-comment commentsEntryPoint"
      data-article-id="946801"
      data-article-permalink="https://scroll.in/field/946801/all-top-50-men-and-women-players-except-azarenka-confirm-their-australian-open-appearance"
      data-article-title="All top 50 men and women players, except Azarenka, confirm their Australian Open appearance "
      data-article-comments-count="0"
      data-article-asset_id="afa6d639a2782ab6e950a6fcb88a3bb505431ec6"
    >
      <a href="https://scroll.in/field/946801/all-top-50-men-and-women-players-except-azarenka-confirm-their-australian-open-appearance#comments" data-category="Mobile" data-label="comments entry point clicked from share bar" class="ga-track">
        <i class="comment-icon comment-icon-on-share-bar"></i>
        
      </a>
    </li>
  <!-- ending of comments entry point in share bar -->
  

            </ul>
            <!-- END OF ARTICLE SHARE SHEET-->
          </div>
          <!-- END OF SHARE BAR FOR MOBILE-->
        </div>
      </section>

      
  <div id='commentsSection'></div>


      <!-- RECOMMENDED ARTICLES BAR-->
      <aside class="article-recommended-list-container large-3 columns">
        
  
  <div class="article-related">
    <h3>Related</h3>
    <div class="card related-card">
      <a href="https://scroll.in/field/945737/tennis-spains-carla-suarez-navarro-to-retire-after-2020-season" data-label="Clicked from related article section of article page" class="ga-track">
        <figure>
          <img src="https://d1u4oo4rb13yy8.cloudfront.net/book/drkundzktf-1536031658.jpg" loading="lazy" alt="Tennis: Spain’s Carla Suarez Navarro to retire after 2020 season">
        </figure>
        <h4>Tennis: Spain’s Carla Suarez Navarro to retire after 2020 season</h4>
      </a>
    </div>
  </div>
  

            
  
  <div class="below-related-banner-wrapper">
    <div id='div-gpt-ad-1530701734090-1' class="below-related-banner"></div>
  </div>
    
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  window.gptSlots = window.gptSlots || {};

  googletag.cmd.push(function() {
    
    var mapping = googletag.sizeMapping()
                  .addSize([0, 0], [])
                  .addSize([320, 50], [300, 250])
                  .addSize([768, 50], [])
                  .addSize([1050, 250], [])
                  .build();

    window.gptSlots["div-gpt-ad-1530701734090-1"] =  googletag.defineSlot(
      '/21719278143/scroll-web-all-below-related',
      [300, 250],
      'div-gpt-ad-1530701734090-1')
      .defineSizeMapping(mapping)
      .addService(googletag.pubads())
      .setCollapseEmptyDiv(false);
    googletag.pubads().disableInitialLoad();
    googletag.pubads().collapseEmptyDivs(false);
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();

    if (false) {
      window.gptSlots["div-gpt-ad-1530701734090-1"].setCollapseEmptyDiv(true, true);
    } else {
      window.gptSlots["div-gpt-ad-1530701734090-1"].setCollapseEmptyDiv(false);
    }

    if (false) {
      googletag.pubads().refresh([window.gptSlots["div-gpt-ad-1530701734090-1"]]);
    }
  });

  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530701734090-1'); });
</script>


          
          
  
  <div class="card-container-parent">
    
    <h3>Trending</h3>
    <div class="article-recommended-list">
      
      <ol class="cards-container">
            <li class="card">
              <a href="https://scroll.in/latest/946794/citizenship-act-go-to-north-korea-if-you-dont-want-divisive-democracy-says-meghalaya-governor" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://s01.sgp1.cdn.digitaloceanspaces.com/book/113403-iczbshosui-1550569939.jpg" loading="lazy" alt="Citizenship Act protests: Twenty injured in clashes, Meghalaya governor says ‘go to North Korea’">
                </figure>
                <h4>Citizenship Act protests: Twenty injured in clashes, Meghalaya governor says ‘go to North Korea’</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://scroll.in/video/946707/watch-first-snowfall-of-the-season-puts-a-beautiful-white-cover-on-manali-in-himachal-pradesh" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://s01.sgp1.cdn.digitaloceanspaces.com/book/132727-qzjrcvyxgf-1576215055.jpeg" loading="lazy" alt="Watch: First snowfall of the season puts a beautiful white cover on Manali in Himachal Pradesh ">
                </figure>
                <h4>Watch: First snowfall of the season puts a beautiful white cover on Manali in Himachal Pradesh </h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://scroll.in/article/946784/in-indias-citizenship-act-an-eerie-echo-of-nazi-germanys-claims-to-protect-racial-comrades" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://s01.sgp1.cdn.digitaloceanspaces.com/book/132785-rrfkhqxcla-1576260914.jpg" loading="lazy" alt="In India’s Citizenship Act, an eerie echo of Nazi Germany’s claims to protect ‘racial comrades’">
                </figure>
                <h4>In India’s Citizenship Act, an eerie echo of Nazi Germany’s claims to protect ‘racial comrades’</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://scroll.in/latest/946731/rape-in-india-remark-never-going-to-apologise-says-rahul-gandhi-amid-uproar-in-parliament" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://d1u4oo4rb13yy8.cloudfront.net/book/csqshccema-1534990640.jpg" loading="lazy" alt="‘Rape in India’ remark: Never going to apologise, says Rahul Gandhi after uproar in Parliament">
                </figure>
                <h4>‘Rape in India’ remark: Never going to apologise, says Rahul Gandhi after uproar in Parliament</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://scroll.in/article/946772/police-fired-without-warning-guwahati-residents-on-evening-of-horror-that-left-two-teenagers-dead" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://s01.sgp1.cdn.digitaloceanspaces.com/book/132770-cvcljxdyng-1576250690.jpg" loading="lazy" alt="‘Police fired without warning’: As two Guwahati teenagers are killed, eyewitnesses recall the horror">
                </figure>
                <h4>‘Police fired without warning’: As two Guwahati teenagers are killed, eyewitnesses recall the horror</h4>
              </a>
            </li>
          </ol>
    </div>
  </div>
  

        
      </aside>
      <!-- END OF RECOMMENDED ARTICLES BAR-->
    </div>
    <!-- END OF ARTICLE CONTENT-->
  </article>
</div>

  
    
  
  
    <div class="oop-in-article-wrapper" style="height: 0;">
      <div id="div-gpt-ad-1530701734090-oop-in-article" class="oop-in-article"></div>
    </div>

  

  <div id="vue-articles"></div>
    </div>
    
      
    

    <!-- to be renamed -->
    
        
  
  <div id="bottomStickyWrapper"
    class="bottom-sticky-banner-wrapper engagement-bar hide hideOnApp hide-for-large"
  >
    <div id="div-gpt-ad-1530701734090-3" class="bottom-sticky-banner"></div>
  </div>
  
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  window.gptSlots = window.gptSlots || {};

  googletag.cmd.push(function() {
    
    var mapping = googletag.sizeMapping()
                  .addSize([0, 0], [])
                  .addSize([320, 50], [320, 50])
                  .addSize([768, 50], [])
                  .addSize([1050, 250], [])
                  .build();

    window.gptSlots["div-gpt-ad-1530701734090-3"] =  googletag.defineSlot(
      '/21719278143/scroll-web-all-bottom-sticky',
      [320, 50],
      'div-gpt-ad-1530701734090-3')
      .defineSizeMapping(mapping)
      .addService(googletag.pubads())
      .setCollapseEmptyDiv(false);
    googletag.pubads().disableInitialLoad();
    googletag.pubads().collapseEmptyDivs(false);
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();

    if (true) {
      window.gptSlots["div-gpt-ad-1530701734090-3"].setCollapseEmptyDiv(true, true);
    } else {
      window.gptSlots["div-gpt-ad-1530701734090-3"].setCollapseEmptyDiv(false);
    }

    if (true) {
      googletag.pubads().refresh([window.gptSlots["div-gpt-ad-1530701734090-3"]]);
    }
  });

  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530701734090-3'); });
</script>


      
    

    
      <div id="search-container"></div>
    

    
      
      
      

      
      <script>
        _atrk_opts = { atrk_acct:"k8gmo1IW1810em", domain:"scroll.in",dynamic: true};
        (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
      </script>
      <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=k8gmo1IW1810em" style="display:none" height="1" width="1" alt=""></noscript>
      

      
      <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "19749776" });
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      </script>
      <noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=19749776&cv=2.0&cj=1" />
      </noscript>
      <script>
        (function() {
          var _Scroll = window._Scroll || {};
          _Scroll.siteLang = "en";
          _Scroll.baseLink = '//scroll.in';
          _Scroll.currentName = 'field';
          _Scroll.isBrand = '';
          _Scroll.months =  ['January', 'February', 'March', 'April', 'May', 'June', 'July', 'August', 'September', 'October', 'November', 'December'];
          _Scroll.weekdays = ['Sunday', 'Monday', 'Tuesday', 'Wednesday', 'Thursday', 'Friday', 'Saturday'];
          _Scroll.timelines = ['Today', 'Yesterday'];
          _Scroll.quantifiers = ['ago', 'seconds', 'minute', 'minutes', 'hour', 'hours', 'day', 'days', 'month', 'months', 'year', 'years', 'a', 'an' ];
          _Scroll.subscribed = false;
          _Scroll.userGroups = {"expired": "expired", "registered": "registered", "subscriber": "subscriber", "unverified": "unverified"};
          _Scroll.subscriptions_enabled = true;
          _Scroll.comments_enabled = true;
          _Scroll.isCanvasShown = false;
          _Scroll.userinfo = {"groups": [], "uid": ""};
          _Scroll.showBannerAds = true;
          _Scroll.adx = {"enabled": true, "out_of_page": {"in_article": {"div_id": "div-gpt-ad-1530701734090-oop-in-article", "mapping": [1, 1], "slot_id": "/21719278143/scroll-web-all-oop-in-article"}}, "slots": {"below_navigation": {"amp_slot_id": "/21719278143/scroll-amp-all-below-navigation", "div_id": "div-gpt-ad-1530701734090-0", "mapping": [[], [320, 50], [], [970, 250]], "sizes": [[970, 250], [320, 50]], "slot_id": "/21719278143/scroll-web-all-below-navigation"}, "below_related": {"amp_slot_id": "/21719278143/scroll-amp-all-below-related", "div_id": "div-gpt-ad-1530701734090-1", "mapping": [[], [300, 250], [], []], "sizes": [300, 250], "slot_id": "/21719278143/scroll-web-all-below-related"}, "bottom_sticky": {"amp_slot_id": "/21719278143/scroll-amp-all-bottom-sticky", "div_id": "div-gpt-ad-1530701734090-3", "mapping": [[], [320, 50], [], []], "sizes": [320, 50], "slot_id": "/21719278143/scroll-web-all-bottom-sticky"}, "in_article": {"amp_slot_id": "/21719278143/scroll-amp-all-in-article", "div_id": "div-gpt-ad-1530701734090-2", "mapping": [[], [300, 250], [300, 250], [300, 250]], "sizes": [300, 250], "slot_id": "/21719278143/scroll-web-all-in-article"}}};
          _Scroll.gonativeApp = false;
          _Scroll.articleFeed = 'series';
          _Scroll.seriesTitle = 'The Field';
          _Scroll.gaId = 'UA-47293256-1';
          _Scroll.publication = 'scroll';
          window._Scroll = _Scroll;
        })();
      </script>
    <script>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</script>
  
  
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":
      [{
        "@type": "ListItem",
        "position": 1,
        "item":
        {
          "@id": "https://scroll.in/category/477/sports",
          "name": "Sports"
        }
      },
      {
        "@type": "ListItem",
        "position": 2,
        "item":
        {
          "@id": "https://scroll.in/topic/33427/tennis",
          "name": "Tennis"
        }
      }]
    }
  </script>
  


    <script crossorigin="anonymous" src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
    <script crossorigin="anonymous" src="https://cdnjs.cloudflare.com/ajax/libs/vue/2.5.17/vue.min.js"></script>
    <script src="https://go.automatad.com/geo/IEpFQC/afihbs.js" async></script><script src="https://cdn.scroll.in/static/js/common.a5d4377dd8032f207b48.003.js"></script>
    
  <script src="https://cdn.scroll.in/static/js/article.22b87fc013a505f8f239.003.js"></script>
  </body>
</html>