<!DOCTYPE html>
<html lang="en" class="no-js">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover">
    <meta name="robots" content="max-image-preview:large">
    <meta name="google-play-app" content="app-id=in.scroll.android">
    <meta name="twitter:app:name:googleplay" content="Scroll.in App for Android">
    <meta name="twitter:app:id:googleplay" content="in.scroll.android">
    <link rel="alternate" type="application/rss+xml" title="Scroll.in News" href="https://feeds.feedburner.com/ScrollinArticles.rss">
    <title>Pegasus: Don’t engage in ‘parallel debates’ outside court, SC tells petitioners seeking inquiry</title>
    <link rel="manifest" href="/manifest.json"><link rel="preconnect" href="https://fonts.googleapis.com">
    <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="Scroll.in">
    <link href="scroll_in" rel="publisher">
    <link rel="icon" type="image/png" href="https://scroll.in/static/assets/favicon.5f31c86209ff21c26b68aabf47772769.006.png">
    <link rel="icon" type="image/png" href="https://scroll.in/static/assets/favicon-16x16.5f31c86209ff21c26b68aabf47772769.006.png" sizes="16x16">
    <link rel="icon" type="image/png" href="https://scroll.in/static/assets/favicon-32x32.5f31c86209ff21c26b68aabf47772769.006.png" sizes="32x32">
    <link rel="icon" type="image/png" href="https://scroll.in/static/assets/favicon-96x96.4cc034945103e3d2a902c9f81dceb823.006.png" sizes="96x96">
    <link rel="icon" type="image/png" href="https://scroll.in/static/assets/favicon-160x160.7d97c537daffcf114789e9abfa5fb07f.006.png" sizes="160x160">
    <link rel="apple-touch-icon" href="https://scroll.in/static/assets/apple-touch-icon-57x57.277cea0346eb4df5b677579fca717306.006.png" sizes="57x57">
    <link rel="apple-touch-icon" href="https://scroll.in/static/assets/apple-touch-icon-72x72.53ee5cb4271f912e403784b41ffd9311.006.png" sizes="72x72">
    <link rel="apple-touch-icon" href="https://scroll.in/static/assets/apple-touch-icon-114x114.9dc8c17e787ea5a8d991fe66621ed49a.006.png" sizes="114x114">
    <link rel="apple-touch-icon" href="https://scroll.in/static/assets/apple-touch-icon-144x144.b71c766a62abe812b4b37e7f21e91e56.006.png" sizes="144x144">
    <meta property="og:title" content="Pegasus: Don’t engage in ‘parallel debates’ outside court, SC tells petitioners seeking inquiry">
    <meta name="description" content="The court granted Centre time till the next hearing on August 16 to respond to the petitions.">
    <meta name="author" content="Scroll Staff">
    <meta property="og:description" content="The court granted Centre time till the next hearing on August 16 to respond to the petitions.">
    <meta property="og:type" content="article">
    <meta property="og:image" content="https://s01.sgp1.cdn.digitaloceanspaces.com/book/127493-nmffrffsow-1611306852.jpg">
    <meta property="og:image:width" content="600">
    <meta property="og:image:height" content="315">
    <meta property="og:site_name" content="Scroll.in">
    <meta property="og:url" content="https://scroll.in/latest/1002492/pegasus-dont-engage-in-parallel-debates-outside-court-sc-tells-petitioners-seeking-inquiry">
    <meta property="article:publisher" content="https://www.facebook.com/scroll.in">
    <meta name="keywords" content="India, Pegasus, Supreme Court, NV Ramana, Pegasus spyware, Pegasus Supreme Court petition, Pegasus news, Supreme Court news, Pegasus inquiry">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:image:src" content="https://s01.sgp1.cdn.digitaloceanspaces.com/book/127493-nmffrffsow-1611306852.jpg">
    <meta name="twitter:description" content="The court granted Centre time till the next hearing on August 16 to respond to the petitions.">
    <meta name="twitter:title" content="Pegasus: Don’t engage in ‘parallel debates’ outside court, SC tells petitioners seeking inquiry">
    <meta name="twitter:url" content="https://scroll.in/latest/1002492/pegasus-dont-engage-in-parallel-debates-outside-court-sc-tells-petitioners-seeking-inquiry">
    <meta name="twitter:site" content="@scroll_in">
    <meta name="twitter:creator" content="@scroll_in">
    <meta name="twitter:site:id" content="@scroll_in">
    <meta name="dcterms.title" content="Pegasus: Don’t engage in ‘parallel debates’ outside court, SC tells petitioners seeking inquiry">
    <meta name="dcterms.description" content="The court granted Centre time till the next hearing on August 16 to respond to the petitions.">
    <meta name="dcterms.type" content="Text">
    <meta name="dcterms.format" content="text/html">
    <meta name="dcterms.language" content="en_US">
    <meta name="dcterms.identifier" content="https://scroll.in/latest/1002492/pegasus-dont-engage-in-parallel-debates-outside-court-sc-tells-petitioners-seeking-inquiry">
    <meta name="dcterms.created" content="2021-08-10T12:56:00+05:30">
    <meta name="dcterms.available" content="2021-08-10T12:56:00+05:30">
    <meta name="dcterms.publisher" content="https://scroll.in">
    <meta name="dcterms.creator" content="Scroll Staff">
    <meta name="dcterms.subject" content="India, Pegasus, Supreme Court, NV Ramana, Pegasus spyware, Pegasus Supreme Court petition, Pegasus news, Supreme Court news, Pegasus inquiry">
    <meta name="atdlayout" content="articlepage">
    <meta property="article:tag" content="India">
    <meta property="article:tag" content="Pegasus">
    <meta property="article:tag" content="Supreme Court">
    <meta property="article:tag" content="NV Ramana">
    <meta property="article:tag" content="Pegasus spyware">
    <meta property="article:tag" content="Pegasus Supreme Court petition">
    <meta property="article:tag" content="Pegasus news">
    <meta property="article:tag" content="Supreme Court news">
    <meta property="article:tag" content="Pegasus inquiry">
    <link rel="canonical" href="https://scroll.in/latest/1002492/pegasus-dont-engage-in-parallel-debates-outside-court-sc-tells-petitioners-seeking-inquiry">
    <link rel="schema.DCTERMS" href="http://purl.org/dc/terms/">
    <link rel="amphtml" href="https://amp.scroll.in/latest/1002492/pegasus-dont-engage-in-parallel-debates-outside-court-sc-tells-petitioners-seeking-inquiry">
    
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://scroll.in/latest/1002492/pegasus-dont-engage-in-parallel-debates-outside-court-sc-tells-petitioners-seeking-inquiry"
      },
      "headline": "Pegasus: Don’t engage in ‘parallel debates’ outside court, SC tells petitioners seeking inquiry",
      "image": {
        "@type": "ImageObject",
        "url": "https://s01.sgp1.cdn.digitaloceanspaces.com/article/127493-nmffrffsow-1611306852.jpg",
        "width": 1200,
        "height": 630
      },
      "datePublished": "2021-08-10T12:56:00+05:30",
      "dateModified": "2021-08-10T12:56:14.431898+05:30",
      "author": 
  {
    "@type": "Person",
    "name": "Scroll Staff",
    "sameAs": "https://scroll.in/author/8"
  }
,
      "publisher": {
    "@type" : "Organization",
    "name" : "Scroll.in",
    "url" : "https://scroll.in",
    "logo": {
      "@type": "ImageObject",
      "url": "https://scroll.in/static/assets/scroll-logo-235x60.f692efa0f186cc40d85a5dac45e3a4af.006.png",
      "width": 235,
      "height": 60
    },
    "sameAs" : [ "https://www.facebook.com/scroll.in",
      "https://www.twitter.com/scroll_in",
      "https://plus.google.com/scroll_in",
      "https://instagram.com/+ScrollIn"]
  },
      "description": "The court granted Centre time till the next hearing on August 16 to respond to the petitions."
    }
  </script>

  <script type="application/ld+json">
    {"@context" : "http://schema.org",
    "@type" : "Organization",
    "name" : "Scroll.in",
    "url" : "https://scroll.in",
    "logo": {
      "@type": "ImageObject",
      "url": "https://scroll.in/static/assets/scroll-logo-235x60.f692efa0f186cc40d85a5dac45e3a4af.006.png",
      "width": 235,
      "height": 60
    },
    "sameAs" : [ "https://www.facebook.com/scroll.in",
      "https://www.twitter.com/scroll_in",
      "https://plus.google.com/scroll_in",
      "https://instagram.com/+ScrollIn"]
  }
  </script>
  <script type="application/ld+json">
    {
    "@context" : "http://schema.org",
    "@type" : "WebSite",
    "name" : "Scroll.in",
    "url" : "https://scroll.in",
    "potentialAction":
        {
        "@type":"SearchAction",
        "target":"https://scroll.in/search?q={search_term_string}",
        "query-input":"required name=search_term_string"
        }
     }
  </script><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Droid+Sans:400,700|Droid+Serif:400,400i,700,700i&amp;display=swap" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Droid+Sans:400,700|Droid+Serif:400,400i,700,700i&amp;display=swap" media="print" onload="this.media='all'" />
    <noscript> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Droid+Sans:400,700|Droid+Serif:400,400i,700,700i&amp;display=swap" /> </noscript>

    <link rel="stylesheet" href="https://scroll.in/static/css/base.3c78061b3f2a41e54ab4.006.css">
      <link rel="stylesheet" href="https://scroll.in/static/css/article.9c3630288ebdd8ea3920.006.css">
  
  
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-47293256-1"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
      gtag('config', 'UA-47293256-1');
    </script>
    

    <script>
      (function() {
        var faLink = document.createElement('link');
        faLink.type = 'text/css';
        faLink.rel = 'stylesheet';
        faLink.href='https://use.fontawesome.com/releases/v5.0.6/css/all.css';
        document.getElementsByTagName('head')[0].appendChild(faLink);
      })();
    </script>
  </head>
  <body class="latest">
    
    
      
        
          
          
<div id="app-banner-container"></div>

<!-- Support Scroll Starp Block -->


<div id="supportStrap" class="scrollstrap-container">
  <div class="fixed-width">
    <p class="scrollstrap-copy hide-on-desktop">
      <a href="//scroll.in/contribute?utm_source=web_strap">
        Support <strong>Scroll.in</strong>
      </a>
    </p>
    <p class="scrollstrap-copy hide-on-mobile">
      <a href="//scroll.in/contribute?utm_source=web_strap">
        <span>Support Scroll.in</span>
        Your support is crucial: India needs independent media and independent media needs you.
      </a>
    </p>
    <div class="scrollstrap-action-buttons">
      <a href="//scroll.in/contribute?utm_source=web_strap"
        class="button contribute-button ga-track"
        data-category="Mobile"
        data-label="Contribute clicked from Strap">
        Contribute Now
      </a>
    </div>
  </div>
</div>


<!-- Support Scroll Starp Block Ends -->

<nav class=" global-navigation clearfix hideOnApp">
  <div class="scroll-logo-block clearfix">
    <div class="column scroll-box scroll-box-1 masthead-slot masthead-slot-1">
      
    </div>

    <div class="column scroll-box scroll-box-3">
      
      <a href="//scroll.in" data-category="Desktop" data-label="Scroll logo clicked" class="ga-track">
        <i class="scroll-logo">Scroll.in</i>
      </a>
      <em class="scroll-publication-date current-date">-</em>
    </div>

    <div class="column scroll-box scroll-box-1 masthead-slot masthead-slot-2">
      
    </div>
  </div>

  <div class="mobile-scroll-logo-block">
    <a href="//scroll.in/" data-category="Mobile" data-label="Scroll logo clicked">
      <i class="scroll-logo">Scroll.in</i>
    </a>
    <ul class="scroll-navigation-action-icons mobile-scroll-navigation-icons clearfix">
      <li id="exchangeIconMobile" class=" scroll-navigation-scroll-exchange">
          <a class="ga-track" data-category="Mobile" data-label="Scroll Exchange clicked from header" href="//scroll.in/community">
              <span class="nav-icon-container">
                  <i class="scroll-exchange"></i>
                  <i class="nav-new-tag"></i>
              </span>
              <span class="nav-label"><strong>Exchange</strong></span>
              <i class="fas fa-caret-up is-active-caret"></i>
          </a>
      </li>
      <li id="thePlusIconMobile" class="scroll-navigation-scroll-plus ">
        <a class="ga-track" data-category="Mobile" data-label="Scroll plus clicked from header" href="//scroll.in/theplus/">
          <span class="nav-icon-container">
              <i class="the-plus"></i>
          </span>
          <span class="nav-label">The <strong>Plus</strong></span>
          <i class="fas fa-caret-up is-active-caret"></i>
        </a>
      </li>

      
        
          <li id="loginIconMobile" class="scroll-navigation-login">
            <a class="ga-track" data-category="Mobile" data-label="Login Button clicked from header" href="//scroll.in/login">
              <span class="nav-icon-container">
                  <i class="nav-login"></i>
              </span>
              <i class="fas fa-caret-up is-active-caret"></i>
            </a>
          </li>
        
      

      <li id="searchIconMobile" class=" scroll-navigation-search">
        <a href="//scroll.in/search" data-category="Mobile" data-label="Search button clicked" class="ga-track nav-search-button">
          <span class="nav-icon-container">
              <i class="nav-search"></i>
          </span>
          <i class="fas fa-caret-up is-active-caret"></i>
        </a>
      </li>

      <li id="settingsIconMobile" class="scroll-navigation-more scroll-navigation-plus-mobile">
        <a href="#" data-category="Mobile" data-label="Ellipsis button clicked"
          class="ga-track">
          <span class="nav-icon-container">
              <i class="nav-settings"></i>
          </span>
          <i class="fas fa-caret-up is-active-caret"></i>
        </a>
      </li>
    </ul>
  </div>

  <div class="scroll-navigation-container clearfix">
    <div class="scroll-navigation-links-block clearfix">
      <ul class="scroll-navigation-feeds clearfix">
        <li data-stop-js="1" class="">
          <a href="//scroll.in/" data-category="Mobile" data-label="All News Clicked from menu" class="ga-track">
            Home
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/global/" data-category="Mobile" data-label="Global Clicked from menu" class="ga-track">
            Global
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/topic/56256/coronavirus-crisis" data-category="Mobile" data-label="Covid Clicked from men
          u" class="ga-track">
            Covid-19
          </a>
       </li>
        <li class="">
          <a href="//scroll.in/food/" data-category="Mobile" data-label="Food Clicked from menu" class="ga-track">
            Food
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/video/" data-category="Mobile" data-label="Videoblog Clicked from menu" class="ga-track">
            Video
          </a>
        </li>
        <li class="is-active">
          <a href="//scroll.in/latest/" data-category="Mobile" data-label="Latest Clicked from menu" class="ga-track">
            Latest
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/reel/" data-category="Mobile" data-label="Reel Clicked from menu" class="ga-track">
            The Reel
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/field/" data-category="Mobile" data-label="Field Clicked from menu" class="ga-track">
            The Field
          </a>
        </li>
        <li class="scroll-navigation-trending has-submenu">
          <a href="#" data-category="Mobile" data-label="Trending Clicked from menu" class="ga-track">
            Trending <i class="fas fa-angle-down"></i>
          </a>
          <ul><li>
              <a href="https://scroll.in/video/1002441/watch-actor-chiranjeevis-javelin-throw-in-a-1999-film-is-going-viral-as-indias-first-gold-medal">Watch: Actor Chiranjeevi’s javelin throw in a 1999 film is going viral as India’s ‘first gold medal’</a>
            </li><li>
              <a href="https://scroll.in/video/1002427/watch-comedian-danish-sait-gets-advice-from-pm-modi-about-pressures-of-content-creation-in-satire">Watch: Comedian Danish Sait gets ‘advice’ from PM Modi about pressures of content creation in satire</a>
            </li><li>
              <a href="https://scroll.in/article/1002467/saba-naqvi-to-watch-the-jantar-mantar-videos-is-to-know-what-hate-looks-like">Saba Naqvi: To watch the Jantar Mantar videos is to know what hate looks like</a>
            </li><li>
              <a href="https://scroll.in/article/1002362/after-decades-of-restricting-religion-the-chinese-communist-party-is-carefully-allowing-its-revival">After decades of restricting religion, the Chinese Communist Party is carefully allowing its revival</a>
            </li><li>
              <a href="https://scroll.in/article/1002136/1000-years-before-the-greeks-ancient-babylonians-had-developed-a-unique-form-of-trigonometry">1,000 years before the Greeks, ancient Babylonians had developed a unique form of trigonometry</a>
            </li><li>
              <a href="https://scroll.in/article/1002351/did-the-buddhist-and-jain-philosophies-vary-significantly-in-history-from-hindu-thought">Did the Buddhist and Jain philosophies vary significantly in history from Hindu thought?</a>
            </li><li>
              <a href="https://scroll.in/field/1002298/tokyo-2020-jsw-ogq-tops-have-ruined-athletes-says-indian-wrestling-federation-president">Tokyo 2020: JSW, OGQ, TOPS have ruined athletes, says Indian wrestling federation  president </a>
            </li><li>
              <a href="https://scroll.in/article/1001940/earths-inner-core-is-expanding-more-on-one-side-than-the-other">Earth’s inner core is expanding more on one side than the other</a>
            </li><li>
              <a href="https://scroll.in/latest/1002472/online-auction-of-muslim-women-dcw-summons-delhi-police-cyber-cell-chief">‘Online auction’ of Muslim women: DCW summons Delhi Police cyber cell chief</a>
            </li><li>
              <a href="https://scroll.in/video/1002341/watch-comedian-shyam-rangeela-mimics-pm-modis-call-with-olympic-gold-winner-neeraj-chopra">Watch: Comedian Shyam Rangeela mimics PM Modi’s ‘call’ with Olympic gold winner Neeraj Chopra</a>
            </li><li>
              <a href="https://scroll.in/latest/1002475/jantar-mantar-hate-slogans-bjp-leader-ashwini-upadhyay-4-others-detained-say-reports">Jantar Mantar hate slogans: BJP leader Ashwini Upadhyay, 4 others detained, say reports</a>
            </li><li>
              <a href="https://scroll.in/field/1002423/tokyo-2020-bajrang-punia-ravi-kumar-dahiya-and-the-weight-of-their-own-expectations">Tokyo 2020: Bajrang Punia, Ravi Kumar Dahiya and the weight of their own expectations</a>
            </li></ul>
        </li>
        <li class="scroll-navigation-sections has-submenu">
          <a href="#" data-category="Mobile" data-label="Sections Clicked from menu" class="ga-track">
            Sections <i class="fas fa-angle-down"></i>
          </a>
          <ul>
            <li>
              <a href="//scroll.in/magazine/" data-category="Mobile" data-label="Magazine Clicked from menu" class="ga-track">
                Magazine
              </a>
            </li>
          <!-- Filtering out opinion since it is used outside sections -->
            <li>
              <a href="//scroll.in/category/76/politics" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Politics</a>
            </li>
            <li>
              <a href="//scroll.in/category/107/culture" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Culture</a>
            </li>
            <li>
              <a href="//scroll.in/category/105/india" data-category="Mobile" data-label="Section icon clicked" class="ga-track">India</a>
            </li>
            <li>
              <a href="//scroll.in/category/3554/world" data-category="Mobile" data-label="Section icon clicked" class="ga-track">World</a>
            </li>
            <li>
              <a href="//scroll.in/category/3/film-and-tv" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Film and TV</a>
            </li>
            <li>
              <a href="//scroll.in/category/4/music" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Music</a>
            </li>
            <li>
              <a href="//scroll.in/category/80/books-and-ideas" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Books and Ideas</a>
            </li>
            <li>
              <a href="//scroll.in/category/77/business-and-economy" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Business and Economy</a>
            </li>
            <li>
              <a href="//scroll.in/category/83/science-and-technology" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Science and Technology</a>
            </li><li>
              <a href="//scroll.in/roving/" data-category="Mobile" data-label="In pictures Clicked from menu" class="ga-track">
                In Pictures
              </a>
            </li>
            <li>
              <a href="//scroll.in/announcements/" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Announcements</a>
            </li>
            <li>
              <a href="//shop.scroll.in" data-category="Mobile" data-label="Bookshop Clicked from menu" class="ga-track">
                Bookshop
              </a>
            </li>
            <li class="">
              <a href="//scroll.in/pulse/" data-category="Mobile" data-label="Pulse Clicked from menu" class="ga-track">
                Pulse
              </a>
            </li>
          </ul>
        </li>
      </ul>
      <ul class="scroll-navigation-action-icons clearfix">
        <li id="exchangeIcon" class=" scroll-navigation-scroll-exchange">
            <a class="ga-track" data-category="Mobile" data-label="Scroll Exchange clicked from header" href="//scroll.in/community">
                <span class="nav-icon-container">
                    <i class="scroll-exchange"></i>
                    <i class="nav-new-tag"></i>
                </span>
                <span class="nav-label"><strong>Exchange</strong></span>
                <i class="fas fa-caret-up is-active-caret"></i>
            </a>
        </li>
        <li id="thePlusIcon" class=" scroll-navigation-scroll-plus">
          <a class="ga-track" data-category="Mobile" data-label="Scroll plus clicked from header" href="//scroll.in/theplus/">
            <span class="nav-icon-container">
                <i class="the-plus"></i>
            </span>
            <span class="nav-label">The <strong>Plus</strong></span>
            <i class="fas fa-caret-up is-active-caret"></i>
          </a>
        </li>

        
          
            <li id="loginIcon" class="scroll-navigation-login">
              <a class="ga-track" data-category="Mobile" data-label="Login Button clicked from header" href="//scroll.in/login">
                <span class="nav-icon-container">
                    <i class="nav-login"></i>
                </span>
                <i class="fas fa-caret-up is-active-caret"></i>
              </a>
            </li>
          
        

        <li id="searchIcon" class=" scroll-navigation-search">
          <a href="//scroll.in/search" data-category="Mobile" data-label="Search button clicked" class="ga-track nav-search-button">
            <span class="nav-icon-container">
                <i class="nav-search"></i>
            </span>
            <i class="fas fa-caret-up is-active-caret"></i>
          </a>
        </li>
        <li id="settingsIcon" class="scroll-navigation-more">
          <a href="#" data-category="Mobile" data-label="Ellipsis button clicked"
            class="ga-track">
            <span class="nav-icon-container">
                <i class="nav-settings"></i>
            </span>
            <i class="fas fa-caret-up is-active-caret"></i>
          </a>
        </li>
      </ul>

    </div>
  </div>
</nav>
<div id="infoModal"></div>
<div class="error-message warning" style="display: none">
  <p><i class="fa fa-exclamation-circle"></i><span class="error-message-block"></span></p>
</div>
<div id="modal-container"></div>
<div class="tooltip-container" style="display:none">
  <div id="tooltip"></div>
</div>
        
      
    
    <div id="notification-alert-banner"></div>
    <div id="GDPRAlertBanner"></div>
    
    <div class="main-container " >
      

  
    
  
  <div class="below-navigation-banner-wrapper">
    
  <section class="ad-loader">
    <div class="circle-border">
      <div class="circle-core"></div>
    </div>
    <span class="ad-loader-text">Ad</span>
  </section>

    <div id='div-gpt-ad-1530701734090-0' class="header-bidding below-navigation-banner"></div>
  </div>
  
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  window.gptSlots = window.gptSlots || {};

  googletag.cmd.push(function() {
    
    var mapping = googletag.sizeMapping()
                  .addSize([0, 0], [])
                  .addSize([320, 50], ["fluid", [300, 250], [1, 1]])
                  .addSize([768, 50], ["fluid", [300, 250], [1, 1]])
                  .addSize([1050, 250], ["fluid", [970, 250], [728, 90], [970, 90], [1, 1]])
                  .build();

    window.gptSlots["div-gpt-ad-1530701734090-0"] =  googletag.defineSlot(
      '/21719278143/scroll-web-all-below-navigation',
      [[970, 250], [728, 90], [970, 90], [300, 250], [1, 1], "fluid"],
      'div-gpt-ad-1530701734090-0')
      .defineSizeMapping(mapping)
      .addService(googletag.companionAds())
      .addService(googletag.pubads())
      .setTargeting('refresh', 'true')
      .setTargeting('refreshcount', '0')
      .setCollapseEmptyDiv(false);
    googletag.pubads().collapseEmptyDivs(false);
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableVideoAds();
    googletag.enableServices();

    if (false) {
      window.gptSlots["div-gpt-ad-1530701734090-0"].setCollapseEmptyDiv(true, true);
    } else {
      window.gptSlots["div-gpt-ad-1530701734090-0"].setCollapseEmptyDiv(false);
    }
  });

  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530701734090-0'); });
</script>


  

  <div id="server-articles" class="article-page scroll-article-page">
    
  <!-- ARTICLE STARTS HERE-->
  <article id="article-unique-1002492" data-series-id="2" class="article scroll-article thin-article the-latest-article" data-title="Pegasus: Don’t engage in ‘parallel debates’ outside court, SC tells petitioners seeking inquiry" data-permalink="https://scroll.in/latest/1002492/pegasus-dont-engage-in-parallel-debates-outside-court-sc-tells-petitioners-seeking-inquiry" data-id="1002492" data-is-live="" data-in-viewport="true">
    <!-- ARTICLE CONTENT-->
    <div class="article-content-container">
      <!-- ARTICLE RENDER FROM CMS-->
      <section class="article-content scroll-article-content thin-article-content latest-article-content large-6 columns">
        <!-- ARTICLE HEADER-->
        <header>
          
  <span class="orange-tag">
    <a href="//scroll.in/topic/24532/surveillance-state">
        Surveillance State
      </a>
    
  </span>

          <h1>Pegasus: Don’t engage in ‘parallel debates’ outside court, SC tells petitioners seeking inquiry</h1>
          <h2>The court granted Centre time till the next hearing on August 16 to respond to the petitions.</h2>
          <!-- MOBILE & TABLET ONLY META-->
          <div class="article-meta-container-with-comments">
            <div class="article-meta-container">
              
  <address><a href="//scroll.in/author/8"
         rel="author"
         
        >Scroll Staff</a></address>

              
  <div class="article-time-container">
    <time datetime="2021-08-10T12:56:00+05:30" class="article-published-time">
      18 minutes ago
    </time>
    
      
        <time datetime="2021-08-10T12:56:14.431898+05:30"></time>
      
    
  </div>

            </div>

            
  <ul class="comments-entry-point-meta">
    <li>
      <a href="https://www.facebook.com/sharer/sharer.php?u=https://scroll.in/latest/1002492/pegasus-dont-engage-in-parallel-debates-outside-court-sc-tells-petitioners-seeking-inquiry" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="meta-icons" >
        <i class="fab fa-facebook-f"></i>
      </a>
    </li>
    <li>
      <a href="https://twitter.com/share?text=Pegasus%3A%20Don%E2%80%99t%20engage%20in%20%E2%80%98parallel%20debates%E2%80%99%20outside%20court%2C%20SC%20tells%20petitioners%20seeking%20inquiry&amp;url=https%3A//scroll.in/latest/1002492/pegasus-dont-engage-in-parallel-debates-outside-court-sc-tells-petitioners-seeking-inquiry&amp;via=scroll_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="meta-icons">
        <i class="fab fa-twitter"></i>
      </a>
    </li><li
      class="article-share-link article-share-link-comment commentsEntryPoint"
      data-article-id="1002492"
      data-article-permalink="https://scroll.in/latest/1002492/pegasus-dont-engage-in-parallel-debates-outside-court-sc-tells-petitioners-seeking-inquiry"
      data-article-title="Pegasus: Don’t engage in ‘parallel debates’ outside court, SC tells petitioners seeking inquiry"
      data-article-comments-count="0"
      data-article-asset_id="d689095663c5de7c3a73be8d865496215453a697"
    >
      <a
        href="https://scroll.in/latest/1002492/pegasus-dont-engage-in-parallel-debates-outside-court-sc-tells-petitioners-seeking-inquiry#comments"
        data-category="Mobile"
        data-label="comments entry point clicked from share bar"
        class="ga-track meta-icons meta-comment-icon"
      >
        <i class="comment-icon comment-icon-filled"></i>
      </a>
    </li></ul>


          </div>

          <!-- END OF MOBILE & TABLET ONLY META-->
        </header>
        <!-- END OF ARTICLE HEADER--><!-- ARTICLE IMAGE-->
        <figure class="featured-image"><picture class="aspect-ratio-placeholder image-width-1200-height-630"><img src="https://s01.sgp1.cdn.digitaloceanspaces.com/article/127493-nmffrffsow-1611306852.jpg" loading="lazy" alt="Pegasus: Don’t engage in ‘parallel debates’ outside court, SC tells petitioners seeking inquiry">
    </picture>
    <figcaption class="featured-image-caption">
      
  
    
        A photo of the Supreme Court of India.
    
    
       |
    
    B Mathur/Reuters
  

    </figcaption>
  </figure>

        <!-- END OF ARTICLE IMAGE--><div id="article-contents" class="article-body">
          <p>The Supreme Court on Tuesday urged petitioners seeking inquiry into the Pegasus spyware allegations to refrain from engaging in “parallel debates” on social media, <em>Live Law</em> reported.</p><p>“All petitioners are expected to answer the queries of the court through the debate in the court,” Chief Justice of India NV Ramana observed. “You have faith in the system. There must be discipline. If they [petitioners] want to bring anything to the notice of the court, you bring through affidavit.” </p><p>A three-judge bench of Ramana and Justices Vineet Saran and Surya Kant was hearing a batch of petitions on the allegations that the spyware was used to <a href="https://scroll.in/latest/1000578/pegasus-rahul-gandhi-2-union-ministers-and-virologist-gagandeep-kang-on-list-of-potential-targets">spy on several politicians</a>, <a href="https://scroll.in/latest/1000508/pegasus-indian-politicians-and-reporters-on-list-of-targets-for-spyware-sold-only-to-governments">journalists and activists</a> in India. In a previous hearing, the court had observed that the allegations, if correct, were serious in nature.</p><p>The court had asked all the petitioners to serve a copy of their pleas to the government. </p><p>The petitions have been filed by the <a href="https://scroll.in/latest/1001880/pegasus-five-journalists-on-list-of-potential-targets-move-sc-say-fundamental-rights-violated">Editors Guild of India</a>, former editor of <em>The Hindu </em><a href="https://scroll.in/latest/1001204/pegasus-journalists-n-ram-shashi-kumar-move-sc-seek-independent-inquiry-into-alleged-surveillance">N Ram</a> and Asian College of Journalism Chairperson Sashi Kumar, Rajya Sabha MP <a href="https://scroll.in/latest/1001048/pegasus-rajya-sabha-mp-moves-sc-seeks-investigation-into-surveillance-allegations">John Brittas</a>, former Union minister <a href="https://scroll.in/latest/1002165/pegasus-row-yashwant-sinha-files-plea-in-sc-seeking-court-monitored-inquiry">Yashwant Sinha</a> and advocate <a href="https://scroll.in/latest/1000884/pegasus-row-plea-in-sc-seeks-court-monitored-probe-into-snooping-allegations">ML Sharma</a>.</p><p>Journalists Paranjoy Guha Thakurta, Prem Shankar Jha, SNM Abdi, <a href="https://scroll.in/article/1000597/journalism-is-not-a-bed-of-roses-meet-the-jharkhand-reporter-featured-in-leaked-pegasus-database">Rupesh Kumar Singh</a> and Ipsa Shataksi, reported to have been on the list of potential Pegasus spyware targets, had also moved the Supreme Court.</p><p>Appearing for the Centre on Tuesday, Solicitor General <a class="link-external" href="https://twitter.com/LiveLawIndia/status/1424966967354564608?s=20" rel="nofollow noopener" target="_blank">Tushar Mehta</a> said that he had received copies from counsels of all petitioners, except Sinha. He sought more time to respond on the matter and requested the court not to take it up before Friday.</p><p>Ramana then posted the matter to August 16 for the next hearing. </p><p>Senior Advocate CU Singh, appearing for one of the petitioners, requested the court to issue a notice to the Centre immediately. However, Ramana said that the court will take a call on the matter on Monday.</p><h3 class="cms-block cms-block-heading">Pegasus surveillance allegations</h3><p>The alleged misuse of the spyware came to light earlier this month when Paris-based media nonprofit Forbidden Stories and Amnesty International accessed a database featuring more than 50,000 phone numbers “concentrated in countries known to engage in <a class="link-external" href="https://www.washingtonpost.com/investigations/interactive/2021/nso-spyware-pegasus-cellphones/?itid=hp-top-table-main" rel="nofollow noopener" target="_blank">surveillance of their citizens</a>”.</p><p>The list of potential targets in India includes over 40 journalists, two Union ministers, Congress leader <a href="https://scroll.in/latest/1000578/pegasus-rahul-gandhi-2-union-ministers-and-virologist-gagandeep-kang-on-list-of-potential-targets">Rahul Gandhi</a>, former Election Commissioner of India Ashok Lavasa and a former Supreme Court staffer who accused then Chief Justice of India <a href="https://scroll.in/latest/1000586/pegasus-woman-who-accused-former-cji-ranjan-gogoi-of-sexual-harassment-among-potential-targets">Ranjan Gogoi</a> of <a href="https://scroll.in/article/920678/chief-justice-of-india-sexually-harassed-me-says-former-sc-staffer-in-affidavit-to-22-judges">sexual harassment</a>.</p><p>The spyware is licensed to governments around the world by the Israeli cyber <a href="https://scroll.in/latest/1000546/pegasus-israeli-firm-that-sells-spyware-refutes-allegations-says-its-planning-defamation-suit">intelligence company NSO Group</a>. The company insists that it licences its <strong></strong>software only to “vetted governments” with good human-rights records and that Pegasus is intended to target criminals. </p><p>On Monday, the <a href="https://scroll.in/latest/1002445/pegasus-row-defence-ministry-has-not-had-any-transaction-with-nso-group-says-centre">defence ministry told Rajya Sabha</a> that it has “not had any transaction with NSO Group Technologies”. This is the government’s first direct reply to repeated questions from the Opposition on whether the administration used the Pegasus spyware.</p><p>On July 19, Information Technology Minister <a href="https://scroll.in/latest/1000571/pegasus-illegal-surveillance-not-possible-in-india-says-it-minister-in-parliament">Ashwini Vaishnaw</a>, who himself happens to be on the list of potential targets of the spyware, told Parliament that illegal surveillance was not possible in India.</p>
        </div>
        <i class="mail-us-section">
      
        Support our journalism by contributing to
        <a href="//scroll.in/contribute?utm_source=article_footnote">Scroll Ground Reporting Fund</a>.
      
      We welcome your comments at
      <a href="mailto:?Subject=Pegasus%3A%20Don%E2%80%99t%20engage%20in%20%E2%80%98parallel%20debates%E2%80%99%20outside%20court%2C%20SC%20tells%20petitioners%20seeking%20inquiry&amp;to=letters@scroll.in" target="_blank">letters@scroll.in</a>.
    </i>
        
  <ul class="article-tags-list"><li>
      <a href="//scroll.in/tag/Pegasus" class="tag-menu">
        Pegasus
      </a>
    </li><li>
      <a href="//scroll.in/tag/Supreme-Court" class="tag-menu">
        Supreme Court
      </a>
    </li><li>
      <a href="//scroll.in/tag/NV-Ramana" class="tag-menu">
        NV Ramana
      </a>
    </li><li>
      <a href="//scroll.in/tag/Pegasus-spyware" class="tag-menu">
        Pegasus spyware
      </a>
    </li></ul>


        
    <div class="below-article-share-block ">
     <div class="comments-entry-point">
      <button
        class="button button-with-bold-text button-edge-to-edge button-fat form-button ga-track button-comments commentsEntryPoint"
        data-article-id="1002492"
        data-article-permalink="https://scroll.in/latest/1002492/pegasus-dont-engage-in-parallel-debates-outside-court-sc-tells-petitioners-seeking-inquiry"
        data-article-title="Pegasus: Don’t engage in ‘parallel debates’ outside court, SC tells petitioners seeking inquiry"
        data-article-comments-count="0"
        data-article-asset_id="d689095663c5de7c3a73be8d865496215453a697"
      >
        
          Read Comments
      </button>
    </div>
     <ul class="article-share-sheet show-for-large">
       
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=Pegasus%3A%20Don%E2%80%99t%20engage%20in%20%E2%80%98parallel%20debates%E2%80%99%20outside%20court%2C%20SC%20tells%20petitioners%20seeking%20inquiry%0A%0Ahttps://scroll.in/latest/1002492/pegasus-dont-engage-in-parallel-debates-outside-court-sc-tells-petitioners-seeking-inquiry" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fab fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://scroll.in/latest/1002492/pegasus-dont-engage-in-parallel-debates-outside-court-sc-tells-petitioners-seeking-inquiry" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fab fa-facebook-f"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=Pegasus%3A%20Don%E2%80%99t%20engage%20in%20%E2%80%98parallel%20debates%E2%80%99%20outside%20court%2C%20SC%20tells%20petitioners%20seeking%20inquiry&amp;url=https%3A//scroll.in/latest/1002492/pegasus-dont-engage-in-parallel-debates-outside-court-sc-tells-petitioners-seeking-inquiry&amp;via=scroll_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fab fa-twitter"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=Pegasus%3A%20Don%E2%80%99t%20engage%20in%20%E2%80%98parallel%20debates%E2%80%99%20outside%20court%2C%20SC%20tells%20petitioners%20seeking%20inquiry&amp;body=https://scroll.in/latest/1002492/pegasus-dont-engage-in-parallel-debates-outside-court-sc-tells-petitioners-seeking-inquiry" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fas fa-envelope"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=https://scroll.in/latest/1002492/pegasus-dont-engage-in-parallel-debates-outside-court-sc-tells-petitioners-seeking-inquiry&amp;title=Pegasus%3A%20Don%E2%80%99t%20engage%20in%20%E2%80%98parallel%20debates%E2%80%99%20outside%20court%2C%20SC%20tells%20petitioners%20seeking%20inquiry" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fab fa-reddit-alien"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/1002492" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fas fa-print"></i>
      
    </a>
  </li>
  <!-- starting of comments entry point in share bar -->
  <li
      class="article-share-link article-share-link-comment commentsEntryPoint"
      data-article-id="1002492"
      data-article-permalink="https://scroll.in/latest/1002492/pegasus-dont-engage-in-parallel-debates-outside-court-sc-tells-petitioners-seeking-inquiry"
      data-article-title="Pegasus: Don’t engage in ‘parallel debates’ outside court, SC tells petitioners seeking inquiry"
      data-article-comments-count="0"
      data-article-asset_id="d689095663c5de7c3a73be8d865496215453a697"
    >
      <a href="https://scroll.in/latest/1002492/pegasus-dont-engage-in-parallel-debates-outside-court-sc-tells-petitioners-seeking-inquiry#comments" data-category="Mobile" data-label="comments entry point clicked from share bar" class="ga-track">
        <i class="comment-icon comment-icon-on-share-bar"></i>
        
      </a>
    </li>
  <!-- ending of comments entry point in share bar -->
  

     </ul>
   </div>
<!-- END OF ARTICLE RENDER FROM CMS-->
        <!-- SHARE BAR FOR MOBILE-->
        <div class="share-bar-mobile fixedsticky hide-for-large hideOnApp">
          <div class="tablet-width-container">
            <!-- ARTICLE VIEW COUNTER-->
            <!-- END OF ARTICLE VIEW COUNTER-->
            <!-- ARTICLE SHARE SHEET-->
            <ul class="article-share-sheet">
              
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=Pegasus%3A%20Don%E2%80%99t%20engage%20in%20%E2%80%98parallel%20debates%E2%80%99%20outside%20court%2C%20SC%20tells%20petitioners%20seeking%20inquiry%0A%0Ahttps://scroll.in/latest/1002492/pegasus-dont-engage-in-parallel-debates-outside-court-sc-tells-petitioners-seeking-inquiry" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fab fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://scroll.in/latest/1002492/pegasus-dont-engage-in-parallel-debates-outside-court-sc-tells-petitioners-seeking-inquiry" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fab fa-facebook-f"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=Pegasus%3A%20Don%E2%80%99t%20engage%20in%20%E2%80%98parallel%20debates%E2%80%99%20outside%20court%2C%20SC%20tells%20petitioners%20seeking%20inquiry&amp;url=https%3A//scroll.in/latest/1002492/pegasus-dont-engage-in-parallel-debates-outside-court-sc-tells-petitioners-seeking-inquiry&amp;via=scroll_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fab fa-twitter"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=Pegasus%3A%20Don%E2%80%99t%20engage%20in%20%E2%80%98parallel%20debates%E2%80%99%20outside%20court%2C%20SC%20tells%20petitioners%20seeking%20inquiry&amp;body=https://scroll.in/latest/1002492/pegasus-dont-engage-in-parallel-debates-outside-court-sc-tells-petitioners-seeking-inquiry" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fas fa-envelope"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=https://scroll.in/latest/1002492/pegasus-dont-engage-in-parallel-debates-outside-court-sc-tells-petitioners-seeking-inquiry&amp;title=Pegasus%3A%20Don%E2%80%99t%20engage%20in%20%E2%80%98parallel%20debates%E2%80%99%20outside%20court%2C%20SC%20tells%20petitioners%20seeking%20inquiry" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fab fa-reddit-alien"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/1002492" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fas fa-print"></i>
      
    </a>
  </li>
  <!-- starting of comments entry point in share bar -->
  <li
      class="article-share-link article-share-link-comment commentsEntryPoint"
      data-article-id="1002492"
      data-article-permalink="https://scroll.in/latest/1002492/pegasus-dont-engage-in-parallel-debates-outside-court-sc-tells-petitioners-seeking-inquiry"
      data-article-title="Pegasus: Don’t engage in ‘parallel debates’ outside court, SC tells petitioners seeking inquiry"
      data-article-comments-count="0"
      data-article-asset_id="d689095663c5de7c3a73be8d865496215453a697"
    >
      <a href="https://scroll.in/latest/1002492/pegasus-dont-engage-in-parallel-debates-outside-court-sc-tells-petitioners-seeking-inquiry#comments" data-category="Mobile" data-label="comments entry point clicked from share bar" class="ga-track">
        <i class="comment-icon comment-icon-on-share-bar"></i>
        
      </a>
    </li>
  <!-- ending of comments entry point in share bar -->
  

            </ul>
            <!-- END OF ARTICLE SHARE SHEET-->
          </div>
          <!-- END OF SHARE BAR FOR MOBILE-->
        </div>
      </section>

      
  <div id='commentsSection'></div>


      <!-- RECOMMENDED ARTICLES BAR-->
      <aside class="article-recommended-list-container large-3 columns">
        
  
  <div class="article-related">
    <h3>Related</h3>
    <div class="card related-card">
      <a href="https://scroll.in/latest/1002064/pegasus-former-sc-judge-arun-mishra-two-registrars-of-court-among-potential-targets" data-label="Clicked from related article section of article page" class="ga-track">
        <figure>
          <img src="https://s02.sgp1.cdn.digitaloceanspaces.com/book/79327-zgshbbkfyh-1582387433.jpg" loading="lazy" alt="Pegasus: Former SC judge Arun Mishra, two registrars of court among potential targets">
        </figure>
        <h4>Pegasus: Former SC judge Arun Mishra, two registrars of court among potential targets</h4>
      </a>
    </div>
  </div>
  

            
  
  <div class="below-related-banner-wrapper">
    
     
    <div id='div-gpt-ad-1530701734090-1' class="header-bidding below-related-banner"></div>
  </div>
    
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  window.gptSlots = window.gptSlots || {};

  googletag.cmd.push(function() {
    
    var mapping = googletag.sizeMapping()
                  .addSize([0, 0], [])
                  .addSize([320, 50], ["fluid", [300, 250], [1, 1]])
                  .addSize([768, 50], [])
                  .addSize([1050, 250], [])
                  .build();

    window.gptSlots["div-gpt-ad-1530701734090-1"] =  googletag.defineSlot(
      '/21719278143/scroll-web-all-below-related',
      [[300, 250], "fluid", [1, 1]],
      'div-gpt-ad-1530701734090-1')
      .defineSizeMapping(mapping)
      .addService(googletag.companionAds())
      .addService(googletag.pubads())
      .setTargeting('refresh', 'true')
      .setTargeting('refreshcount', '0')
      .setCollapseEmptyDiv(false);
    googletag.pubads().collapseEmptyDivs(false);
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableVideoAds();
    googletag.enableServices();

    if (false) {
      window.gptSlots["div-gpt-ad-1530701734090-1"].setCollapseEmptyDiv(true, true);
    } else {
      window.gptSlots["div-gpt-ad-1530701734090-1"].setCollapseEmptyDiv(false);
    }
  });

  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530701734090-1'); });
</script>


          
          
  
  <div class="card-container-parent">
    
    <h3>Trending</h3>
    <div class="article-recommended-list">
      
      <ol class="cards-container">
            <li class="card">
              <a href="https://scroll.in/video/1002441/watch-actor-chiranjeevis-javelin-throw-in-a-1999-film-is-going-viral-as-indias-first-gold-medal" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure>
                  <img src="https://s01.sgp1.cdn.digitaloceanspaces.com/book/162608-vmjetpuwfh-1628505377.jpeg" loading="lazy" alt="Watch: Actor Chiranjeevi’s javelin throw in a 1999 film is going viral as India’s ‘first gold medal’">
                </figure>
                <h4>Watch: Actor Chiranjeevi’s javelin throw in a 1999 film is going viral as India’s ‘first gold medal’</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://scroll.in/video/1002427/watch-comedian-danish-sait-gets-advice-from-pm-modi-about-pressures-of-content-creation-in-satire" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure>
                  <img src="https://s01.sgp1.cdn.digitaloceanspaces.com/book/162602-tmfprjhwwz-1628496841.jpeg" loading="lazy" alt="Watch: Comedian Danish Sait gets ‘advice’ from PM Modi about pressures of content creation in satire">
                </figure>
                <h4>Watch: Comedian Danish Sait gets ‘advice’ from PM Modi about pressures of content creation in satire</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://scroll.in/article/1002467/saba-naqvi-to-watch-the-jantar-mantar-videos-is-to-know-what-hate-looks-like" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure>
                  <img src="https://s01.sgp1.cdn.digitaloceanspaces.com/book/162622-eirpylzhua-1628529660.jpg" loading="lazy" alt="Saba Naqvi: To watch the Jantar Mantar videos is to know what hate looks like">
                </figure>
                <h4>Saba Naqvi: To watch the Jantar Mantar videos is to know what hate looks like</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://scroll.in/article/1002362/after-decades-of-restricting-religion-the-chinese-communist-party-is-carefully-allowing-its-revival" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure>
                  <img src="https://s01.sgp1.cdn.digitaloceanspaces.com/book/162580-srrmyvemsl-1628420146.jpg" loading="lazy" alt="After decades of restricting religion, the Chinese Communist Party is carefully allowing its revival">
                </figure>
                <h4>After decades of restricting religion, the Chinese Communist Party is carefully allowing its revival</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://scroll.in/article/1002136/1000-years-before-the-greeks-ancient-babylonians-had-developed-a-unique-form-of-trigonometry" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure>
                  <img src="https://s01.sgp1.cdn.digitaloceanspaces.com/book/162461-fvbyejgoxw-1628162883.jpg" loading="lazy" alt="1,000 years before the Greeks, ancient Babylonians had developed a unique form of trigonometry">
                </figure>
                <h4>1,000 years before the Greeks, ancient Babylonians had developed a unique form of trigonometry</h4>
              </a>
            </li>
          </ol>
    </div>
  </div>
  

        
      </aside>
      <!-- END OF RECOMMENDED ARTICLES BAR-->
    </div>
    <!-- END OF ARTICLE CONTENT-->
  </article>
</div>


  <div id='vue-articles'></div>
    </div>
    
      
    

    <!-- to be renamed -->
    
        
  
  <div id="bottomStickyWrapper"
    class="bottom-sticky-banner-wrapper engagement-bar hide hideOnApp hide-for-large"
  >
    
  <section class="ad-loader">
    <div class="circle-border">
      <div class="circle-core"></div>
    </div>
    <span class="ad-loader-text">Ad</span>
  </section>

    <div id="div-gpt-ad-1530701734090-3" class="header-bidding bottom-sticky-banner"></div>
  </div>
  
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  window.gptSlots = window.gptSlots || {};

  googletag.cmd.push(function() {
    
    var mapping = googletag.sizeMapping()
                  .addSize([0, 0], [])
                  .addSize([320, 50], ["fluid", [320, 50]])
                  .addSize([768, 50], [])
                  .addSize([1050, 250], [])
                  .build();

    window.gptSlots["div-gpt-ad-1530701734090-3"] =  googletag.defineSlot(
      '/21719278143/scroll-web-all-bottom-sticky',
      [[320, 50], "fluid"],
      'div-gpt-ad-1530701734090-3')
      .defineSizeMapping(mapping)
      .addService(googletag.companionAds())
      .addService(googletag.pubads())
      .setTargeting('refresh', 'true')
      .setTargeting('refreshcount', '0')
      .setCollapseEmptyDiv(false);
    googletag.pubads().collapseEmptyDivs(false);
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableVideoAds();
    googletag.enableServices();

    if (true) {
      window.gptSlots["div-gpt-ad-1530701734090-3"].setCollapseEmptyDiv(true, true);
    } else {
      window.gptSlots["div-gpt-ad-1530701734090-3"].setCollapseEmptyDiv(false);
    }
  });

  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530701734090-3'); });
</script>


      
    

    
      <div id="search-container"></div>
    

    

      
      
      <script type="text/javascript">
      var PWT = {}; //Initialize Namespace
      var notifyId;
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
      var gptRan = false;

      var loadGPT = function() {
          if (!gptRan) {
              gptRan = true;
              var gads = document.createElement('script');
              var useSSL = 'https:' == document.location.protocol;
              gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
              var node = document.getElementsByTagName('script')[0];
              node.parentNode.insertBefore(gads, node);
          }
      }

      // Failsafe to call gpt.
      setTimeout(loadGPT, 1000);

      PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
          loadGPT();
      };

      (function() {
          var purl = window.location.href;
          var url = `//ads.pubmatic.com/AdServer/js/pwt/159549/2471`;
          var profileVersionId = '';
          if(purl.indexOf('pwtv=')>0){
              var regexp = /pwtv=(.*?)(&|$)/g;
              var matches = regexp.exec(purl);
              if(matches.length >= 2 && matches[1].length > 0){
                  profileVersionId = '/'+matches[1];
              }
          }
          var wtads = document.createElement('script');
          wtads.async = true;
          wtads.type = 'text/javascript';
          wtads.src = url+profileVersionId+'/pwt.js';
          var node = document.getElementsByTagName('script')[0];
          node.parentNode.insertBefore(wtads, node);
      })();
      </script>
      
      
      <script>
      !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
      apstag.init({
          pubID: '0835b91a-5d46-4392-b08d-7f2a8466259b',
          adServer: 'googletag',
          simplerGPT: true
      });

      googletag.cmd.push(function(){ 
        // TODO: Make ad unit ids dynamic
        notifyId = window.OWT.registerExternalBidders(['div-gpt-ad-1530701734090-0', 'div-gpt-ad-1530701734090-1', 'div-gpt-ad-1530701734090-2',  'div-gpt-ad-1530701734090-3']); // Notifies OpenWrap that there are some external bidders for which it has to wait before calling GAM.
        apstag.fetchBids(
          { timeout: 2e3 }, 
          function(bids) {
            apstag.setDisplayBids(); 
            window.OWT.notifyExternalBiddingComplete(notifyId);
          }
        ); 
      });
      </script>
    
    
      
      
      

      
      <script>
        _atrk_opts = { atrk_acct:"k8gmo1IW1810em", domain:"scroll.in",dynamic: true};
        (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
      </script>
      <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=k8gmo1IW1810em" style="display:none" height="1" width="1" alt=""></noscript>
      

      
      <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "19749776" });
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      </script>
      <noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=19749776&cv=2.0&cj=1" />
      </noscript>
      <script>
        (function() {
          var _Scroll = window._Scroll || {};
          _Scroll.siteLang = "en";
          _Scroll.baseLink = '//scroll.in';
          _Scroll.currentName = 'latest';
          _Scroll.isBrand = '';
          _Scroll.months =  ['January', 'February', 'March', 'April', 'May', 'June', 'July', 'August', 'September', 'October', 'November', 'December'];
          _Scroll.weekdays = ['Sunday', 'Monday', 'Tuesday', 'Wednesday', 'Thursday', 'Friday', 'Saturday'];
          _Scroll.timelines = ['Today', 'Yesterday'];
          _Scroll.quantifiers = ['ago', 'seconds', 'minute', 'minutes', 'hour', 'hours', 'day', 'days', 'month', 'months', 'year', 'years', 'a', 'an' ];
          _Scroll.subscribed = false;
          _Scroll.userGroups = {"expired": "expired", "registered": "registered", "subscriber": "subscriber", "unverified": "unverified"};
          _Scroll.subscriptions_enabled = true;
          _Scroll.comments_enabled = true;
          _Scroll.isCanvasShown = false;
          _Scroll.userinfo = {"groups": [], "uid": ""};
          _Scroll.showBannerAds = true;
          _Scroll.adx = {"enabled": true, "openwrap": {"amp_profile_id": "2477", "enabled": true, "pub_id": "159549", "web_profile_id": "2471"}, "out_of_page": {"in_article": {"div_id": "div-gpt-ad-1530701734090-oop-in-article", "mapping": [1, 1], "slot_id": "/21719278143/scroll-web-all-oop-in-article"}}, "slots": {"below_navigation": {"amp_slot_id": "/21719278143/scroll-amp-all-below-navigation", "div_id": "div-gpt-ad-1530701734090-0", "mapping": [[], ["fluid", [300, 250], [1, 1]], ["fluid", [300, 250], [1, 1]], ["fluid", [970, 250], [728, 90], [970, 90], [1, 1]]], "sizes": [[970, 250], [728, 90], [970, 90], [300, 250], [1, 1], "fluid"], "slot_id": "/21719278143/scroll-web-all-below-navigation"}, "below_related": {"amp_slot_id": "/21719278143/scroll-amp-all-below-related", "div_id": "div-gpt-ad-1530701734090-1", "mapping": [[], ["fluid", [300, 250], [1, 1]], [], []], "sizes": [[300, 250], "fluid", [1, 1]], "slot_id": "/21719278143/scroll-web-all-below-related"}, "bottom_sticky": {"amp_slot_id": "/21719278143/scroll-amp-all-bottom-sticky", "div_id": "div-gpt-ad-1530701734090-3", "mapping": [[], ["fluid", [320, 50]], [], []], "sizes": [[320, 50], "fluid"], "slot_id": "/21719278143/scroll-web-all-bottom-sticky"}, "in_article": {"amp_slot_id": "/21719278143/scroll-amp-all-in-article", "div_id": "div-gpt-ad-1530701734090-2", "mapping": [[], ["fluid", [300, 250], [1, 1]], ["fluid", [300, 250], [1, 1]], ["fluid", [300, 250], [970, 250], [728, 90], [970, 90], [1, 1]]], "sizes": [[970, 250], [728, 90], [970, 90], [300, 250], [1, 1], "fluid"], "slot_id": "/21719278143/scroll-web-all-in-article"}}};
          _Scroll.gonativeApp = false;
          _Scroll.articleFeed = 'series';
          _Scroll.seriesTitle = 'The Latest';
          _Scroll.gaId = 'UA-47293256-1';
          _Scroll.publication = 'scroll';
          _Scroll.electionWidgetArticles = {};
          window._Scroll = _Scroll;
        })();
      </script>
    <script>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</script>
  
  
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":
      [{
        "@type": "ListItem",
        "position": 1,
        "item":
        {
          "@id": "https://scroll.in/category/105/india",
          "name": "India"
        }
      },
      {
        "@type": "ListItem",
        "position": 2,
        "item":
        {
          "@id": "https://scroll.in/topic/24532/surveillance-state",
          "name": "Surveillance State"
        }
      }]
    }
  </script>
  


    <script crossorigin="anonymous" src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
    <script crossorigin="anonymous" src="https://cdnjs.cloudflare.com/ajax/libs/vue/2.5.17/vue.min.js"></script><script src="https://scroll.in/static/js/common.6317e547ead6db4b7d7a.006.js"></script>
    
  <script src="https://scroll.in/static/js/article.f84a69018a1cd9a91a4e.006.js"></script>
  </body>
</html>