<!DOCTYPE html>
<html lang="en" class="no-js">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover">
    <meta name="robots" content="max-image-preview:large">
    <meta name="google-play-app" content="app-id=in.scroll.android">
    <meta name="twitter:app:name:googleplay" content="Scroll.in App for Android">
    <meta name="twitter:app:id:googleplay" content="in.scroll.android">
    <link rel="alternate" type="application/rss+xml" title="Scroll.in News (RSS 2.0)" href="http://feeds.feedburner.com/ScrollinArticles.rss">
    <title>347 sanitation workers have died since 2017, highest fatalities from UP, shows Centre’s data</title>
    <link rel="manifest" href="/manifest.json"><link rel="preconnect" href="https://fonts.googleapis.com">
    <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="Scroll.in">
    <link href="scroll_in" rel="publisher">
    <link rel="icon" type="image/png" href="https://scroll.in/static/assets/favicon.5f31c86209ff21c26b68aabf47772769.003.png">
    <link rel="icon" type="image/png" href="https://scroll.in/static/assets/favicon-16x16.5f31c86209ff21c26b68aabf47772769.003.png" sizes="16x16">
    <link rel="icon" type="image/png" href="https://scroll.in/static/assets/favicon-32x32.5f31c86209ff21c26b68aabf47772769.003.png" sizes="32x32">
    <link rel="icon" type="image/png" href="https://scroll.in/static/assets/favicon-96x96.4cc034945103e3d2a902c9f81dceb823.003.png" sizes="96x96">
    <link rel="icon" type="image/png" href="https://scroll.in/static/assets/favicon-160x160.7d97c537daffcf114789e9abfa5fb07f.003.png" sizes="160x160">
    <link rel="apple-touch-icon" href="https://scroll.in/static/assets/apple-touch-icon-57x57.277cea0346eb4df5b677579fca717306.003.png" sizes="57x57">
    <link rel="apple-touch-icon" href="https://scroll.in/static/assets/apple-touch-icon-72x72.53ee5cb4271f912e403784b41ffd9311.003.png" sizes="72x72">
    <link rel="apple-touch-icon" href="https://scroll.in/static/assets/apple-touch-icon-114x114.9dc8c17e787ea5a8d991fe66621ed49a.003.png" sizes="114x114">
    <link rel="apple-touch-icon" href="https://scroll.in/static/assets/apple-touch-icon-144x144.b71c766a62abe812b4b37e7f21e91e56.003.png" sizes="144x144">
    <meta property="og:title" content="347 workers have died while cleaning sewers and septic tanks since 2017, says Centre">
    <meta name="description" content="Manual scavenging is a banned practice but remains prevalent in many parts of India.">
    <meta name="author" content="Scroll Staff">
    <meta property="og:description" content="Manual scavenging is a banned practice but remains prevalent in many parts of India.">
    <meta property="og:type" content="article">
    <meta property="og:image" content="https://s02.sgp1.cdn.digitaloceanspaces.com/book/67652-xnbnydnuhz-1569131466.jpg">
    <meta property="og:image:width" content="600">
    <meta property="og:image:height" content="315">
    <meta property="og:site_name" content="Scroll.in">
    <meta property="og:url" content="https://scroll.in/latest/1028636/347-workers-have-died-while-cleaning-sewers-and-septic-tanks-since-2017-says-centre">
    <meta property="article:publisher" content="https://www.facebook.com/scroll.in">
    <meta name="keywords" content="India">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:image:src" content="https://s02.sgp1.cdn.digitaloceanspaces.com/book/67652-xnbnydnuhz-1569131466.jpg">
    <meta name="twitter:description" content="Manual scavenging is a banned practice but remains prevalent in many parts of India.">
    <meta name="twitter:title" content="347 workers have died while cleaning sewers and septic tanks since 2017, says Centre">
    <meta name="twitter:url" content="https://scroll.in/latest/1028636/347-workers-have-died-while-cleaning-sewers-and-septic-tanks-since-2017-says-centre">
    <meta name="twitter:site" content="@scroll_in">
    <meta name="twitter:creator" content="@scroll_in">
    <meta name="twitter:site:id" content="@scroll_in">
    <meta name="dcterms.title" content="347 workers have died while cleaning sewers and septic tanks since 2017, says Centre">
    <meta name="dcterms.description" content="Manual scavenging is a banned practice but remains prevalent in many parts of India.">
    <meta name="dcterms.type" content="Text">
    <meta name="dcterms.format" content="text/html">
    <meta name="dcterms.language" content="en_US">
    <meta name="dcterms.identifier" content="https://scroll.in/latest/1028636/347-workers-have-died-while-cleaning-sewers-and-septic-tanks-since-2017-says-centre">
    <meta name="dcterms.created" content="2022-07-20T11:22:00+05:30">
    <meta name="dcterms.available" content="2022-07-20T11:22:00+05:30">
    <meta name="dcterms.publisher" content="https://scroll.in">
    <meta name="dcterms.creator" content="Scroll Staff">
    <meta name="dcterms.subject" content="India">
    <meta name="atdlayout" content="articlepage">
    <meta property="article:tag" content="India">
    <link rel="canonical" href="https://scroll.in/latest/1028636/347-workers-have-died-while-cleaning-sewers-and-septic-tanks-since-2017-says-centre">
    <link rel="schema.DCTERMS" href="http://purl.org/dc/terms/">
    <link rel="amphtml" href="https://amp.scroll.in/latest/1028636/347-workers-have-died-while-cleaning-sewers-and-septic-tanks-since-2017-says-centre">
    
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://scroll.in/latest/1028636/347-workers-have-died-while-cleaning-sewers-and-septic-tanks-since-2017-says-centre"
      },
      "headline": "347 workers have died while cleaning sewers and septic tanks since 2017, says Centre",
      "image": {
        "@type": "ImageObject",
        "url": "https://s02.sgp1.cdn.digitaloceanspaces.com/article/67652-xnbnydnuhz-1569131466.jpg",
        "width": 1200,
        "height": 630
      },
      "datePublished": "2022-07-20T11:22:00+05:30",
      "dateModified": "2022-07-20T11:22:17.909076+05:30",
      "author": 
  {
    "@type": "Person",
    "name": "Scroll Staff",
    "sameAs": "https://scroll.in/author/8"
  }
,
      "publisher": {
    "@type" : "Organization",
    "name" : "Scroll.in",
    "url" : "https://scroll.in",
    "logo": {
      "@type": "ImageObject",
      "url": "https://scroll.in/static/assets/scroll-logo-235x60.f692efa0f186cc40d85a5dac45e3a4af.003.png",
      "width": 235,
      "height": 60
    },
    "sameAs" : [ "https://www.facebook.com/scroll.in",
      "https://www.twitter.com/scroll_in",
      "https://plus.google.com/scroll_in",
      "https://instagram.com/+ScrollIn"]
  },
      "description": "Manual scavenging is a banned practice but remains prevalent in many parts of India."
    }
  </script>

  <script type="application/ld+json">
    {"@context" : "http://schema.org",
    "@type" : "Organization",
    "name" : "Scroll.in",
    "url" : "https://scroll.in",
    "logo": {
      "@type": "ImageObject",
      "url": "https://scroll.in/static/assets/scroll-logo-235x60.f692efa0f186cc40d85a5dac45e3a4af.003.png",
      "width": 235,
      "height": 60
    },
    "sameAs" : [ "https://www.facebook.com/scroll.in",
      "https://www.twitter.com/scroll_in",
      "https://plus.google.com/scroll_in",
      "https://instagram.com/+ScrollIn"]
  }
  </script>
  <script type="application/ld+json">
    {
    "@context" : "http://schema.org",
    "@type" : "WebSite",
    "name" : "Scroll.in",
    "url" : "https://scroll.in",
    "potentialAction":
        {
        "@type":"SearchAction",
        "target":"https://scroll.in/search?q={search_term_string}",
        "query-input":"required name=search_term_string"
        }
     }
  </script><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Droid+Sans:400,700|Droid+Serif:400,400i,700,700i&amp;display=swap" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Droid+Sans:400,700|Droid+Serif:400,400i,700,700i&amp;display=swap" media="print" onload="this.media='all'" />
    <noscript> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Droid+Sans:400,700|Droid+Serif:400,400i,700,700i&amp;display=swap" /> </noscript>

    <link rel="stylesheet" href="https://scroll.in/static/css/base.785f88aa4f2e9c35bf3c.003.css">
      <link rel="stylesheet" href="https://scroll.in/static/css/article.a6a30a878750620def75.003.css">
  
  
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-47293256-1"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
      gtag('config', 'UA-47293256-1');
    </script>
    

    <script>
      (function() {
        var faLink = document.createElement('link');
        faLink.type = 'text/css';
        faLink.rel = 'stylesheet';
        faLink.href='https://use.fontawesome.com/releases/v5.0.6/css/all.css';
        document.getElementsByTagName('head')[0].appendChild(faLink);
      })();
    </script>
  </head>
  <body class="latest">
    
    
      
        
          
          
<div id="app-banner-container"></div>

<!-- Support Scroll Starp Block -->


<div id="supportStrap" class="scrollstrap-container">
  <div class="fixed-width">
    <p class="scrollstrap-copy hide-on-desktop">
      <a href="//scroll.in/contribute?utm_source=web_strap">
        Support <strong>Scroll.in</strong>
      </a>
    </p>
    <p class="scrollstrap-copy hide-on-mobile">
      <a href="//scroll.in/contribute?utm_source=web_strap">
        <span>Support Scroll.in</span>
        Your support is crucial: India needs independent media and independent media needs you.
      </a>
    </p>
    <div class="scrollstrap-action-buttons">
      <a href="//scroll.in/contribute?utm_source=web_strap"
        class="button contribute-button ga-track"
        data-category="Mobile"
        data-label="Contribute clicked from Strap">
        Contribute Now
      </a>
    </div>
  </div>
</div>


<!-- Support Scroll Starp Block Ends -->

<nav class=" global-navigation clearfix hideOnApp">
  <div class="scroll-logo-block clearfix">
    <div class="column scroll-box scroll-box-1 masthead-slot masthead-slot-1">
      
    </div>

    <div class="column scroll-box scroll-box-3">
      
      <a href="//scroll.in" data-category="Desktop" data-label="Scroll logo clicked" class="ga-track">
        <i class="scroll-logo">Scroll.in</i>
      </a>
      <em class="scroll-publication-date current-date">-</em>
    </div>

    <div class="column scroll-box scroll-box-1 masthead-slot masthead-slot-2">
      
    </div>
  </div>

  <div class="mobile-scroll-logo-block">
    <a href="//scroll.in/" data-category="Mobile" data-label="Scroll logo clicked">
      <i class="scroll-logo">Scroll.in</i>
    </a>
    <ul class="scroll-navigation-action-icons mobile-scroll-navigation-icons clearfix">
      <li id="exchangeIconMobile" class=" scroll-navigation-scroll-exchange">
          <a class="ga-track" data-category="Mobile" data-label="Contribute clicked from header" href="//scroll.in/contribute?utm_source=web_navigation_bar">
              <span class="nav-icon-container">
                  <i class="scroll-exchange"></i>
                  <i class="nav-new-tag"></i>
              </span>
              <span class="nav-label"><strong>Contribute</strong></span>
              <i class="fas fa-caret-up is-active-caret"></i>
          </a>
      </li>
      <li id="thePlusIconMobile" class="scroll-navigation-scroll-plus ">
        <a class="ga-track" data-category="Mobile" data-label="Scroll plus clicked from header" href="//scroll.in/theplus/">
          <span class="nav-icon-container">
              <i class="the-plus"></i>
          </span>
          <span class="nav-label">The <strong>Plus</strong></span>
          <i class="fas fa-caret-up is-active-caret"></i>
        </a>
      </li>

      <li id="searchIconMobile" class=" scroll-navigation-search">
        <a href="//scroll.in/search" data-category="Mobile" data-label="Search button clicked" class="ga-track nav-search-button">
          <span class="nav-icon-container">
              <i class="nav-search"></i>
          </span>
          <i class="fas fa-caret-up is-active-caret"></i>
        </a>
      </li>

      <li id="settingsIconMobile" class="scroll-navigation-more scroll-navigation-plus-mobile">
        <a href="#" data-category="Mobile" data-label="Ellipsis button clicked"
          class="ga-track">
          <span class="nav-icon-container">
              <i class="nav-settings"></i>
          </span>
          <i class="fas fa-caret-up is-active-caret"></i>
        </a>
      </li>
    </ul>
  </div>

  <div class="scroll-navigation-container clearfix">
    <div class="scroll-navigation-links-block clearfix">
      <ul class="scroll-navigation-feeds clearfix">
        <li data-stop-js="1" class="">
          <a href="//scroll.in/" data-category="Mobile" data-label="All News Clicked from menu" class="ga-track">
            Home
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/topic/56439/common-ground" data-category="Mobile" data-label="Common Ground Clicked from menu" class="ga-track">
            Common Ground
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/topic/56455/the-india-fix" data-category="Mobile" data-label="India Fix Clicked from menu" class="ga-track">
            India Fix
          </a>
       </li>
        <li class="">
          <a href="//scroll.in/topic/56120/eco-india" data-category="Mobile" data-label="Eco India Clicked from menu" class="ga-track">
            Eco India
          </a>
        </li>
        <li class="is-active">
          <a href="//scroll.in/latest/" data-category="Mobile" data-label="Latest Clicked from menu" class="ga-track">
            Latest
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/reel/" data-category="Mobile" data-label="Reel Clicked from menu" class="ga-track">
            The Reel
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/field/" data-category="Mobile" data-label="Field Clicked from menu" class="ga-track">
            The Field
          </a>
        </li>
        <li class="">
           <a href="//scroll.in/magazine/" data-category="Mobile" data-label="Magazine Clicked from menu" class="ga-track">
              Magazine
           </a>
        </li>
        <li class="">
          <a href="//scroll.in/video/" data-category="Mobile" data-label="Videoblog Clicked from menu" class="ga-track">
            Video
          </a>
        </li>

        <li class="scroll-navigation-trending has-submenu">
          <a href="#" data-category="Mobile" data-label="Trending Clicked from menu" class="ga-track">
            Trending <i class="fas fa-angle-down"></i>
          </a>
          <ul><li>
              <a href="https://scroll.in/latest/1028627/kerala-five-arrested-for-allegedly-forcing-girls-to-take-off-bras-at-neet-exam-centre">Kerala: Five arrested for allegedly forcing girls to take off bras at NEET exam centre</a>
            </li><li>
              <a href="https://scroll.in/article/1028581/the-worlds-most-expensive-fungus-is-now-disappearing-from-the-himalayas">The world’s most expensive fungus is sparking a crisis in the Himalayas</a>
            </li><li>
              <a href="https://scroll.in/latest/1028554/girls-allegedly-forced-to-remove-their-bras-in-kerala-for-neet-exam-fir-filed">Girls allegedly forced to take off their bras in Kerala for NEET exam, FIR filed</a>
            </li><li>
              <a href="https://scroll.in/article/1028354/harsh-mander-whatever-happened-to-ehsan-jafri-on-february-28-2002">Harsh Mander: Whatever happened To Ehsan Jafri on February 28, 2002?</a>
            </li><li>
              <a href="https://scroll.in/article/1028548/at-lucknows-lulu-mall-the-hope-of-a-better-life-is-disrupted-by-a-communal-row">At Lucknow’s LuLu Mall, the hope of a better life is disrupted by a communal row</a>
            </li><li>
              <a href="https://scroll.in/latest/1028654/mohammed-zubair-gets-interim-bail-from-sc-in-all-six-cases-filed-against-him-in-uttar-pradesh">Mohammed Zubair gets bail from Supreme Court in all six cases in Uttar Pradesh</a>
            </li><li>
              <a href="https://scroll.in/latest/1028663/sidhu-moose-wala-murder-two-suspects-killed-in-gunfight-with-punjab-police-in-amritsar-say-reports">Sidhu Moose Wala murder: Two suspects killed in gunfight with police in Amritsar</a>
            </li><li>
              <a href="https://scroll.in/reel/1028158/indian-predator-the-butcher-of-delhi-review-a-sensationalised-recreation-of-a-gruesome-crime">‘Indian Predator: The Butcher of Delhi’ review: A sensationalised recreation of a gruesome crime</a>
            </li><li>
              <a href="https://scroll.in/article/1027676/100-years-after-wittgensteins-tractatus-its-philosophical-dilemmas-continue-to-move-people">100 years after Wittgenstein’s ‘Tractatus’, its philosophical dilemmas continue to move readers</a>
            </li><li>
              <a href="https://scroll.in/latest/1028670/up-minister-offers-to-resign-alleges-officers-don-t-listen-to-him-since-he-is-a-dalit">UP minister offers to resign, alleges officers don&#39;t listen to him since he is a Dalit</a>
            </li><li>
              <a href="https://scroll.in/article/1027761/the-book-that-changed-me-a-historians-take-on-priya-satias-times-monster">‘The book that changed me’: A historian’s take on Priya Satia’s ‘Time’s Monster’</a>
            </li><li>
              <a href="https://scroll.in/magazine/1028340/why-india-signed-a-peace-treaty-with-thailand-and-how-it-set-the-tone-for-their-relations">Why India signed a peace treaty with Thailand in 1946 – and how it set the tone for their relations</a>
            </li></ul>
        </li>
        <li class="scroll-navigation-sections has-submenu">
          <a href="#" data-category="Mobile" data-label="Sections Clicked from menu" class="ga-track">
            Sections <i class="fas fa-angle-down"></i>
          </a>
          <ul>
            <li>
              <a href="//scroll.in/magazine/" data-category="Mobile" data-label="Magazine Clicked from menu" class="ga-track">
                Magazine
              </a>
            </li>
            <!-- Filtering out opinion since it is used outside sections -->
            <li>
              <a href="//scroll.in/category/76/politics" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Politics</a>
            </li>
            <li>
              <a href="//scroll.in/category/107/culture" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Culture</a>
            </li>
            <li>
              <a href="//scroll.in/category/105/india" data-category="Mobile" data-label="Section icon clicked" class="ga-track">India</a>
            </li>
            <li>
              <a href="//scroll.in/category/3554/world" data-category="Mobile" data-label="Section icon clicked" class="ga-track">World</a>
            </li>
            <li>
              <a href="//scroll.in/category/3/film-and-tv" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Film and TV</a>
            </li>
            <li>
              <a href="//scroll.in/category/4/music" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Music</a>
            </li>
            <li>
              <a href="//scroll.in/category/80/books-and-ideas" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Books and Ideas</a>
            </li>
            <li>
              <a href="//scroll.in/category/77/business-and-economy" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Business and Economy</a>
            </li>
            <li>
              <a href="//scroll.in/category/83/science-and-technology" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Science and Technology</a>
            </li><li>
              <a href="//scroll.in/roving/" data-category="Mobile" data-label="In pictures Clicked from menu" class="ga-track">
                In Pictures
              </a>
            </li>
            <li>
              <a href="//scroll.in/announcements/" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Announcements</a>
            </li>
            <li>
              <a href="//shop.scroll.in" data-category="Mobile" data-label="Bookshop Clicked from menu" class="ga-track">
                Bookshop
              </a>
            </li>
            <li class="">
              <a href="//scroll.in/pulse/" data-category="Mobile" data-label="Pulse Clicked from menu" class="ga-track">
                Pulse
              </a>
            </li>
          </ul>
        </li>
      </ul>
      <ul class="scroll-navigation-action-icons clearfix">
        <li id="exchangeIcon"
          class=" scroll-navigation-scroll-exchange">
          <a class="ga-track" data-category="Mobile" data-label="Contribute clicked from header"
            href="//scroll.in/contribute?utm_source=web_navigation_bar">
            <span class="nav-icon-container">
              <i class="scroll-exchange"></i>
            </span>
            <span class="nav-label"><strong>Contribute</strong></span>
            <i class="fas fa-caret-up is-active-caret"></i>
          </a>
        </li>
        <li id="searchIcon"
          class=" scroll-navigation-search">
          <a href="//scroll.in/search" data-category="Mobile" data-label="Search button clicked"
            class="ga-track nav-search-button">
            <span class="nav-icon-container">
              <i class="nav-search"></i>
            </span>
            <i class="fas fa-caret-up is-active-caret"></i>
          </a>
        </li>
        <li id="settingsIcon" class="scroll-navigation-more">
          <a href="#" data-category="Mobile" data-label="Ellipsis button clicked" class="ga-track">
            <span class="nav-icon-container">
              <i class="nav-settings"></i>
            </span>
            <i class="fas fa-caret-up is-active-caret"></i>
          </a>
        </li>
      </ul>

    </div>
  </div>
</nav>
<div id="infoModal"></div>
<div class="error-message warning" style="display: none">
  <p><i class="fa fa-exclamation-circle"></i><span class="error-message-block"></span></p>
</div>
<div id="modal-container"></div>
<div class="tooltip-container" style="display:none">
  <div id="tooltip"></div>
</div>
        
      
    
    <div id="notification-alert-banner"></div>
    <div id="GDPRAlertBanner"></div>
    
    <div class="main-container " >
      

  
    
  
  <div class="below-navigation-banner-wrapper">
    
  <section class="ad-loader">
    <div class="circle-border">
      <div class="circle-core"></div>
    </div>
    <span class="ad-loader-text">Ad</span>
  </section>

    <div id='div-gpt-ad-1530701734090-0' class="header-bidding below-navigation-banner"></div>
  </div>
  
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  window.gptSlots = window.gptSlots || {};

  googletag.cmd.push(function() {
    
    var mapping = googletag.sizeMapping()
                  .addSize([0, 0], [])
                  .addSize([320, 50], [[320, 50]])
                  .addSize([768, 50], [[320, 50]])
                  .addSize([1050, 250], ["fluid", [300, 250], [970, 250], [728, 90], [970, 90]])
                  .build();

    window.gptSlots["div-gpt-ad-1530701734090-0"] =  googletag.defineSlot(
      '/21719278143/scroll-web-all-below-navigation',
      [[970, 250], [728, 90], [970, 90], [300, 250], [320, 50], "fluid"],
      'div-gpt-ad-1530701734090-0')
      .defineSizeMapping(mapping)
      .addService(googletag.companionAds())
      .addService(googletag.pubads())
      .setTargeting('refresh', 'true')
      .setTargeting('refreshcount', '0')
      .setCollapseEmptyDiv(false);
    googletag.pubads().collapseEmptyDivs(false);
    googletag.pubads().enableVideoAds();
    googletag.enableServices();

    if (false) {
      window.gptSlots["div-gpt-ad-1530701734090-0"].setCollapseEmptyDiv(true, true);
    } else {
      window.gptSlots["div-gpt-ad-1530701734090-0"].setCollapseEmptyDiv(false);
    }
  });

  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530701734090-0'); });
</script>


  

  <div id="server-articles" class="article-page scroll-article-page">
    
  <!-- ARTICLE STARTS HERE-->
  <article id="article-unique-1028636" data-series-id="2" class="article scroll-article thin-article the-latest-article" data-title="347 workers have died while cleaning sewers and septic tanks since 2017, says Centre" data-permalink="https://scroll.in/latest/1028636/347-workers-have-died-while-cleaning-sewers-and-septic-tanks-since-2017-says-centre" data-id="1028636" data-is-live="" data-in-viewport="true">
    <!-- ARTICLE CONTENT-->
    <div class="article-content-container">
      <!-- ARTICLE RENDER FROM CMS-->
      <section class="article-content scroll-article-content thin-article-content latest-article-content large-6 columns">
        <!-- ARTICLE HEADER-->
        <header>
          
  <span class="orange-tag">
    <a href="//scroll.in/topic/2818/manual-scavenging">
        Manual scavenging
      </a>
    
  </span>

          <h1>347 workers have died while cleaning sewers and septic tanks since 2017, says Centre</h1>
          <h2>Manual scavenging is a banned practice but remains prevalent in many parts of India.</h2>
          <!-- MOBILE & TABLET ONLY META-->
          <div class="article-meta-container-with-comments">
            <div class="article-meta-container">
              
  <address><a href="//scroll.in/author/8"
         rel="author"
         
        >Scroll Staff</a></address>

              
  <div class="article-time-container">
    <time datetime="2022-07-20T11:22:00+05:30" class="article-published-time">
      6 hours ago
    </time>
    
      
        <time datetime="2022-07-20T11:22:17.909076+05:30"></time>
      
    
  </div>

            </div>

            
  <ul class="comments-entry-point-meta">
    <li>
      <a href="https://www.facebook.com/sharer/sharer.php?u=https://scroll.in/latest/1028636/347-workers-have-died-while-cleaning-sewers-and-septic-tanks-since-2017-says-centre" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="meta-icons" >
        <i class="fab fa-facebook-f"></i>
      </a>
    </li>
    <li>
      <a href="https://twitter.com/share?text=347%20workers%20have%20died%20while%20cleaning%20sewers%20and%20septic%20tanks%20since%202017%2C%20says%20Centre&amp;url=https%3A//scroll.in/latest/1028636/347-workers-have-died-while-cleaning-sewers-and-septic-tanks-since-2017-says-centre&amp;via=scroll_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="meta-icons">
        <i class="fab fa-twitter"></i>
      </a>
    </li></ul>


          </div>

          <!-- END OF MOBILE & TABLET ONLY META-->
        </header>
        <!-- END OF ARTICLE HEADER--><!-- ARTICLE IMAGE-->
        <figure class="featured-image"><picture class="aspect-ratio-placeholder image-width-1200-height-630"><img src="https://s02.sgp1.cdn.digitaloceanspaces.com/article/67652-xnbnydnuhz-1569131466.jpg" loading="lazy" alt="347 workers have died while cleaning sewers and septic tanks since 2017, says Centre">
    </picture>
    <figcaption class="featured-image-caption">
      
  
    
        A labourer cleans an underground drain in Kolkata.
    
    
       |
    
    Reuters
  

    </figcaption>
  </figure>

        <!-- END OF ARTICLE IMAGE--><div id="article-contents" class="article-body">
          <p>The government on Tuesday told the Lok Sabha that <a class="link-external" href="http://164.100.24.220/loksabhaquestions/annex/179/AS37.pdf" rel="nofollow noopener" target="_blank">347 sanitation workers</a> have died across India since 2017 while cleaning sewers and septic tanks.</p><p>Manual scavenging – or the practice of removing human excreta by hand from sewer lines or septic tanks – is <a class="link-external" href="https://legislative.gov.in/sites/default/files/A2013-25.pdf" rel="nofollow noopener" target="_blank">banned</a> under the Prohibition of Employment as Manual Scavengers and their Rehabilitation Act, 2013. But the practice remains prevalent in many parts of India.</p><p>In response to a question in the Lok Sabha, Social Justice and Empowerment Minister Virendra Kumar on Tuesday said that the most number of deaths while cleaning sewers – 116 – was recorded in 2019, followed by 92 in 2017.</p><p>Since 2017, Uttar Pradesh has reported the highest number of such deaths at 51, followed by 48 in Tamil Nadu and 44 in Delhi, the government said.</p><p>Uttar Pradesh recorded the highest number of deaths in 2019 as 26 workers died. This year, 17 workers have lost their lives.</p><p>In March, activist <a href="https://scroll.in/latest/1020781/nhrc-should-call-for-criminal-action-on-4-deaths-in-delhi-sewer-line-says-activist-bezwada-wilson">Bezwada Wilson</a> had said that the government must come up with an action plan to stop such deaths. Wilson is the national convenor of the Safai Karmachari Andolan, a non-governmental organisation that works on the rehabilitation of manual scavengers and the eradication of the practice.</p><p>“How many more such deaths is the government waiting for?” he had asked.  </p><p>Kumar, in his reply on Tuesday, said that the constituent laboratory of the Council of Scientific and Industrial Research has developed an “integrated solution” for mechanised drain cleaning system for urban and local bodies. </p><p>“The government takes a serious cognisance of the deaths occurring due to hazardous cleaning of sewers and septic tanks,” he added.</p><hr class="block-break" /><p><em><strong>Also read: </strong></em></p><ol class="cms-block cms-block-ol"><li><em><strong><a href="https://scroll.in/article/1028150/why-india-needs-a-new-law-to-combat-the-deaths-of-workers-in-sewers-and-septic-tanks">Why India needs a new law to combat the deaths of workers in sewers and septic tanks</a></strong></em></li><li><em><strong><a href="https://scroll.in/article/937114/a-woman-in-mp-recounts-the-trauma-of-watching-her-husband-die-in-a-tank-full-of-faeces">A woman in MP recounts the trauma of watching her husband die in a tank full of faeces</a></strong></em></li></ol><hr class="block-break" />
        </div>
        
          <div id="contributeBlock"></div>
        
        <i class="mail-us-section">
      We welcome your comments at
      <a href="mailto:?Subject=347%20workers%20have%20died%20while%20cleaning%20sewers%20and%20septic%20tanks%20since%202017%2C%20says%20Centre&amp;to=letters@scroll.in" target="_blank">letters@scroll.in</a>.
    </i>
        
  <ul class="article-tags-list"><li>
      <a href="//scroll.in/tag/Manual-scavenging" class="tag-menu">
        Manual scavenging
      </a>
    </li><li>
      <a href="//scroll.in/tag/Sanitation-workers" class="tag-menu">
        Sanitation workers
      </a>
    </li><li>
      <a href="//scroll.in/tag/Bezwada-Wilson" class="tag-menu">
        Bezwada Wilson
      </a>
    </li><li>
      <a href="//scroll.in/tag/Centre" class="tag-menu">
        Centre
      </a>
    </li><li>
      <a href="//scroll.in/tag/Lok-Sabha" class="tag-menu">
        Lok Sabha
      </a>
    </li></ul>


        
    <div class="below-article-share-block  no-comment ">
     
     <ul class="article-share-sheet show-for-large">
       
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=347%20workers%20have%20died%20while%20cleaning%20sewers%20and%20septic%20tanks%20since%202017%2C%20says%20Centre%0A%0Ahttps://scroll.in/latest/1028636/347-workers-have-died-while-cleaning-sewers-and-septic-tanks-since-2017-says-centre" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fab fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://scroll.in/latest/1028636/347-workers-have-died-while-cleaning-sewers-and-septic-tanks-since-2017-says-centre" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fab fa-facebook-f"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=347%20workers%20have%20died%20while%20cleaning%20sewers%20and%20septic%20tanks%20since%202017%2C%20says%20Centre&amp;url=https%3A//scroll.in/latest/1028636/347-workers-have-died-while-cleaning-sewers-and-septic-tanks-since-2017-says-centre&amp;via=scroll_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fab fa-twitter"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=347%20workers%20have%20died%20while%20cleaning%20sewers%20and%20septic%20tanks%20since%202017%2C%20says%20Centre&amp;body=https://scroll.in/latest/1028636/347-workers-have-died-while-cleaning-sewers-and-septic-tanks-since-2017-says-centre" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fas fa-envelope"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=https://scroll.in/latest/1028636/347-workers-have-died-while-cleaning-sewers-and-septic-tanks-since-2017-says-centre&amp;title=347%20workers%20have%20died%20while%20cleaning%20sewers%20and%20septic%20tanks%20since%202017%2C%20says%20Centre" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fab fa-reddit-alien"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/1028636" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fas fa-print"></i>
      
    </a>
  </li>
  <!-- starting of comments entry point in share bar -->
  
  <!-- ending of comments entry point in share bar -->
  

     </ul>
   </div>
<!-- END OF ARTICLE RENDER FROM CMS-->
        <!-- SHARE BAR FOR MOBILE-->
        <div class="share-bar-mobile fixedsticky hide-for-large hideOnApp">
          <div class="tablet-width-container">
            <!-- ARTICLE VIEW COUNTER-->
            <!-- END OF ARTICLE VIEW COUNTER-->
            <!-- ARTICLE SHARE SHEET-->
            <ul class="article-share-sheet">
              
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=347%20workers%20have%20died%20while%20cleaning%20sewers%20and%20septic%20tanks%20since%202017%2C%20says%20Centre%0A%0Ahttps://scroll.in/latest/1028636/347-workers-have-died-while-cleaning-sewers-and-septic-tanks-since-2017-says-centre" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fab fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://scroll.in/latest/1028636/347-workers-have-died-while-cleaning-sewers-and-septic-tanks-since-2017-says-centre" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fab fa-facebook-f"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=347%20workers%20have%20died%20while%20cleaning%20sewers%20and%20septic%20tanks%20since%202017%2C%20says%20Centre&amp;url=https%3A//scroll.in/latest/1028636/347-workers-have-died-while-cleaning-sewers-and-septic-tanks-since-2017-says-centre&amp;via=scroll_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fab fa-twitter"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=347%20workers%20have%20died%20while%20cleaning%20sewers%20and%20septic%20tanks%20since%202017%2C%20says%20Centre&amp;body=https://scroll.in/latest/1028636/347-workers-have-died-while-cleaning-sewers-and-septic-tanks-since-2017-says-centre" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fas fa-envelope"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=https://scroll.in/latest/1028636/347-workers-have-died-while-cleaning-sewers-and-septic-tanks-since-2017-says-centre&amp;title=347%20workers%20have%20died%20while%20cleaning%20sewers%20and%20septic%20tanks%20since%202017%2C%20says%20Centre" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fab fa-reddit-alien"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/1028636" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fas fa-print"></i>
      
    </a>
  </li>
  <!-- starting of comments entry point in share bar -->
  
  <!-- ending of comments entry point in share bar -->
  

            </ul>
            <!-- END OF ARTICLE SHARE SHEET-->
          </div>
          <!-- END OF SHARE BAR FOR MOBILE-->
        </div>
      </section>

      
  <div id='commentsSection'></div>


      
      <!-- RECOMMENDED ARTICLES BAR-->
      <aside class="article-recommended-list-container large-3 columns">
        
  
  <div class="article-related">
    <h3>Related</h3>
    <div class="card related-card">
      <a href="https://scroll.in/article/992483/delhi-is-trying-to-end-manual-scavenging-by-using-sewer-cleaning-machines-are-its-efforts-working" data-label="Clicked from related article section of article page" class="ga-track">
        <figure>
          <img src="https://s01.sgp1.cdn.digitaloceanspaces.com/book/157708-hxidrnumei-1618579880.jpg" loading="lazy" alt="Delhi is trying to end manual scavenging by using sewer cleaning machines. Are its efforts working?">
        </figure>
        <h4>Delhi is trying to end manual scavenging by using sewer cleaning machines. Are its efforts working?</h4>
      </a>
    </div>
  </div>
  

  
  <div class="card-container-parent">
    
    <h3>Trending</h3>
    <div class="article-recommended-list">
      
      <ol class="cards-container">
            <li class="card">
              <a href="https://scroll.in/latest/1028627/kerala-five-arrested-for-allegedly-forcing-girls-to-take-off-bras-at-neet-exam-centre" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure>
                  <img src="https://s01.sgp1.cdn.digitaloceanspaces.com/book/177363-gascpcxlml-1658287358.jpg" loading="lazy" alt="Kerala: Five arrested for allegedly forcing girls to take off bras at NEET exam centre">
                </figure>
                <h4>Kerala: Five arrested for allegedly forcing girls to take off bras at NEET exam centre</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://scroll.in/article/1028581/the-worlds-most-expensive-fungus-is-now-disappearing-from-the-himalayas" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure>
                  <img src="https://s01.sgp1.cdn.digitaloceanspaces.com/book/177354-aqdwpyakag-1658235259.jpg" loading="lazy" alt="The world’s most expensive fungus is sparking a crisis in the Himalayas">
                </figure>
                <h4>The world’s most expensive fungus is sparking a crisis in the Himalayas</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://scroll.in/latest/1028554/girls-allegedly-forced-to-remove-their-bras-in-kerala-for-neet-exam-fir-filed" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure>
                  <img src="https://s01.sgp1.cdn.digitaloceanspaces.com/book/177319-aihonqfrtp-1658208905.jpg" loading="lazy" alt="Girls allegedly forced to take off their bras in Kerala for NEET exam, FIR filed">
                </figure>
                <h4>Girls allegedly forced to take off their bras in Kerala for NEET exam, FIR filed</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://scroll.in/article/1028354/harsh-mander-whatever-happened-to-ehsan-jafri-on-february-28-2002" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure>
                  <img src="https://s01.sgp1.cdn.digitaloceanspaces.com/book/166266-qrdtkxfpfj-1636643597.jpg" loading="lazy" alt="Harsh Mander: Whatever happened To Ehsan Jafri on February 28, 2002?">
                </figure>
                <h4>Harsh Mander: Whatever happened To Ehsan Jafri on February 28, 2002?</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://scroll.in/article/1028548/at-lucknows-lulu-mall-the-hope-of-a-better-life-is-disrupted-by-a-communal-row" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure>
                  <img src="https://s01.sgp1.cdn.digitaloceanspaces.com/book/177352-hbllutocfh-1658232386.jpeg" loading="lazy" alt="At Lucknow’s LuLu Mall, the hope of a better life is disrupted by a communal row">
                </figure>
                <h4>At Lucknow’s LuLu Mall, the hope of a better life is disrupted by a communal row</h4>
              </a>
            </li>
          </ol>
    </div>
  </div>
  

        
      </aside>
      <!-- END OF RECOMMENDED ARTICLES BAR-->

      
    </div>
    <!-- END OF ARTICLE CONTENT-->
  </article>
</div>


  <div id='vue-articles'></div>
    </div>
    
      
    

    <!-- to be renamed -->
    
        
  
  <div id="bottomStickyWrapper"
    class="bottom-sticky-banner-wrapper engagement-bar hide hideOnApp hide-for-large"
  >
    
  <section class="ad-loader">
    <div class="circle-border">
      <div class="circle-core"></div>
    </div>
    <span class="ad-loader-text">Ad</span>
  </section>

    <div id="div-gpt-ad-1530701734090-3" class="header-bidding bottom-sticky-banner"></div>
  </div>
  
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  window.gptSlots = window.gptSlots || {};

  googletag.cmd.push(function() {
    
    var mapping = googletag.sizeMapping()
                  .addSize([0, 0], [])
                  .addSize([320, 50], [[320, 50]])
                  .addSize([768, 50], [])
                  .addSize([1050, 250], [])
                  .build();

    window.gptSlots["div-gpt-ad-1530701734090-3"] =  googletag.defineSlot(
      '/21719278143/scroll-web-all-bottom-sticky',
      [[320, 50]],
      'div-gpt-ad-1530701734090-3')
      .defineSizeMapping(mapping)
      .addService(googletag.companionAds())
      .addService(googletag.pubads())
      .setTargeting('refresh', 'true')
      .setTargeting('refreshcount', '0')
      .setCollapseEmptyDiv(false);
    googletag.pubads().collapseEmptyDivs(false);
    googletag.pubads().enableVideoAds();
    googletag.enableServices();

    if (true) {
      window.gptSlots["div-gpt-ad-1530701734090-3"].setCollapseEmptyDiv(true, true);
    } else {
      window.gptSlots["div-gpt-ad-1530701734090-3"].setCollapseEmptyDiv(false);
    }
  });

  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530701734090-3'); });
</script>


      
    

    
      <div id="search-container"></div>
    

    

      
      
      <script type="text/javascript">
      var PWT = {}; //Initialize Namespace
      var notifyId;
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
      var gptRan = false;

      var loadGPT = function() {
          if (!gptRan) {
              gptRan = true;
              var gads = document.createElement('script');
              var useSSL = 'https:' == document.location.protocol;
              gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
              var node = document.getElementsByTagName('script')[0];
              node.parentNode.insertBefore(gads, node);
          }
      }

      // Failsafe to call gpt.
      setTimeout(loadGPT, 1000);

      PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
          loadGPT();
      };

      (function() {
          var purl = window.location.href;
          var url = `//ads.pubmatic.com/AdServer/js/pwt/159549/2471`;
          var profileVersionId = '';
          if(purl.indexOf('pwtv=')>0){
              var regexp = /pwtv=(.*?)(&|$)/g;
              var matches = regexp.exec(purl);
              if(matches.length >= 2 && matches[1].length > 0){
                  profileVersionId = '/'+matches[1];
              }
          }
          var wtads = document.createElement('script');
          wtads.async = true;
          wtads.type = 'text/javascript';
          wtads.src = url+profileVersionId+'/pwt.js';
          var node = document.getElementsByTagName('script')[0];
          node.parentNode.insertBefore(wtads, node);
      })();
      </script>
      
      
      <script>
      !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
      apstag.init({
          pubID: '0835b91a-5d46-4392-b08d-7f2a8466259b',
          adServer: 'googletag',
          simplerGPT: true
      });

      googletag.cmd.push(function(){ 
        // TODO: Make ad unit ids dynamic
        notifyId = window.OWT.registerExternalBidders(['div-gpt-ad-1530701734090-0', 'div-gpt-ad-1530701734090-1', 'div-gpt-ad-1530701734090-2',  'div-gpt-ad-1530701734090-3']); // Notifies OpenWrap that there are some external bidders for which it has to wait before calling GAM.
        apstag.fetchBids(
          { timeout: 2e3 }, 
          function(bids) {
            apstag.setDisplayBids(); 
            window.OWT.notifyExternalBiddingComplete(notifyId);
          }
        ); 
      });
      </script>
    
    
      
      
      

      
      <script>
        _atrk_opts = { atrk_acct:"k8gmo1IW1810em", domain:"scroll.in",dynamic: true};
        (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
      </script>
      <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=k8gmo1IW1810em" style="display:none" height="1" width="1" alt=""></noscript>
      

      
      <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "19749776" });
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      </script>
      <noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=19749776&cv=2.0&cj=1" />
      </noscript>
      <script>
        (function() {
          var _Scroll = window._Scroll || {};
          _Scroll.siteLang = "en";
          _Scroll.baseLink = '//scroll.in';
          _Scroll.currentName = 'latest';
          _Scroll.isBrand = '';
          _Scroll.months =  ['January', 'February', 'March', 'April', 'May', 'June', 'July', 'August', 'September', 'October', 'November', 'December'];
          _Scroll.weekdays = ['Sunday', 'Monday', 'Tuesday', 'Wednesday', 'Thursday', 'Friday', 'Saturday'];
          _Scroll.timelines = ['Today', 'Yesterday'];
          _Scroll.quantifiers = ['ago', 'seconds', 'minute', 'minutes', 'hour', 'hours', 'day', 'days', 'month', 'months', 'year', 'years', 'a', 'an' ];
          _Scroll.subscribed = false;
          _Scroll.userGroups = {"expired": "expired", "registered": "registered", "subscriber": "subscriber", "unverified": "unverified"};
          _Scroll.subscriptions_enabled = true;
          _Scroll.comments_enabled = false;
          _Scroll.isCanvasShown = false;
          _Scroll.userinfo = {"groups": [], "uid": ""};
          _Scroll.showBannerAds = true;
          _Scroll.adx = {"canvas_enabled": false, "enabled": true, "openwrap": {"amp_profile_id": "2477", "enabled": true, "pub_id": "159549", "web_profile_id": "2471"}, "out_of_page": {"in_article": {"div_id": "div-gpt-ad-1530701734090-oop-in-article", "mapping": [1, 1], "slot_id": "/21719278143/scroll-web-all-oop-in-article"}}, "slots": {"below_navigation": {"amp_slot_id": "/21719278143/scroll-amp-all-below-navigation", "div_id": "div-gpt-ad-1530701734090-0", "mapping": [[], [[320, 50]], [[320, 50]], ["fluid", [300, 250], [970, 250], [728, 90], [970, 90]]], "sizes": [[970, 250], [728, 90], [970, 90], [300, 250], [320, 50], "fluid"], "slot_id": "/21719278143/scroll-web-all-below-navigation"}, "bottom_sticky": {"amp_slot_id": "/21719278143/scroll-amp-all-bottom-sticky", "div_id": "div-gpt-ad-1530701734090-3", "mapping": [[], [[320, 50]], [], []], "sizes": [[320, 50]], "slot_id": "/21719278143/scroll-web-all-bottom-sticky"}, "in_article": {"amp_slot_id": "/21719278143/scroll-amp-all-in-article", "div_id": "div-gpt-ad-1530701734090-2", "mapping": [[], ["fluid", [300, 250], [1, 1]], ["fluid", [300, 250], [1, 1]], ["fluid", [300, 250], [970, 250], [728, 90], [970, 90], [1, 1]]], "sizes": [[970, 250], [728, 90], [970, 90], [300, 250], [1, 1], "fluid"], "slot_id": "/21719278143/scroll-web-all-in-article"}}};
          _Scroll.gonativeApp = false;
          _Scroll.articleFeed = 'series';
          _Scroll.seriesTitle = 'The Latest';
          _Scroll.gaId = 'UA-47293256-1';
          _Scroll.publication = 'scroll';
          _Scroll.electionWidgetArticles = {};
          window._Scroll = _Scroll;
        })();
      </script>
    <script>
    (function() {
      var _Scroll = window._Scroll || {};
      _Scroll.lastArticleId = 1028636;
      _Scroll.seriesId = 2;
      _Scroll.categoryIds = [105];
      _Scroll.templateMap = {'normal': [1, 11], 'thin': [2, 3, 4], 'pollable': [10], 'audio': [5], 'deal': [9], 'recipe': [12]};
      _Scroll.notShowingCoverFor = [3, 4];

      
        _Scroll.isFromHomePage = false;
      window._Scroll = _Scroll;
    })();
  </script>
  
  
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":
      [{
        "@type": "ListItem",
        "position": 1,
        "item":
        {
          "@id": "https://scroll.in/category/105/india",
          "name": "India"
        }
      },
      {
        "@type": "ListItem",
        "position": 2,
        "item":
        {
          "@id": "https://scroll.in/topic/2818/manual-scavenging",
          "name": "Manual Scavenging"
        }
      }]
    }
  </script>
  


    <script crossorigin="anonymous" src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
    <script crossorigin="anonymous" src="https://cdnjs.cloudflare.com/ajax/libs/vue/2.5.17/vue.min.js"></script><script src="https://scroll.in/static/js/common.9db9a321deed4f9c2032.003.js"></script>
    
  <script src="https://scroll.in/static/js/article.14a2aad3a17116f4445f.003.js"></script>
  </body>
</html>