<!DOCTYPE html>
<html lang="en" class="no-js">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
    <meta name="google-play-app" content="app-id=in.scroll.android">
    <meta name="twitter:app:name:googleplay" content="Scroll.in App for Android">
    <meta name="twitter:app:id:googleplay" content="in.scroll.android">
    <link rel="alternate" type="application/rss+xml" title="Scroll.in News (RSS 2.0)" href="http://feeds.feedburner.com/ScrollinArticles.rss"><title>Experience WeWork’s collaborative, co-working spaces</title>
    <link rel="manifest" href="https://scroll.in/manifest.json">
    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="Scroll.in">
    <link href="scroll_in" rel="publisher">
    <link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon.5f31c86209ff21c26b68aabf47772769.003.png">
    <link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon-16x16.5f31c86209ff21c26b68aabf47772769.003.png" sizes="16x16">
    <link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon-32x32.5f31c86209ff21c26b68aabf47772769.003.png" sizes="32x32">
    <link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon-96x96.4cc034945103e3d2a902c9f81dceb823.003.png" sizes="96x96">
    <link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon-160x160.7d97c537daffcf114789e9abfa5fb07f.003.png" sizes="160x160">
    <link rel="apple-touch-icon" href="https://cdn.scroll.in/static/assets/apple-touch-icon-57x57.277cea0346eb4df5b677579fca717306.003.png" sizes="57x57">
    <link rel="apple-touch-icon" href="https://cdn.scroll.in/static/assets/apple-touch-icon-72x72.53ee5cb4271f912e403784b41ffd9311.003.png" sizes="72x72">
    <link rel="apple-touch-icon" href="https://cdn.scroll.in/static/assets/apple-touch-icon-114x114.9dc8c17e787ea5a8d991fe66621ed49a.003.png" sizes="114x114">
    <link rel="apple-touch-icon" href="https://cdn.scroll.in/static/assets/apple-touch-icon-144x144.b71c766a62abe812b4b37e7f21e91e56.003.png" sizes="144x144"><meta property="og:title" content="Experience the new way of working at WeWork">
  <meta name="description" content="Whether you are a freelancer or work in a team, WeWork has a suitable space for you.">
  <meta name="author" content="Scroll Staff">
  <meta name="robots" content="index, follow">
  <meta property="og:description" content="Whether you are a freelancer or work in a team, WeWork has a suitable space for you.">
  <meta property="og:type" content="article">
  <meta property="og:image" content="https://d1u4oo4rb13yy8.cloudfront.net/book/whiomljzqy-1527838031.jpg">
  <meta property="og:image:width" content="600">
  <meta property="og:image:height" content="315">
  <meta property="og:site_name" content="Scroll.in">
  <meta property="og:url" content="https://scroll.in/theplus/905418/experience-the-new-way-of-working-at-wework">
  <meta property="article:publisher" content="https://www.facebook.com/scroll.in">
  <meta name="news_keywords" content="The Plus">
  <meta name="keywords" content="The Plus">
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:image:src" content="https://d1u4oo4rb13yy8.cloudfront.net/book/whiomljzqy-1527838031.jpg">
  <meta name="twitter:description" content="Whether you are a freelancer or work in a team, WeWork has a suitable space for you.">
  <meta name="twitter:title" content="Experience the new way of working at WeWork">
  <meta name="twitter:url" content="https://scroll.in/theplus/905418/experience-the-new-way-of-working-at-wework">
  <meta name="twitter:site" content="@scroll_in">
  <meta name="twitter:creator" content="@scroll_in">
  <meta name="twitter:site:id" content="@scroll_in">
  <meta name="dcterms.title" content="Experience the new way of working at WeWork">
  <meta name="dcterms.description" content="Whether you are a freelancer or work in a team, WeWork has a suitable space for you.">
  <meta name="dcterms.type" content="Text">
  <meta name="dcterms.format" content="text/html">
  <meta name="dcterms.language" content="en_US">
  <meta name="dcterms.identifier" content="https://scroll.in/theplus/905418/experience-the-new-way-of-working-at-wework">
  <meta name="dcterms.created" content="2018-12-14T15:03:03.290013+05:30">
  <meta name="dcterms.available" content="2018-12-14T15:03:03.290013+05:30">
  <meta name="dcterms.publisher" content="https://scroll.in">
  <meta name="dcterms.creator" content="Scroll Staff">
  <meta name="dcterms.subject" content="The Plus"><meta property="article:tag" content="The Plus" /><link rel="canonical" href="https://scroll.in/theplus/905418/experience-the-new-way-of-working-at-wework"><link rel="schema.DCTERMS" href="http://purl.org/dc/terms/"><link rel="amphtml" href="https://amp.scroll.in/theplus/905418/experience-the-new-way-of-working-at-wework" />
  <script type="application/ld+json">
    {"@context" : "http://schema.org",
    "@type" : "Organization",
    "name" : "Scroll.in",
    "url" : "https://scroll.in",
    "logo": {
      "@type": "ImageObject",
      "url": "https://cdn.scroll.in/static/assets/scroll-logo-235x60.f692efa0f186cc40d85a5dac45e3a4af.003.png",
      "width": 235,
      "height": 60
    },
    "sameAs" : [ "https://www.facebook.com/scroll.in",
      "https://www.twitter.com/scroll_in",
      "https://plus.google.com/scroll_in",
      "https://instagram.com/+ScrollIn"]
  }
  </script>
  <script type="application/ld+json">
    {
    "@context" : "http://schema.org",
    "@type" : "WebSite",
    "name" : "Scroll.in",
    "url" : "https://scroll.in",
    "potentialAction":
        {
        "@type":"SearchAction",
        "target":"https://scroll.in/search?q={search_term_string}",
        "query-input":"required name=search_term_string"
        }
     }
  </script>
    <link rel="stylesheet" crossorigin="anonymous" href="https://fonts.googleapis.com/css?family=Droid+Sans:400,700|Droid+Serif:400,400i,700,700i">
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.0.6/css/all.css" integrity="sha384-VY3F8aCQDLImi4L+tPX4XjtiJwXDwwyXNbkH7SHts0Jlo85t1R15MlXVBKLNx+dj" crossorigin="anonymous">
    <link rel="stylesheet" href="https://cdn.scroll.in/static/css/base.5a1953803e78283a6f74f63cb2ff0e53.003.css">
  <link rel="stylesheet" href="https://cdn.scroll.in/static/css/article.dad1b2c7e3d7f8bc55c31417ad6ec024.003.css" />
  <link rel="stylesheet" href="https://cdn.scroll.in/static/css/theplus.0c0ee01174e9d007440e0b472091e9ff.003.css" />
      <script>
        window.ga = window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
        ga('create', 'UA-47293256-1', 'auto');
        ga('send', 'pageview');
      </script>
      <script async src='https://www.google-analytics.com/analytics.js'></script>
      

      <script>
        !function(q,e,v,n,t,s){if(q.qp) return; n=q.qp=function(){n.qp?n.qp.apply(n,arguments):n.queue.push(arguments);}; n.queue=[];t=document.createElement(e);t.async=!0;t.src=v; s=document.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t,s);}(window, 'script', 'https://a.quora.com/qevents.js');
        qp('init', '91edcc51c70140249f61e56ac50cc1c7');
        qp('track', 'ViewContent');
      </script>
      <noscript>
        <img height="1" width="1" style="display:none" src="https://q.quora.com/_/ad/91edcc51c70140249f61e56ac50cc1c7/pixel?tag=ViewContent&noscript=1">
      </noscript>
  </head>
  <body class="theplus">
    
    
      
        
          
          <div id="app-banner-container"></div>
<nav class="the-plus-page-navigation  global-navigation clearfix hideOnApp">
  <div class="scroll-logo-block clearfix">
    <div class="column scroll-box scroll-box-1 masthead-slot masthead-slot-1">
      
      <a class="ga-track slot-link" href="https://scroll.in/subscribe?utm_source=InternalMasthead&amp;utm_medium=Left&amp;utm_campaign=Aug21&amp;utm_content=MHL" target="_blank" data-label="Masthead Slot - 1">
        <img src="https://s01.sgp1.cdn.digitaloceanspaces.com/images/999.jpg" />
      </a>
      
    </div>

    <div class="column scroll-box scroll-box-3">
      
      <a href="//scroll.in" data-category="Desktop" data-label="Scroll logo clicked" class="ga-track">
        <i class="scroll-logo">Scroll.in</i>
      </a>
      <em class="scroll-publication-date current-date">-</em>
    </div>

    <div class="column scroll-box scroll-box-1 masthead-slot masthead-slot-2">
      
      <a class="ga-track slot-link" href="https://scroll.in/subscribe?utm_source=InternalMasthead&amp;utm_medium=Right&amp;utm_campaign=Aug21&amp;utm_content=MHR" target="_blank" data-label="Masthead Slot - 2">
        <img src="https://s01.sgp1.cdn.digitaloceanspaces.com/images/1009.jpg" />
      </a>
      
    </div>
  </div>

  <div class="mobile-scroll-logo-block">
    <a href="//scroll.in/" data-category="Mobile" data-label="Scroll logo clicked">
      <i class="scroll-logo">Scroll.in</i>
    </a>
    <ul class="scroll-navigation-action-icons mobile-scroll-navigation-icons clearfix">

      <li class="scroll-navigation-language-switcher">
        <a class="ga-track" data-category="Mobile" data-label="Language switcher clicked from header" href="https://satyagrah.scroll.in"><i class="language-icon"></i></a>
      </li>
      <li id="thePlusIconMobile" class="scroll-navigation-scroll-plus  is-active ">
        <a class="ga-track" data-category="Mobile" data-label="Scroll plus clicked from header" href="//scroll.in/theplus/">
          <img src="https://cdn.scroll.in/static/assets/plus-logo.dccf55fffe89a43820bd3240972dd5b9.003.png" width="16" height="16" alt="Scroll+">
          <i class="fas fa-caret-up is-active-caret"></i>
        </a>
      </li>
      <li class="scroll-navigation-search">
        <a href="//scroll.in/search" data-category="Mobile" data-label="Search button clicked" class="ga-track nav-search-button">
          <i class="fa fa-search"></i>
        </a>
      </li>

      
        
          <li class="scroll-navigation-login">
            <a class="ga-track" data-category="Mobile" data-label="Login Button clicked from header" href="//scroll.in/login">
              <em class="scroll-navigation-label">Login</em>
            </a>
          </li>
        
      

      <li class="scroll-navigation-more has-submenu scroll-navigation-plus-mobile">
        <a href="#" data-category="Mobile" data-label="Ellipsis button clicked"
          class="ga-track">
          <i class="fas fa-ellipsis-v"></i>
        </a>
        <ul>
          <li class="search-on-small-devices">
            <a href="/search" data-category="Mobile" data-label="Search button clicked" class="ga-track">
              Search on Scroll.in
            </a>
          </li>
          <li>
            <a href="/newsletter" data-category="Mobile" data-label="Subscription Clicked from Menu" class="ga-track">
              Subscribe to mailers
            </a>
          </li>
          <li>
            <a href="http://brandstudio.scroll.in" data-category="Mobile" data-label="Advertise Clicked from Menu" target="_blank" class="ga-track">
              Advertise with us
            </a>
          </li>
          <li>
            <a href="/feedback/" data-category="Mobile" data-label="Feedback Clicked from Menu" class="ga-track">
              Feedback
            </a>
          </li>
          
          <li>
            <a href="https://play.google.com/store/apps/details?id=in.scroll.android" data-category="Mobile" data-label="App download link clicked" target="_blank" class="ga-track">
              Get the Android app
            </a>
          </li>
          
          
          <li>
            <a href="https://blog.scroll.in" data-category="Mobile" data-label="Blog Link Clicked from Menu" class="ga-track">
              Blog
            </a>
          </li>
          <li>
            <hr/>
          </li>
          <li>
            <a href="https://blog.scroll.in/about-613503e95446" data-category="Mobile" data-label="About Link Clicked from Menu" class="ga-track">
              About
            </a>
          </li>
          <li>
            <a href="https://blog.scroll.in/guidelines-for-scroll-ins-readers-editor-c5cf02cf6643" data-category="Mobile" data-label="Readers' Editor Link Clicked from Menu" class="ga-track">
              Readers' Editor
            </a>
          </li>
          <li>
            <a href="//scroll.in/tags/8266/letters-to-the-editor" data-category="Mobile" data-label="Letters-to-the-editor Clicked from Menu" class="ga-track">
              Letters to the Editor
            </a>
          </li>
          <li>
            <a href="https://code.scroll.in/" data-category="Mobile" data-label="Tech Link Clicked from Menu" class="ga-track">Our tech</a>
          </li>
          <li>
            <a href="https://blog.scroll.in/jobs-61c0021fbb0" data-category="Mobile" data-label="Jobs Link Clicked from Menu" class="ga-track">
              Jobs
            </a>
          </li>
          <li>
            <a href="https://blog.scroll.in/terms-of-use-19c8c4cf9028" data-category="Mobile" data-label="Terms Link Clicked from Menu" class="ga-track">
              Terms of use
            </a>
          </li>
          <li>
            <a href="https://blog.scroll.in/privacy-policy-764ca1ea1166" data-category="Mobile" data-label="Privacy Link Clicked from Menu" class="ga-track">
              Privacy policy
            </a>
          </li>
        </ul>
      </li>
    </ul>
  </div>
  <div class="scroll-navigation-container clearfix">
    <div class="scroll-navigation-links-block clearfix">
      <ul class="scroll-navigation-feeds clearfix">
        <li data-stop-js="1" class="">
          <a href="//scroll.in/" data-category="Mobile" data-label="All News Clicked from menu" class="ga-track">
            Home
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/video/" data-category="Mobile" data-label="Videoblog Clicked from menu" class="ga-track">
            Video
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/latest/" data-category="Mobile" data-label="Latest Clicked from menu" class="ga-track">
            The Latest
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/reel/" data-category="Mobile" data-label="Reel Clicked from menu" class="ga-track">
            The Reel
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/field/" data-category="Mobile" data-label="Field Clicked from menu" class="ga-track">
            The Field
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/magazine/" data-category="Mobile" data-label="Magazine Clicked from menu" class="ga-track">
            Magazine
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/pulse/" data-category="Mobile" data-label="Pulse Clicked from menu" class="ga-track">
            Pulse
          </a>
        </li>
        <li class="">
          <a href="//shop.scroll.in" data-category="Mobile" data-label="Shop Clicked from menu" class="ga-track">
            Bookshop
          </a>
        </li>
        <li class="scroll-navigation-trending has-submenu">
          <a href="#" data-category="Mobile" data-label="Trending Clicked from menu" class="ga-track">
            Trending <i class="fas fa-angle-down"></i>
          </a>
          <ul><li>
              <a href="https://scroll.in/article/905620/madhya-pradesh-cm-kamal-nath-an-efficient-administrator-tainted-by-role-in-1984-attacks-on-sikhs">Madhya Pradesh CM Kamal Nath: An efficient administrator tainted by role in 1984 attacks on Sikhs</a>
            </li><li>
              <a href="https://scroll.in/latest/905453/ashok-gehlot-named-chief-minister-of-rajasthan-sachin-pilot-to-be-his-deputy">Ashok Gehlot named chief minister of Rajasthan, Sachin Pilot to be his deputy</a>
            </li><li>
              <a href="https://scroll.in/article/905461/what-explains-modis-waning-magic-and-the-rise-of-rahul-gandhi-darwins-theory-may-hold-a-clue">What explains Modi’s waning magic and the rise of Rahul Gandhi? Darwin may hold a clue</a>
            </li><li>
              <a href="https://scroll.in/latest/905697/demonetisation-centre-says-it-has-not-studied-or-assessed-economic-impact-of-the-decision">Demonetisation: Centre says it has not studied or assessed economic impact of the decision</a>
            </li><li>
              <a href="https://scroll.in/article/905691/rafale-verdict-gives-bjp-the-opportunity-to-convert-a-narrow-judicial-review-into-a-clean-chit">Rafale verdict gives BJP the opportunity to convert a narrow judicial review into a clean chit</a>
            </li><li>
              <a href="https://scroll.in/field/905663/virat-kohlis-india-got-caught-up-in-the-hype-about-perth-pitch-says-glenn-mcgrath">Virat Kohli’s India got caught up in the hype about Perth pitch, says Glenn McGrath</a>
            </li><li>
              <a href="https://scroll.in/latest/905639/pm-modis-foreign-trips-since-2014-have-cost-taxpayers-over-rs-2000-crore">PM Modi’s foreign trips have cost taxpayers over Rs 2,000 crore since 2014</a>
            </li><li>
              <a href="https://scroll.in/magazine/904402/a-german-married-to-a-bengali-has-won-a-major-award-for-her-food-blog-that-combines-the-two-cuisines">A German married to a Bengali has won a major award for her food blog that combines the two cuisines</a>
            </li><li>
              <a href="https://scroll.in/article/905562/fifa-section-377-priya-varriers-wink-and-nick-jonas-what-indians-were-busy-googling-in-2018">FIFA, Section 377, Priya Varrier’s wink and Nick Jonas: What Indians were busy Googling in 2018</a>
            </li><li>
              <a href="https://scroll.in/article/905621/sterlite-factory-hearings-at-national-green-tribunal-have-left-activists-worried">Sterlite factory hearings at National Green Tribunal have left activists upset</a>
            </li><li>
              <a href="https://scroll.in/video/905515/watch-google-ceo-sundar-pichai-explain-why-googling-idiot-brings-up-donald-trumps-pictures">Watch Google CEO Sundar Pichai explain why googling ‘idiot’ brings up  Donald Trump’s pictures</a>
            </li><li>
              <a href="https://scroll.in/magazine/905330/colours-contrasts-and-chaos-thirteen-photographs-that-defined-mumbai-in-2018">Colours, contrasts and chaos: Thirteen photographs that defined Mumbai in 2018</a>
            </li></ul>
        </li>
        <li class="scroll-navigation-sections has-submenu">
          <a href="#" data-category="Mobile" data-label="Sections Clicked from menu" class="ga-track">
            Sections <i class="fas fa-angle-down"></i>
          </a>
          <ul>
            <li>
              <a href="//scroll.in/category/75/opinion" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Opinion</a>
            </li>
            <li>
              <a href="//scroll.in/category/76/politics" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Politics</a>
            </li>
            <li>
              <a href="//scroll.in/category/107/culture" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Culture</a>
            </li>
            <li>
              <a href="//scroll.in/category/105/india" data-category="Mobile" data-label="Section icon clicked" class="ga-track">India</a>
            </li>
            <li>
              <a href="//scroll.in/category/3554/world" data-category="Mobile" data-label="Section icon clicked" class="ga-track">World</a>
            </li>
            <li>
              <a href="//scroll.in/category/3/film-and-tv" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Film and TV</a>
            </li>
            <li>
              <a href="//scroll.in/category/4/music" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Music</a>
            </li>
            <li>
              <a href="//scroll.in/category/80/books-and-ideas" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Books and Ideas</a>
            </li>
            <li>
              <a href="//scroll.in/category/77/business-and-economy" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Business and Economy</a>
            </li>
            <li>
              <a href="//scroll.in/category/83/science-and-technology" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Science and Technology</a>
            </li><li>
              <a href="//scroll.in/roving/" data-category="Mobile" data-label="In pictures Clicked from menu" class="ga-track">
                In Pictures
              </a>
            </li>
            <li>
              <a href="//scroll.in/announcements/" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Announcements</a>
            </li>
          </ul>
        </li>
      </ul>
      <ul class="scroll-navigation-action-icons clearfix">
        <li class="scroll-navigation-language-switcher">
          <a class="ga-track" data-category="Mobile" data-label="Language switcher clicked from header" href="https://satyagrah.scroll.in"><i class="language-icon"></i></a>
        </li>
        <li id="thePlusIcon" class="is-active  scroll-navigation-scroll-plus">
          <a class="ga-track" data-category="Mobile" data-label="Scroll plus clicked from header" href="//scroll.in/theplus/">
            <img src="https://cdn.scroll.in/static/assets/plus-logo.dccf55fffe89a43820bd3240972dd5b9.003.png" width="16" height="16" alt="Scroll+">
            The <strong>Plus</strong>
            <i class="fas fa-caret-up is-active-caret"></i>
          </a>
        </li>
        <li class="scroll-navigation-facebook">
          <a href="//facebook.com/scroll.in" target="_blank" data-label="Facebook Like Button clicked" data-category="Mobile" class="ga-track">
            <i class="fab fa-facebook-f"></i>
          </a>
        </li>
        <li class="scroll-navigation-twitter">
          <a href="//twitter.com/scroll_in" target="_blank" data-category="Mobile" data-label="Twitter Like Button clicked" class="ga-track">
            <i class="fab fa-twitter"></i>
          </a>
        </li>
        <li class="scroll-navigation-search">
          <a href="//scroll.in/search" data-category="Mobile" data-label="Search button clicked" class="ga-track nav-search-button">
            <i class="fa fa-search"></i>
          </a>
        </li>

        
          
            <li class="scroll-navigation-login">
              <a class="ga-track" data-category="Mobile" data-label="Login Button clicked from header" href="//scroll.in/login">
                Login
              </a>
            </li>
          
        
        <li class="scroll-navigation-more has-submenu">
          <a href="#" data-category="Mobile" data-label="Ellipsis button clicked"
            class="ga-track">
              <i class="fas fa-ellipsis-v"></i>
          </a>
          <ul>
            <li>
              <a href="//scroll.in/newsletter" data-category="Mobile" data-label="Subscription Clicked from Menu" class="ga-track">
                Subscribe to mailers
              </a>
            </li>
            <li>
              <a href="http://brandstudio.scroll.in" data-category="Mobile" data-label="Advertise Clicked from Menu" target="_blank" class="ga-track">
                Advertise with us
              </a>
            </li>
            <li>
              <a href="//scroll.in/feedback/" data-category="Mobile" data-label="Feedback Clicked from Menu" class="ga-track">
                Feedback
              </a>
            </li>
            
            <li>
              <a href="https://play.google.com/store/apps/details?id=in.scroll.android" data-category="Mobile" data-label="App download link clicked" target="_blank" class="ga-track">
                Get the Android app
              </a>
            </li>
            
            <li>
              <a href="http://blog.scroll.in" data-category="Mobile" data-label="Blog Link Clicked from Menu" class="ga-track">
                Blog
              </a>
            </li>
            <li>
              <hr/>
            </li>
            <li>
              <a href="https://blog.scroll.in/about-613503e95446" data-category="Mobile" data-label="About Link Clicked from Menu" class="ga-track">
                About
              </a>
            </li>
            <li>
              <a href="https://blog.scroll.in/guidelines-for-scroll-ins-readers-editor-c5cf02cf6643" data-category="Mobile" data-label="Readers' Editor Link Clicked from Menu" class="ga-track">
                Readers' Editor
              </a>
            </li>
            <li>
              <a href="//scroll.in/tags/8266/letters-to-the-editor" data-category="Mobile" data-label="Letters-to-the-editor Clicked from Menu" class="ga-track">
                Letters to the Editor
              </a>
            </li>
            <li>
              <a href="https://code.scroll.in" data-category="Mobile" data-label="Tech Link Clicked from Menu" class="ga-track">
                Our tech
              </a>
            </li>
            <li>
              <a href="https://blog.scroll.in/jobs-61c0021fbb0" data-category="Mobile" data-label="Jobs Link Clicked from Menu" class="ga-track">
                Jobs
              </a>
            </li>
            <li>
              <a href="https://blog.scroll.in/terms-of-use-19c8c4cf9028" data-category="Mobile" data-label="Terms Link Clicked from Menu" class="ga-track">
                Terms of use
              </a>
            </li>
            <li>
              <a href="https://blog.scroll.in/privacy-policy-764ca1ea1166" data-category="Mobile" data-label="Privacy Link Clicked from Menu" class="ga-track">
                Privacy policy
              </a>
            </li>
          </ul>
        </li>
      </ul>

    </div>
  </div>
</nav>
<div class="error-message warning" style="display: none">
  <p><i class="fa fa-exclamation-circle"></i><span class="error-message-block"></span></p>
</div>
<div id="modal-container"></div>
<div class="tooltip-container" style="display:none">
  <div id="tooltip"></div>
</div>
        
      
    
    <div id="notification-alert-banner"></div>
    
    <div class="main-container " >
      <div id="server-articles" class="article-page scroll-article-page">
    
  <!-- ARTICLE STARTS HERE-->
  <article id="article-unique-905418" data-series-id="12" class="article scroll-article normal-article deals-article the-plus-article" data-seo-title="Experience WeWork’s collaborative, co-working spaces" data-title="Experience the new way of working at WeWork" data-permalink="https://scroll.in/theplus/905418/experience-the-new-way-of-working-at-wework" data-id="905418" data-cb-authors="Scroll Staff" data-cb-categories="The Plus, The Plus" data-in-viewport="true">

    <!-- ARTICLE IMAGE-->
    <figure class="featured-image"><picture class="aspect-ratio-placeholder image-width-1200-height-630"><img src="https://d1u4oo4rb13yy8.cloudfront.net/article/whiomljzqy-1527838031.jpg" alt="Experience the new way of working at WeWork" />
    </picture>
    <figcaption class="featured-image-caption">
      
  
    
  

    </figcaption>
  </figure>

    <!-- END OF ARTICLE IMAGE-->

    <!-- ARTICLE HEADER    -->
    <header>
      
      
  <span class="orange-tag">
    
      <hr>
      <p>WeWork</p>
    
  </span>

      <h1>Experience the new way of working at WeWork</h1>
      <h2>Whether you are a freelancer or work in a team, WeWork has a suitable space for you.</h2>
      <span class="orange-tag">
        <span class="deal-location">Multiple Cities</span>
      </span>
    </header>
    <!-- END OF ARTICLE HEADER-->
    <!-- ARTICLE CONTENT-->
    <div class="article-content-container">
      <!-- DESKTOP ONLY META & SHARING-->
      <aside class="article-meta-container large-3 columns show-for-large">
        <!-- ARTICLE SHARE SHEET-->
        <ul class="article-share-sheet">
          
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=Experience%20the%20new%20way%20of%20working%20at%20WeWork%0A%0Ahttps://scroll.in/theplus/905418/experience-the-new-way-of-working-at-wework" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fab fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://scroll.in/theplus/905418/experience-the-new-way-of-working-at-wework" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fab fa-facebook-f"></i>
      
        Share
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=Experience%20the%20new%20way%20of%20working%20at%20WeWork&amp;url=https%3A//scroll.in/theplus/905418/experience-the-new-way-of-working-at-wework&amp;via=scroll_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fab fa-twitter"></i>
      
        Tweet
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=Experience%20the%20new%20way%20of%20working%20at%20WeWork&amp;body=https://scroll.in/theplus/905418/experience-the-new-way-of-working-at-wework" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fas fa-envelope"></i>
      
        Email
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=https://scroll.in/theplus/905418/experience-the-new-way-of-working-at-wework&amp;title=Experience%20the%20new%20way%20of%20working%20at%20WeWork" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fab fa-reddit-alien"></i>
      
        Reddit
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/905418" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fas fa-print"></i>
      Print
    </a>
  </li>
  

        </ul>
        <!-- END OF ARTICLE SHARE SHEET-->
        <!-- ARTICLE BOTTOM SHARE SHEET-->
        <ul class="article-share-sheet bottom-share-sheet">
          
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=Experience%20the%20new%20way%20of%20working%20at%20WeWork%0A%0Ahttps://scroll.in/theplus/905418/experience-the-new-way-of-working-at-wework" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fab fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://scroll.in/theplus/905418/experience-the-new-way-of-working-at-wework" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fab fa-facebook-f"></i>
      
        Share
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=Experience%20the%20new%20way%20of%20working%20at%20WeWork&amp;url=https%3A//scroll.in/theplus/905418/experience-the-new-way-of-working-at-wework&amp;via=scroll_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fab fa-twitter"></i>
      
        Tweet
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=Experience%20the%20new%20way%20of%20working%20at%20WeWork&amp;body=https://scroll.in/theplus/905418/experience-the-new-way-of-working-at-wework" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fas fa-envelope"></i>
      
        Email
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=https://scroll.in/theplus/905418/experience-the-new-way-of-working-at-wework&amp;title=Experience%20the%20new%20way%20of%20working%20at%20WeWork" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fab fa-reddit-alien"></i>
      
        Reddit
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/905418" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fas fa-print"></i>
      Print
    </a>
  </li>
  

        </ul>
        <!-- END OF ARTICLE BOTTOM SHARE SHEET-->
      </aside>
      <!-- END OF DESKTOP ONLY META & SHARING-->
      <!-- ARTICLE RENDER FROM CMS-->
      <section class="article-content scroll-article-content normal-article-content large-6 columns">
        <div id="article-contents" class="article-body"
          data-deal-status="active"
          data-deal-type="hyperlink"
          data-partner-title-logo="True">
          <p>Coworking spaces solve a lot of the common problems associated with traditional workspaces. WeWork’s office spaces, come equipped with high-speed Internet, office supplies, printing nooks and phone booths, AV-enabled conference rooms and more. </p><p>They replicate traditional office quirks, too, but with a difference. Here, watercooler humour takes place at the pantries and lounges, which are always stocked with micro-roasted coffee, specialty teas and free beer on tap in the evenings. Every WeWork office space also has a dedicated team responsible for fostering an upbeat, connected  environment through events that range from networking to wellness workshops. In addition, every member is connected to its global network of professionals via an app, helping to create connections regardless of geography. </p><figure class="cms-block cms-block-carousel" data-embed-type="image_carousel" data-images='[{&#34;url&#34;: &#34;https://d1u4oo4rb13yy8.cloudfront.net/ifuwrfkdac-1544683449.jpg&#34;, &#34;width&#34;: 5049, &#34;height&#34;: 3366, &#34;caption&#34;: &#34;&#34;}, {&#34;url&#34;: &#34;https://d1u4oo4rb13yy8.cloudfront.net/nazwbfpawh-1544683457.jpg&#34;, &#34;width&#34;: 1200, &#34;height&#34;: 799, &#34;caption&#34;: &#34;&#34;}, {&#34;url&#34;: &#34;https://d1u4oo4rb13yy8.cloudfront.net/pggobfjlah-1544683466.jpg&#34;, &#34;width&#34;: 5049, &#34;height&#34;: 3366, &#34;caption&#34;: &#34;&#34;}]' data-options='{&#34;autoplay&#34;: true}' data-embed-loaded="false"data-padding-bottom="66.67" style="padding-bottom: 66.67%">
<noscript><figure class="cms-block-image">
  <picture style="padding-bottom: 66.66666666666666%">
    <img src="https://d1u4oo4rb13yy8.cloudfront.net/ifuwrfkdac-1544683449.jpg">
  </picture></figure><figure class="cms-block-image">
  <picture style="padding-bottom: 66.58333333333334%">
    <img src="https://d1u4oo4rb13yy8.cloudfront.net/nazwbfpawh-1544683457.jpg">
  </picture></figure><figure class="cms-block-image">
  <picture style="padding-bottom: 66.66666666666666%">
    <img src="https://d1u4oo4rb13yy8.cloudfront.net/pggobfjlah-1544683466.jpg">
  </picture></figure></noscript>
</figure><p>With 13 locations across Mumbai, Bengaluru and Delhi NCR to choose from, WeWork office spaces cater to teams of all sizes. Freelancers can always be assured of a spot with hot desking. Those who prefer uniformity, plus start-ups and small agencies, can avail a dedicated desk at the same spot every day. Larger companies can opt for a private office at a WeWork building. These enclosed, lockable offices can accommodate teams of any size, and are fully furnished and customised as per the company’s needs. Even bigger enterprises can seek a custom buildout, in which WeWork brings its expertise in creating beautiful and ergonomic workspaces to design, build and manage a tailor-made layout. WeWork members also get access to office spaces across the globe to work out of during their business trips.</p><p>WeWork’s membership options are flexible and provide respite from the hassles of ownership. On top of it all, they work out to be more cost-effective than setting up and running of traditional offices. On average, WeWork’s model delivers a 25-50% reduction in annual operation costs for offices. The video below shows how. </p><figure class="cms-block cms-block-embed cms-block-embed-youtube " data-iframe="&lt;iframe width=&#34;480&#34; height=&#34;270&#34; src=&#34;https://www.youtube.com/embed/mpM2rbOGfzU?feature=oembed&#34; frameborder=&#34;0&#34; allow=&#34;accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture&#34; allowfullscreen&gt;&lt;/iframe&gt;" data-embed-type="youtube" data-thumbnail="https://i.ytimg.com/vi/mpM2rbOGfzU/hqdefault.jpg" data-embed-id="mpM2rbOGfzU" data-embed-loaded="false" data-height="270" data-width="480">

<div class="static-wrapper">
    <div class="thumbnail-wrapper" style="background-image: url('https://i.ytimg.com/vi/mpM2rbOGfzU/hqdefault.jpg')"></div>
    <span class="video-play">Play</span>
</div>
</figure><p><strong>What’s Included:</strong> All membership benefits of being a WeWork member</p><p><strong>How to get your discount:</strong> Click the ‘Unlock Now’ button below to register and choose your desired location. The WeWork team will then reach out to you and get you started!</p><div class="deal-content" data-deal-id="43">

  <h1 class="context-text">Move 'office' to WeWork</h1>
  <ul>
    <li class="primary-text">Get upto 20% off</li>
    <li class="secondary-text">Limited Offers</li>
    <li class="expired-text"><i class="fas fa-exclamation-circle"></i>Expired</li>
  </ul>

  <div class="claim-button-container">
    <a href="#" class="ga-track button button-with-bold-text button-edge-to-edge button-medium button-fat claim-now-button" data-label="Claim clicked from deal-43">Unlock Now</a>

    <div class="claimed">
      <p></p>
    </div>
  </div>
  <div class="subscribe-pitch-container">
    <p class="pitch-message"></p>
    <div class="deals-button deals-button-inside-article">
      <a class="ga-track subscribe-now article-page-buttons" href="https://scroll.in/subscribe?utm_source=Internal&utm_medium=ThePlusArticle" data-label="Subscribe clicked from deal-43">Subscribe now</a>
      <a class="track login-now article-page-buttons" href="https://scroll.in/login?utm_source=Internal&utm_medium=ThePlusArticle" data-label="Login clicked from deal-43">Login</a>
    </div>
  </div>

</div>
<div class="deal-merchant">
  <div class="merchant-name">
    <hr>
    <img src="https://d1u4oo4rb13yy8.cloudfront.net/advertizer/79-iauqlcdoub-1530172136.png">
    <h5>WeWork</h5>
  </div>
  <p>WeWork is a global network of workspaces where companies and people grow together. WeWork transforms buildings into dynamic environments for creativity, focus, and connection. Teams of any size can find refreshingly designed collaborative space, private offices, and meeting rooms that energize their employees and their guests. But WeWork is so much more than four walls—providing community, amenities, events, and technology to evolve space into experience.</p>
</div>
<div class="accordion"><div class="title"><h2>Terms and Conditions<i class="fas fa-angle-down"></i></h2></div><div class="panel">
<ol>
<li>
<p>Applicable only for WeWork locations in India.</p>
</li>
<li>
<p>Applicable subject to availability of space at the chosen location.</p>
</li>
</ol></div></div>
        </div>
        <!-- END OF ARTICLE RENDER FROM CMS-->
        <!-- SHARE BAR FOR MOBILE-->
        <div class="share-bar-mobile fixedsticky hide-for-large hideOnApp">
          <div class="tablet-width-container">
            <!-- ARTICLE VIEW COUNTER-->
            <!-- END OF ARTICLE VIEW COUNTER-->
            <!-- ARTICLE SHARE SHEET-->
            <ul class="article-share-sheet">
              
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=Experience%20the%20new%20way%20of%20working%20at%20WeWork%0A%0Ahttps://scroll.in/theplus/905418/experience-the-new-way-of-working-at-wework" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fab fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://scroll.in/theplus/905418/experience-the-new-way-of-working-at-wework" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fab fa-facebook-f"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=Experience%20the%20new%20way%20of%20working%20at%20WeWork&amp;url=https%3A//scroll.in/theplus/905418/experience-the-new-way-of-working-at-wework&amp;via=scroll_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fab fa-twitter"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=Experience%20the%20new%20way%20of%20working%20at%20WeWork&amp;body=https://scroll.in/theplus/905418/experience-the-new-way-of-working-at-wework" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fas fa-envelope"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=https://scroll.in/theplus/905418/experience-the-new-way-of-working-at-wework&amp;title=Experience%20the%20new%20way%20of%20working%20at%20WeWork" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fab fa-reddit-alien"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/905418" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fas fa-print"></i>
      Print
    </a>
  </li>
  

            </ul>
            <!-- END OF ARTICLE SHARE SHEET-->
          </div>
          <!-- END OF SHARE BAR FOR MOBILE-->
        </div>
      </section>
      <!-- RECOMMENDED ARTICLES BAR-->
      <aside class="article-recommended-list-container large-3 columns">
        &nbsp;
      </aside>
      <!-- END OF RECOMMENDED ARTICLES BAR-->
    </div>
    <!-- END OF ARTICLE CONTENT-->
  </article>

  </div>
  <!-- PRODUCT BAR --><div class="logged-out-bar  bar-on-article-feed ">
      <div class="message-block clearfix">
        <img src="https://cdn.scroll.in/static/assets/lock-icon-top.ce4178b3232dd2a3a0c2092d5bbc640a.003.png" alt="" class="logged-out-lock" />
        <p>Unlock these subscriber exclusives, get <b>Scroll+</b></p>
        <a class="ga-track subscribe-now button button-with-bold-text button-medium"
          data-label="Subscribe now clicked from the-plus article bar"
          href="/subscribe?utm_source=Internal&utm_medium=ThePlusHome">Subscribe now</a>
      </div>
    </div><div class="scroll-plus-header">
    <div class="container">
      <hr>
      <h1>The Plus in <b>Scroll+</b></h1>
      <p>A hand-picked collection of experiences, invites, and offers.</p>
    </div>
  </div>
  <div id='the-plus-vue-feed' class='theplus-homepage  article-page-plus-feed '></div>
    </div>
    
      
    
    
      
    
    
      <div id="search-container"></div>
    

    

      
      <script type="text/javascript">
        // initialze dfp
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
        })();
      </script>
      
      
      
      

      
      <script>
        _atrk_opts = { atrk_acct:"k8gmo1IW1810em", domain:"scroll.in",dynamic: true};
        (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
      </script>
      <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=k8gmo1IW1810em" style="display:none" height="1" width="1" alt=""></noscript>
      

      
      
      <script>
        (function() {
          var _Scroll = window._Scroll || {};
          _Scroll.siteLang = "en";
          _Scroll.baseLink = '//scroll.in';
          _Scroll.currentName = 'theplus';
          _Scroll.isBrand = '';
          _Scroll.months =  ['January', 'February', 'March', 'April', 'May', 'June', 'July', 'August', 'September', 'October', 'November', 'December'];
          _Scroll.weekdays = ['Sunday', 'Monday', 'Tuesday', 'Wednesday', 'Thursday', 'Friday', 'Saturday'];
          _Scroll.timelines = ['Today', 'Yesterday'];
          _Scroll.quantifiers = ['ago', 'seconds', 'minute', 'minutes', 'hour', 'hours', 'day', 'days', 'month', 'months', 'year', 'years', 'a', 'an' ];
          _Scroll.subscribed = false;
          _Scroll.subscriptions_enabled = true;
          _Scroll.comments_enabled = false;
          _Scroll.isCanvasShown = false;
          _Scroll.userinfo = {"groups": [], "uid": ""};
          _Scroll.showBannerAds = true;
          _Scroll.adx = {"enabled": true, "slots": {"below_navigation": {"amp_slot_id": "/21719278143/scroll-amp-all-below-navigation", "div_id": "div-gpt-ad-1530701734090-0", "mapping": [[], [320, 50], [], [970, 250]], "sizes": [[970, 250], [320, 50]], "slot_id": "/21719278143/scroll-web-all-below-navigation"}, "below_related": {"amp_slot_id": "/21719278143/scroll-amp-all-below-related", "div_id": "div-gpt-ad-1530701734090-1", "mapping": [[], [300, 250], [], []], "sizes": [300, 250], "slot_id": "/21719278143/scroll-web-all-below-related"}, "in_article": {"amp_slot_id": "/21719278143/scroll-amp-all-in-article", "div_id": "div-gpt-ad-1530701734090-2", "mapping": [[], [300, 250], [300, 250], [300, 250]], "sizes": [300, 250], "slot_id": "/21719278143/scroll-web-all-in-article"}}}
          _Scroll.gonativeApp = false;
          _Scroll.articleFeed = 'series';
          _Scroll.seriesTitle = 'The Plus';
          window._Scroll = _Scroll;
        })();
      </script>
    <script>
    (function() {
      var _Scroll = window._Scroll || {};
      _Scroll.lastArticleId = 905418;
      _Scroll.seriesId = 12;
      _Scroll.templateMap = {'normal': [1, 11], 'thin': [2, 3, 4], 'pollable': [10], 'audio': [5], 'deal': [9]};
      _Scroll.notShowingCoverFor = [3, 4];
      _Scroll.publication = 'scroll';
      _Scroll.feedMeta = {"page": 1, "param": "series", "prime_feed": false, "value": 12}
      _Scroll.publication = 'scroll';
      _Scroll.show_app_banner = 'True'.toLocaleLowerCase() == 'true';_Scroll.isFromHomePage = false;
      window._Scroll = _Scroll;
    })();
  </script>
  
  
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":
      [{
        "@type": "ListItem",
        "position": 1,
        "item":
        {
          "@id": "https://scroll.in/category/10015/the-plus",
          "name": "The Plus"
        }
      },
      {
        "@type": "ListItem",
        "position": 2,
        "item":
        {
          "@id": "https://scroll.in/topic/1/scroll",
          "name": "Scroll"
        }
      }]
    }
  </script>
  


    <script crossorigin="anonymous" src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
    <script crossorigin="anonymous" src="https://cdnjs.cloudflare.com/ajax/libs/vue/2.1.8/vue.min.js"></script><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script src="https://cdn.scroll.in/static/js/common.9594822253b0980c1e56.003.js"></script>
    
  <script src="https://cdn.scroll.in/static/js/theplushome.25637a452725ad0b057e.003.js"></script>
  </body>
</html>