<!DOCTYPE html><html lang="en" class="no-js"><head>
    <link rel="manifest" href="/manifest.json">
    
      <link href="scroll_in" rel="publisher">
    

    <link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon.5f31c86209ff21c26b68aabf47772769.png"><link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon-16x16.5f31c86209ff21c26b68aabf47772769.png" sizes="16x16"><link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon-32x32.5f31c86209ff21c26b68aabf47772769.png" sizes="32x32"><link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon-96x96.4cc034945103e3d2a902c9f81dceb823.png" sizes="96x96"><link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon-160x160.7d97c537daffcf114789e9abfa5fb07f.png" sizes="160x160"><link rel="apple-touch-icon" href="https://cdn.scroll.in/static/assets/apple-touch-icon-57x57.277cea0346eb4df5b677579fca717306.png" sizes="57x57"><link rel="apple-touch-icon" href="https://cdn.scroll.in/static/assets/apple-touch-icon-72x72.53ee5cb4271f912e403784b41ffd9311.png" sizes="72x72"><link rel="apple-touch-icon" href="https://cdn.scroll.in/static/assets/apple-touch-icon-114x114.9dc8c17e787ea5a8d991fe66621ed49a.png" sizes="114x114"><link rel="apple-touch-icon" href="https://cdn.scroll.in/static/assets/apple-touch-icon-144x144.b71c766a62abe812b4b37e7f21e91e56.png" sizes="144x144"><link rel="alternate" type="application/rss+xml" title="Scroll.in News (RSS 2.0)" href="http://feeds.feedburner.com/ScrollinArticles.rss">
    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="Scroll.in"><title>Gujarat election result: Why BJP’s victory in Surat has left Congress and Patidar leaders in shock</title><meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
    
    <meta name="google-play-app" content="app-id=app-id=in.scroll.android">
    <meta name="twitter:app:name:googleplay" content="Scroll.in App for Android">
    <meta name="twitter:app:id:googleplay" content="in.scroll.android">
    
    <meta property="fb:admins" content="511584515">
    <meta property="fb:admins" content="100002462947579">
    <meta property="fb:admins" content="4849">
    <meta property="fb:admins" content="791566809">
    <meta property="fb:admins" content="770930636">
    <meta property="fb:admins" content="1068882948">
    <meta property="fb:admins" content="533157469">
    <meta name="og:locale" content="en_IN"><meta property="og:title" content="‘Completely unexpected’: BJP’s sweeping victory in Surat leaves Congress, Patidar leaders in shock">
  <meta name="description" content="The textile city is a Patidar stronghold and was apparently seething over demonetisation and GST, yet the ruling party won 15 of its 16 seats.">
  <meta name="author" content="Aarefa Johari">
  <meta name="robots" content="index, follow">
  <meta property="og:description" content="The textile city is a Patidar stronghold and was apparently seething over demonetisation and GST, yet the ruling party won 15 of its 16 seats.">
  <meta property="og:type" content="article">
  <meta property="og:image" content="https://d1u4oo4rb13yy8.cloudfront.net/book/76803-rrgcejbdla-1513604652.jpg">
  <meta property="og:image:width" content="600">
  <meta property="og:image:height" content="315">
  <meta property="og:site_name" content="Scroll.in">
  <meta property="og:url" content="https://scroll.in/article/861927/completely-unexpected-bjps-sweeping-victory-in-surat-leaves-congress-patidar-leaders-in-shock">
  <meta property="article:publisher" content="https://www.facebook.com/scroll.in">
  <meta name="news_keywords" content="Gujarat election 2017, Surat, Congress, BJP, anti-incumbency, GST, Patidar, demonetisation">
  <meta name="keywords" content="Gujarat election 2017, Surat, Congress, BJP, anti-incumbency, GST, Patidar, demonetisation">
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:image:src" content="https://d1u4oo4rb13yy8.cloudfront.net/book/76803-rrgcejbdla-1513604652.jpg">
  <meta name="twitter:description" content="The textile city is a Patidar stronghold and was apparently seething over demonetisation and GST, yet the ruling party won 15 of its 16 seats.">
  <meta name="twitter:title" content="‘Completely unexpected’: BJP’s sweeping victory in Surat leaves Congress, Patidar leaders in shock">
  <meta name="twitter:url" content="https://scroll.in/article/861927/completely-unexpected-bjps-sweeping-victory-in-surat-leaves-congress-patidar-leaders-in-shock">
  <meta name="twitter:site" content="@scroll_in">
  <meta name="twitter:creator" content="@scroll_in">
  <meta name="twitter:site:id" content="@scroll_in">
  <meta name="dcterms.title" content="‘Completely unexpected’: BJP’s sweeping victory in Surat leaves Congress, Patidar leaders in shock">
  <meta name="dcterms.description" content="The textile city is a Patidar stronghold and was apparently seething over demonetisation and GST, yet the ruling party won 15 of its 16 seats.">
  <meta name="dcterms.type" content="Text">
  <meta name="dcterms.format" content="text/html">
  <meta name="dcterms.language" content="en_US">
  <meta name="dcterms.identifier" content="https://scroll.in/article/861927/completely-unexpected-bjps-sweeping-victory-in-surat-leaves-congress-patidar-leaders-in-shock">
  <meta name="dcterms.created" content="2017-12-18T20:35:24.448034+05:30">
  <meta name="dcterms.available" content="2017-12-18T20:35:24.448034+05:30">
  <meta name="dcterms.publisher" content="https://scroll.in">
  <meta name="dcterms.creator" content="Aarefa Johari">
  <meta name="dcterms.subject" content="Gujarat election 2017, Surat, Congress, BJP, anti-incumbency, GST, Patidar, demonetisation"><meta property="article:tag" content="Gujarat election 2017" /><meta property="article:tag" content="Surat" /><meta property="article:tag" content="Congress" /><meta property="article:tag" content="BJP" /><meta property="article:tag" content="anti-incumbency" /><meta property="article:tag" content="GST" /><meta property="article:tag" content="Patidar" /><meta property="article:tag" content="demonetisation" /><link rel="canonical" href="https://scroll.in/article/861927/completely-unexpected-bjps-sweeping-victory-in-surat-leaves-congress-patidar-leaders-in-shock"><link rel="schema.DCTERMS" href="http://purl.org/dc/terms/"><link rel="amphtml" href="https://amp.scroll.in/article/861927/completely-unexpected-bjps-sweeping-victory-in-surat-leaves-congress-patidar-leaders-in-shock" />
        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Droid+Sans:400,700|Droid+Serif:400,400i,700,700i" />
      
      <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
      <link rel="stylesheet" href="https://cdn.scroll.in/static/css/base.124d24ca1842da9620dd5d81b2a1dee9.css"/>
    
  <link rel="stylesheet" href="https://cdn.scroll.in/static/css/article.2ad2ab9a9cf090edbf227b4829e1638a.css" />
  
  </head>
  <body>
    
      <div id="app-banner-container"></div>
<nav class="global-navigation clearfix hideOnApp ">
  
  <div class="scroll-logo-block clearfix">
    <div class="column scroll-box scroll-box-1 masthead-slot masthead-slot-1">
      
      <a class="ga-track slot-link" href="https://scroll.in/topic/21279/the-daily-fix?utm_source=Scroll&amp;utm_medium=Masthead&amp;utm_campaign=Dailybrief&amp;utm_content=LeftDailyFix" target="_blank" data-label="Masthead Slot - 1">
        <img src="https://d1u4oo4rb13yy8.cloudfront.net/masthead/1002-rmzxfqvmsn-1494940877.jpg" />
      </a>
      
    </div>
    
    <div class="column scroll-box scroll-box-3">
      
        
      
      <a href="//scroll.in/" data-category="Desktop" data-label="Scroll logo clicked" class="ga-track">
        <i class="scroll-logo">Scroll.in</i>
      </a>
      <em class="scroll-publication-date current-date">-</em>
    </div>
    
    <div class="column scroll-box scroll-box-1 masthead-slot masthead-slot-2">
      
      <a class="ga-track slot-link" href="https://scroll.in/newsletter/?utm_source=scroll&amp;utm_medium=masthead&amp;utm_campaign=newsletter&amp;utm_content=right" target="_blank" data-label="Masthead Slot - 2">
        <img src="https://d1u4oo4rb13yy8.cloudfront.net/masthead/1002-ycsbylyavr-1494940894.jpg" />
      </a>
      
    </div>
  </div>

  <div class="mobile-scroll-logo-block">
    <a href="//scroll.in/" data-category="Mobile" data-label="Scroll logo clicked">
      <i class="scroll-logo">Scroll.in</i>
    </a>
    <ul class="scroll-navigation-action-icons mobile-scroll-navigation-icons clearfix">
      <li class="scroll-navigation-trending has-submenu">
        <a href="#" data-category="Mobile" data-label="Trending clicked from Mobile Header" class="ga-track nav-trending-button"><em class="scroll-navigation-label">Trending</em>
          <i class="fa fa-line-chart"></i>
        </a>
        <ul><li>
              <a href="https://scroll.in/article/861927/completely-unexpected-bjps-sweeping-victory-in-surat-leaves-congress-patidar-leaders-in-shock">‘Completely unexpected’: BJP’s sweeping victory in Surat leaves Congress, Patidar leaders in shock</a>
            </li><li>
              <a href="https://scroll.in/latest/861958/afrazul-was-not-the-intended-target-of-rajsamand-hate-crime-say-police-hindustan-times">Afrazul was not the intended target of Rajsamand hate crime, say police: Hindustan Times</a>
            </li><li>
              <a href="https://scroll.in/article/861827/rajasthan-hate-crime-gruesome-murder-forgotten-protest-rally-by-muslims-in-udaipur-the-villain-now">Rajasthan hate crime: Gruesome murder forgotten, protest rally by Muslims in Udaipur the villain now</a>
            </li><li>
              <a href="https://scroll.in/article/861946/hardik-patels-post-poll-plan-campaign-against-communal-distrust-in-gujarat-and-evms">Hardik Patel has a post-poll plan: Campaign against ‘communal distrust’ in Gujarat and EVMs</a>
            </li><li>
              <a href="https://scroll.in/article/861896/bjp-may-have-been-dented-in-gujarat-but-the-saffron-sea-now-covers-19-states">BJP may have been dented in Gujarat, but the saffron sea now covers 19 states</a>
            </li><li>
              <a href="https://scroll.in/article/861959/bjps-victory-congresss-rebirth-what-front-pages-across-india-said-about-the-gujarat-results">‘BJP’s victory, Congress’s rebirth’: What front pages across India said about the Gujarat results</a>
            </li><li>
              <a href="https://scroll.in/pulse/861935/overworked-health-workers-and-a-lack-of-trust-in-government-why-ups-pregnant-women-are-still-dying">Pregnant women in UP are dying, failed by  a system that relies on overworked health workers</a>
            </li><li>
              <a href="https://scroll.in/article/861815/war-on-christmas-hindutva-groups-are-targeting-indian-christians-and-their-biggest-festival">War on Christmas: Hindutva groups are targeting Indian Christians and their biggest festival</a>
            </li><li>
              <a href="https://scroll.in/article/861857/smriti-irony-twitter-chortles-as-smriti-irani-says-gst-has-increased-jobs-for-accountants">‘Smriti Irony’: Twitter chortles as Smriti Irani says GST has increased jobs for accountants</a>
            </li><li>
              <a href="https://scroll.in/article/861947/death-of-the-tina-factor-will-gujarat-pave-the-way-for-narendra-modi-vs-rahul-gandhi-in-2019">‘Death of the TINA factor’: Will Gujarat pave the way for Narendra Modi vs Rahul Gandhi in 2019?</a>
            </li><li>
              <a href="https://scroll.in/latest/861934/over-5-5-lakh-voters-chose-none-of-the-above-in-gujarat-results-show">Over 5.5 lakh voters chose ‘None of the Above’ in Gujarat</a>
            </li><li>
              <a href="https://scroll.in/latest/861999/india-had-the-most-number-of-people-living-abroad-in-2017-un-report">India had the most number of people living abroad in 2017: UN report</a>
            </li></ul>
      </li>
      <li class="scroll-navigation-subscribe">
        <a href="//scroll.in/newsletter" data-category="Mobile" data-label="Subscribe button clicked from Mobile Header" class="ga-track nav-subscribe-button">
          <i class="fa fa-envelope"></i>
        </a>
      </li>
      <li class="scroll-navigation-search">
        <a href="//scroll.in/search" data-category="Mobile" data-label="Search button clicked" class="ga-track nav-search-button">
          <i class="fa fa-search"></i>
        </a>
      </li>
      <li class="scroll-navigation-more has-submenu">
        <a href="#" data-category="Mobile" data-label="Ellipsis button clicked" class="ga-track">
          <i class="fa fa-ellipsis-v"></i>
        </a>
        <ul>
          <li>
            <a href="//scroll.in/newsletter" data-category="Mobile" data-label="Subscription Clicked from Menu" class="ga-track">
              Subscribe to Mailers
            </a>
          </li>
          <li>
            <a href="http://brandstudio.scroll.in" data-category="Mobile" data-label="Advertise Clicked from Menu" target="_blank" class="ga-track">
              Advertise with Us
            </a>
          </li>
          <li>
            <a href="//scroll.in/feedback/" data-category="Mobile" data-label="Feedback Clicked from Menu" class="ga-track">
              Feedback
            </a>
          </li>
          <li>
            <a href="https://play.google.com/store/apps/details?id=in.scroll.android" data-category="Mobile" data-label="App download link clicked" target="_blank" class="ga-track">
              Get the Android app
            </a>
          </li>
          <li>
            <a href="http://blog.scroll.in" data-category="Mobile" data-label="Blog Link Clicked from Menu" class="ga-track">
              Blog
            </a>
          </li>
          <li>
            <hr/>
          </li>
          <li>
            <a href="https://blog.scroll.in/about-613503e95446" data-category="Mobile" data-label="About Link Clicked from Menu" class="ga-track">
              About
            </a>
          </li>
          <li>
            <a href="https://blog.scroll.in/guidelines-for-scroll-ins-readers-editor-c5cf02cf6643" data-category="Mobile" data-label="Readers' Editor Link Clicked from Menu" class="ga-track">
              Readers' Editor
            </a>
          </li>
          <li>
            <a href="//scroll.in/tags/8266/letters-to-the-editor" data-category="Mobile" data-label="Letters-to-the-editor Clicked from Menu" class="ga-track">
              Letters to the Editor
            </a>
          </li>
          <li>
            <a href="https://code.scroll.in/" data-category="Mobile" data-label="Tech Link Clicked from Menu" class="ga-track">Our tech</a>
          </li>
          <li>
            <a href="https://blog.scroll.in/jobs-61c0021fbb0" data-category="Mobile" data-label="Jobs Link Clicked from Menu" class="ga-track">
              Jobs
            </a>
          </li>
          <li>
            <a href="https://blog.scroll.in/terms-of-use-19c8c4cf9028" data-category="Mobile" data-label="Terms Link Clicked from Menu" class="ga-track">
              Terms of use
            </a>
          </li>
          <li>
            <a href="https://blog.scroll.in/privacy-policy-764ca1ea1166" data-category="Mobile" data-label="Privacy Link Clicked from Menu" class="ga-track">
              Privacy Policy
            </a>
          </li>
        </ul>
      </li>
    </ul>
  </div>
  <div class="scroll-navigation-container clearfix">
    <div class="scroll-navigation-links-block clearfix">
      <ul class="scroll-navigation-feeds clearfix">
        <li data-stop-js="1" class="">
          <a href="//scroll.in/" data-category="Mobile" data-label="All News Clicked from menu" class="ga-track">
            Home
          </a>
        </li>
        <li class="">
          <a href="//video.scroll.in" data-category="Mobile" data-label="Videoblog Clicked from menu" class="ga-track">
            Video
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/latest/" data-category="Mobile" data-label="Latest Clicked from menu" class="ga-track">
            The Latest
          </a>
        </li>
        <li class="">
          <a href="//thereel.scroll.in" data-category="Mobile" data-label="Reel Clicked from menu" class="ga-track">
            The Reel
          </a>
        </li>
        <li class="">
          <a href="//thefield.scroll.in" data-category="Mobile" data-label="Field Clicked from menu" class="ga-track">
            The Field
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/magazine/" data-category="Mobile" data-label="Magazine Clicked from menu" class="ga-track">
            Magazine
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/pulse/" data-category="Mobile" data-label="Pulse Clicked from menu" class="ga-track">
            Pulse
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/roving/" data-category="Mobile" data-label="Liveblog Clicked from menu" class="ga-track">
            In Pictures
          </a>
        </li>
        <li>
          <a href="//shop.scroll.in" data-category="Mobile" data-label="Shop Clicked from menu" class="ga-track">
            Bookshop
          </a>
        </li>
        <li class="scroll-navigation-trending has-submenu">
          <a href="#" data-category="Mobile" data-label="Trending Clicked from menu" class="ga-track">
            Trending <i class="fa fa-caret-down"></i>
          </a>
          <ul><li>
              <a href="https://scroll.in/article/861927/completely-unexpected-bjps-sweeping-victory-in-surat-leaves-congress-patidar-leaders-in-shock">‘Completely unexpected’: BJP’s sweeping victory in Surat leaves Congress, Patidar leaders in shock</a>
            </li><li>
              <a href="https://scroll.in/latest/861958/afrazul-was-not-the-intended-target-of-rajsamand-hate-crime-say-police-hindustan-times">Afrazul was not the intended target of Rajsamand hate crime, say police: Hindustan Times</a>
            </li><li>
              <a href="https://scroll.in/article/861827/rajasthan-hate-crime-gruesome-murder-forgotten-protest-rally-by-muslims-in-udaipur-the-villain-now">Rajasthan hate crime: Gruesome murder forgotten, protest rally by Muslims in Udaipur the villain now</a>
            </li><li>
              <a href="https://scroll.in/article/861946/hardik-patels-post-poll-plan-campaign-against-communal-distrust-in-gujarat-and-evms">Hardik Patel has a post-poll plan: Campaign against ‘communal distrust’ in Gujarat and EVMs</a>
            </li><li>
              <a href="https://scroll.in/article/861896/bjp-may-have-been-dented-in-gujarat-but-the-saffron-sea-now-covers-19-states">BJP may have been dented in Gujarat, but the saffron sea now covers 19 states</a>
            </li><li>
              <a href="https://scroll.in/article/861959/bjps-victory-congresss-rebirth-what-front-pages-across-india-said-about-the-gujarat-results">‘BJP’s victory, Congress’s rebirth’: What front pages across India said about the Gujarat results</a>
            </li><li>
              <a href="https://scroll.in/pulse/861935/overworked-health-workers-and-a-lack-of-trust-in-government-why-ups-pregnant-women-are-still-dying">Pregnant women in UP are dying, failed by  a system that relies on overworked health workers</a>
            </li><li>
              <a href="https://scroll.in/article/861815/war-on-christmas-hindutva-groups-are-targeting-indian-christians-and-their-biggest-festival">War on Christmas: Hindutva groups are targeting Indian Christians and their biggest festival</a>
            </li><li>
              <a href="https://scroll.in/article/861857/smriti-irony-twitter-chortles-as-smriti-irani-says-gst-has-increased-jobs-for-accountants">‘Smriti Irony’: Twitter chortles as Smriti Irani says GST has increased jobs for accountants</a>
            </li><li>
              <a href="https://scroll.in/article/861947/death-of-the-tina-factor-will-gujarat-pave-the-way-for-narendra-modi-vs-rahul-gandhi-in-2019">‘Death of the TINA factor’: Will Gujarat pave the way for Narendra Modi vs Rahul Gandhi in 2019?</a>
            </li><li>
              <a href="https://scroll.in/latest/861934/over-5-5-lakh-voters-chose-none-of-the-above-in-gujarat-results-show">Over 5.5 lakh voters chose ‘None of the Above’ in Gujarat</a>
            </li><li>
              <a href="https://scroll.in/latest/861999/india-had-the-most-number-of-people-living-abroad-in-2017-un-report">India had the most number of people living abroad in 2017: UN report</a>
            </li></ul>
        </li>
        <li class="scroll-navigation-sections has-submenu">
          <a href="#" data-category="Mobile" data-label="Sections Clicked from menu" class="ga-track">
            Sections <i class="fa fa-caret-down"></i>
          </a>
          <ul>
            <li>
              <a href="//scroll.in/category/75/opinion" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Opinion</a>
            </li>
            <li>
              <a href="//scroll.in/category/76/politics" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Politics</a>
            </li>
            <li>
              <a href="//scroll.in/category/107/culture" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Culture</a>
            </li>
            <li>
              <a href="//scroll.in/category/105/india" data-category="Mobile" data-label="Section icon clicked" class="ga-track">India</a>
            </li>
            <li>
              <a href="//scroll.in/category/3554/world" data-category="Mobile" data-label="Section icon clicked" class="ga-track">World</a>
            </li>
            <li>
              <a href="//scroll.in/category/3/film-and-tv" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Film and TV</a>
            </li>
            <li>
              <a href="//scroll.in/category/4/music" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Music</a>
            </li>
            <li>
              <a href="//scroll.in/category/80/books-and-ideas" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Books and Ideas</a>
            </li>
            <li>
              <a href="//scroll.in/category/77/business-and-economy" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Business and Economy</a>
            </li>
            <li>
              <a href="//scroll.in/category/83/science-and-technology" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Science and Technology</a>
            </li></ul>
        </li>
      </ul>
      <ul class="scroll-navigation-action-icons clearfix">
        <li class="scroll-navigation-subscribe">
          <a href="//scroll.in/newsletter" data-label="Subscribe Button clicked from header" data-category="Mobile" class="ga-track">
            <i class="fa fa-envelope"></i>
            Subscribe
          </a>
        </li>
        <li class="scroll-navigation-facebook">
          <a href="//facebook.com/scroll.in" target="_blank" data-label="Facebook Like Button clicked" data-category="Mobile" class="ga-track">
            <i class="fa fa-facebook"></i>
          </a>
        </li>
        <li class="scroll-navigation-twitter">
          <a href="//twitter.com/scroll_in" target="_blank" data-category="Mobile" data-label="Twitter Like Button clicked" class="ga-track">
            <i class="fa fa-twitter"></i>
          </a>
        </li>
        <li class="scroll-navigation-search">
          <a href="//scroll.in/search" data-category="Mobile" data-label="Search button clicked" class="ga-track nav-search-button">
            <i class="fa fa-search"></i>
          </a>
        </li>
        <li class="scroll-navigation-more has-submenu">
          <a href="#" data-category="Mobile" data-label="Ellipsis button clicked" class="ga-track">
            <i class="fa fa-ellipsis-v"></i>
          </a>
          <ul>
            <li>
              <a href="//scroll.in/newsletter" data-category="Mobile" data-label="Subscription Clicked from Menu" class="ga-track">
                Subscribe to Mailers
              </a>
            </li>
            <li>
              <a href="http://brandstudio.scroll.in" data-category="Mobile" data-label="Advertise Clicked from Menu" target="_blank" class="ga-track">
                Advertise with Us
              </a>
            </li>
            <li>
              <a href="//scroll.in/feedback/" data-category="Mobile" data-label="Feedback Clicked from Menu" class="ga-track">
                Feedback
              </a>
            </li>
            <li>
              <a href="https://play.google.com/store/apps/details?id=in.scroll.android" data-category="Mobile" data-label="App download link clicked" target="_blank" class="ga-track">
                Get the Android app
              </a>
            </li>
            <li>
              <a href="http://blog.scroll.in" data-category="Mobile" data-label="Blog Link Clicked from Menu" class="ga-track">
                Blog
              </a>
            </li>
            <li>
              <hr/>
            </li>
            <li>
              <a href="https://blog.scroll.in/about-613503e95446" data-category="Mobile" data-label="About Link Clicked from Menu" class="ga-track">
                About
              </a>
            </li>
            <li>
              <a href="https://blog.scroll.in/guidelines-for-scroll-ins-readers-editor-c5cf02cf6643" data-category="Mobile" data-label="Readers' Editor Link Clicked from Menu" class="ga-track">
                Readers' Editor
              </a>
            </li>
            <li>
              <a href="//scroll.in/tags/8266/letters-to-the-editor" data-category="Mobile" data-label="Letters-to-the-editor Clicked from Menu" class="ga-track">
                Letters to the Editor
              </a>
            </li>
            <li>
              <a href="https://code.scroll.in" data-category="Mobile" data-label="Tech Link Clicked from Menu" class="ga-track">
                Our tech
              </a>
            </li>
            <li>
              <a href="https://blog.scroll.in/jobs-61c0021fbb0" data-category="Mobile" data-label="Jobs Link Clicked from Menu" class="ga-track">
                Jobs
              </a>
            </li>
            <li>
              <a href="https://blog.scroll.in/terms-of-use-19c8c4cf9028" data-category="Mobile" data-label="Terms Link Clicked from Menu" class="ga-track">
                Terms of use
              </a>
            </li>
            <li>
              <a href="https://blog.scroll.in/privacy-policy-764ca1ea1166" data-category="Mobile" data-label="Privacy Link Clicked from Menu" class="ga-track">
                Privacy Policy
              </a>
            </li>
          </ul>
        </li>
      </ul>
    </div>
  </div>
</nav>
<div id="modal-container"></div>
      
    
    <div id="notification-alert-banner"></div>
    
    <div class="main-container " >
      

  <div id="server-articles" class="article-page scroll-article-page">
    
  <!-- ARTICLE STARTS HERE-->
  <article itemscope="itemscope" itemtype="http://schema.org/NewsArticle" id="article-unique-861927" data-series-id="0" class="article scroll-article normal-article" data-seo-title="Gujarat election result: Why BJP’s victory in Surat has left Congress and Patidar leaders in shock" data-title="‘Completely unexpected’: BJP’s sweeping victory in Surat leaves Congress, Patidar leaders in shock" data-permalink="https://scroll.in/article/861927/completely-unexpected-bjps-sweeping-victory-in-surat-leaves-congress-patidar-leaders-in-shock" data-id="861927" data-cb-authors="Aarefa Johari" data-cb-categories="Scroll.in, Politics" data-in-viewport="true">
    
      <span itemprop="alternativeHeadline" content="Gujarat election result: Why BJP’s victory in Surat has left Congress and Patidar leaders in shock"></span>
    
    <span itemprop="keywords" content="Gujarat election 2017, Surat, Congress, BJP, anti-incumbency, GST, Patidar, demonetisation"></span>
    <span itemprop="articleSection" content="Politics"></span>
    <span itemprop="thumbnailUrl" content="https://d1u4oo4rb13yy8.cloudfront.net/thumbnail/76803-rrgcejbdla-1513604652.jpg"></span>
    <span itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization">
      <meta itemprop="name" content="Scroll.in" />
      <span itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://cdn.scroll.in/static/assets/apple-touch-icon-144x144.b71c766a62abe812b4b37e7f21e91e56.png" />
        <meta itemprop="height" content="144" />
        <meta itemprop="width" content="144" />
      </span>
    </span><span itemprop="mainEntityOfPage" content="https://scroll.in/article/861927/completely-unexpected-bjps-sweeping-victory-in-surat-leaves-congress-patidar-leaders-in-shock"></span><!-- ARTICLE HEADER-->
    <header>
      
  <span class="orange-tag"><a href="//scroll.in//topic/55958/gujarat-elections">
      Gujarat elections
    </a>
  </span>

      <h1 itemprop="headline about">‘Completely unexpected’: BJP’s sweeping victory in Surat leaves Congress, Patidar leaders in shock</h1>
      <h2 itemprop="description">
        The textile city is a Patidar stronghold and was apparently seething over demonetisation and GST, yet the ruling party won 15 of its 16 seats.
      </h2>
      <!-- MOBILE & TABLET ONLY META-->
      <div class="article-meta-container hide-for-large">
        
  <address>by&nbsp;<span itemscope="" itemtype="http://schema.org/Person" itemprop="author">
        <meta itemprop="name" content="Aarefa Johari" />
        <a href="//scroll.in//author/352" rel="author" itemprop="url">Aarefa Johari</a>
      </span></address>

        
  <div class="article-time-container">
    <time itemprop="datePublished" datetime="2017-12-18T20:35:24.448034+05:30" class="article-published-time">
      
        Published
      
      Yesterday &middot; 08:35 pm
    </time>
    
      <meta itemprop="dateModified" content="2017-12-18T20:35:24.750617+05:30">
    
  </div>  

      </div>
      <!-- END OF MOBILE & TABLET ONLY META-->
    </header>
    <!-- END OF ARTICLE HEADER-->
    <!-- ARTICLE IMAGE-->
    <figure class="featured-image"><picture itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="aspect-ratio-placeholder image-width-1200-height-630"><img itemprop="url" src="https://d1u4oo4rb13yy8.cloudfront.net/article/76803-rrgcejbdla-1513604652.jpg" alt="‘Completely unexpected’: BJP’s sweeping victory in Surat leaves Congress, Patidar leaders in shock" />
      <meta itemprop="height" content="1050" />
      <meta itemprop="width" content="471" />
    </picture>
    <figcaption class="featured-image-caption">
      
  
    
        BJP&#39;s Vinu Moradiya celebrates his victory with supporters in Surat
    
    
       | 
    
    PTI
  

    </figcaption>
  </figure>

    <!-- END OF ARTICLE IMAGE-->
    <!-- ARTICLE CONTENT-->
    <div class="article-content-container">
      <!-- DESKTOP ONLY META & SHARING-->
      <aside class="article-meta-container large-3 columns show-for-large">
        <!-- ARTICLE PUBLISHED & UPDATED TIMES-->
        
  <div class="article-time-container">
    <time itemprop="datePublished" datetime="2017-12-18T20:35:24.448034+05:30" class="article-published-time">
      
      Yesterday &middot; 08:35 pm
    </time>
    
      <meta itemprop="dateModified" content="2017-12-18T20:35:24.750617+05:30">
    
  </div>  

        <!-- END OF ARTICLE PUBLISHED & UPDATED TIMES-->
        <!-- ARTICLE AUTHOR BY-LINE-->
        
  <address><span itemscope="" itemtype="http://schema.org/Person" itemprop="author">
        <meta itemprop="name" content="Aarefa Johari" />
        <a href="//scroll.in//author/352" rel="author" itemprop="url">Aarefa Johari</a>
      </span></address>

        <!-- END OF ARTICLE AUTHOR BY-LINE-->

        <!-- ARTICLE SHARE SHEET-->
        <ul class="article-share-sheet">
          
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=%E2%80%98Completely%20unexpected%E2%80%99%3A%20BJP%E2%80%99s%20sweeping%20victory%20in%20Surat%20leaves%20Congress%2C%20Patidar%20leaders%20in%20shock%0A%0Ahttps://scroll.in/article/861927/completely-unexpected-bjps-sweeping-victory-in-surat-leaves-congress-patidar-leaders-in-shock" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fa fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://scroll.in/article/861927/completely-unexpected-bjps-sweeping-victory-in-surat-leaves-congress-patidar-leaders-in-shock" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fa fa-facebook"></i>
      
        Share
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=%E2%80%98Completely%20unexpected%E2%80%99%3A%20BJP%E2%80%99s%20sweeping%20victory%20in%20Surat%20leaves%20Congress%2C%20Patidar%20leaders%20in%20shock&amp;url=https%3A//scroll.in/article/861927/completely-unexpected-bjps-sweeping-victory-in-surat-leaves-congress-patidar-leaders-in-shock&amp;via=scroll_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fa fa-twitter"></i>
      
        Tweet
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=%E2%80%98Completely%20unexpected%E2%80%99%3A%20BJP%E2%80%99s%20sweeping%20victory%20in%20Surat%20leaves%20Congress%2C%20Patidar%20leaders%20in%20shock&amp;body=https://scroll.in/article/861927/completely-unexpected-bjps-sweeping-victory-in-surat-leaves-congress-patidar-leaders-in-shock" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fa fa-envelope"></i>
      
        Email
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=https://scroll.in/article/861927/completely-unexpected-bjps-sweeping-victory-in-surat-leaves-congress-patidar-leaders-in-shock&amp;title=%E2%80%98Completely%20unexpected%E2%80%99%3A%20BJP%E2%80%99s%20sweeping%20victory%20in%20Surat%20leaves%20Congress%2C%20Patidar%20leaders%20in%20shock" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fa fa-reddit-alien"></i>
      
        Reddit
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/861927" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fa fa-print"></i>
      Print
    </a>
  </li>

        </ul>
        <!-- END OF ARTICLE SHARE SHEET-->
        <!-- ARTICLE BOTTOM SHARE SHEET-->
        <ul class="article-share-sheet bottom-share-sheet">
          
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=%E2%80%98Completely%20unexpected%E2%80%99%3A%20BJP%E2%80%99s%20sweeping%20victory%20in%20Surat%20leaves%20Congress%2C%20Patidar%20leaders%20in%20shock%0A%0Ahttps://scroll.in/article/861927/completely-unexpected-bjps-sweeping-victory-in-surat-leaves-congress-patidar-leaders-in-shock" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fa fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://scroll.in/article/861927/completely-unexpected-bjps-sweeping-victory-in-surat-leaves-congress-patidar-leaders-in-shock" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fa fa-facebook"></i>
      
        Share
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=%E2%80%98Completely%20unexpected%E2%80%99%3A%20BJP%E2%80%99s%20sweeping%20victory%20in%20Surat%20leaves%20Congress%2C%20Patidar%20leaders%20in%20shock&amp;url=https%3A//scroll.in/article/861927/completely-unexpected-bjps-sweeping-victory-in-surat-leaves-congress-patidar-leaders-in-shock&amp;via=scroll_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fa fa-twitter"></i>
      
        Tweet
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=%E2%80%98Completely%20unexpected%E2%80%99%3A%20BJP%E2%80%99s%20sweeping%20victory%20in%20Surat%20leaves%20Congress%2C%20Patidar%20leaders%20in%20shock&amp;body=https://scroll.in/article/861927/completely-unexpected-bjps-sweeping-victory-in-surat-leaves-congress-patidar-leaders-in-shock" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fa fa-envelope"></i>
      
        Email
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=https://scroll.in/article/861927/completely-unexpected-bjps-sweeping-victory-in-surat-leaves-congress-patidar-leaders-in-shock&amp;title=%E2%80%98Completely%20unexpected%E2%80%99%3A%20BJP%E2%80%99s%20sweeping%20victory%20in%20Surat%20leaves%20Congress%2C%20Patidar%20leaders%20in%20shock" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fa fa-reddit-alien"></i>
      
        Reddit
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/861927" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fa fa-print"></i>
      Print
    </a>
  </li>

        </ul>
        <!-- END OF ARTICLE BOTTOM SHARE SHEET-->
      </aside>
      <!-- END OF DESKTOP ONLY META & SHARING-->
      <!-- ARTICLE RENDER FROM CMS-->
      <section class="article-content scroll-article-content normal-article-content large-6 columns">
        <div itemprop="articleBody" id="article-contents" class="article-body">
          <p>After months of displaying anti-incumbency on the streets, the voters of Surat eventually chose the Bharatiya Janata Party. The ruling party – set to win the Gujarat Assembly election with 99 seats today – took 15 of 16 constituencies in Surat district, leaving just the reserved Scheduled Tribe seat of Mandvi to the Congress. The BJP won all nine constituencies of urban Surat, with significant margins.   </p><p>The verdict has left Congress and Patidar leaders in India’s textile city stumped.</p><p>In mid-year, Surat’s textile markets were the epicentre of <a class="link-external" href="http://indianexpress.com/article/india/strike-against-gst-textile-mills-shut-in-surat-lakhs-of-labourers-left-without-job-4742381/" rel="nofollow" target="_blank">protests and strikes</a> against the Narendra Modi government’s implementation of the Goods and Services Tax, which caused <a href="https://scroll.in/article/850417/how-gst-is-hurting-small-businesses-in-surats-textile-hub-and-spurring-a-black-economy">heavy economic disruption</a> for over 65,000 textile traders in the city. Many of the traders are Patidars, and in the past six months Surat’s Patidars had been turning out in large numbers to show support for Hardik Patel’s Patidar Anamat Andolan Samiti. Anger against the BJP seemed so strong that on many occasions, Patidar youth <a class="link-external" href="http://www.news18.com/news/politics/as-bjp-and-congress-vie-for-patidar-support-surat-emerges-as-the-battlefield-1586833.html" rel="nofollow" target="_blank">disrupted the BJP’s rallies</a> and came to blows with BJP workers, particularly in Varaccha Road constituency.</p><p>On December 3, Hardik Patel’s 30-km <a class="link-external" href="https://newslaundry.com/gujaratelection-2017/surat-hardik-patel-roadshow-vijay-rupani" rel="nofollow" target="_blank">bike rally</a> through six of Surat’s constituencies drew out thousands of Patidar supporters. The Samiti’s leaders announced they were confident that the Congress would win at least four seats in the city – Varaccha, Katargam, Kamrej, Surat North. In the end, the BJP won them all. In Katargam, the party won by over 79,230 votes. </p><p>The Congress and Patidar Anamat Andolan Samiti leaders struggled to express their shock.</p><h3 class="cms-block cms-block-heading"><strong>‘It looked like we had an advantage’</strong></h3><p>“We have no idea why this has happened, we are so shocked,” said Alpesh Kathiriya, the Surat convener for the Samiti. “There is not much we can do now. The people were so angry with the [BJP] government. We don’t know what factors have led to these results.”</p><p>Kadir Pirzada, a senior Congress leader from Surat, described the city’s verdict as “completely unexpected”. “All this while the people of Surat came out on the roads to protest against GST, they didn’t let BJP candidates campaign, they expressed so much anger – and even after that they voted for BJP,” he said. Over the past 22 years of the BJP’s rule in Gujarat, Pirzada said, the Congress had often felt it was no longer a part of the electoral equation. “But this time, it looked like we had an advantage,” he added, “so there is a lot of confusion about these results.”</p><p>Other Congress leaders in Surat chose to focus on the party’s improved performance in the rest of Gujarat, even though it was not able to form a government. In the 2012 election, the BJP had won 116 seats and the Congress 60. This election, as of Monday evening, the BJP had secured 97 seats and was leading on two, while the Congress was poised to win 77 seats in all.</p><p>“There was nothing amiss in the campaigns by Congress and Hardik Patel in Surat,” said Hasmukh Desai, president of the Congress in Surat city. “But perhaps voters thought that if they didn’t elect the BJP, it would affect the functioning of the state, considering Modi is in power at the Centre.”</p><h3 class="cms-block cms-block-heading">‘They cannot give up Hindutva’</h3><p>Ahmedabad-based political scientist Ghanshyam Shah too was surprised by the BJP sweeping Surat. “I was expecting Congress to do better in the city,” he said. “But a lot of the anger about demonetisation is history now, and the businessmen affected by GST are all too deeply immersed in Hindutva. My reading is they voted for BJP because they cannot give up their Hindutva agenda.” </p><p>For now, Desai said he is comforting himself with what he calls the positive side of the election. “The public gave Rahul Gandhi a lot of support when he visited Gujarat,” he said. “And at least now we will be able to form a strong opposition.” <strong></strong></p>
        </div>
        <i class="mail-us-section">
      We welcome your comments at
      <a href="mailto:?Subject=%E2%80%98Completely%20unexpected%E2%80%99%3A%20BJP%E2%80%99s%20sweeping%20victory%20in%20Surat%20leaves%20Congress%2C%20Patidar%20leaders%20in%20shock&amp;to=letters@scroll.in" target="_blank">
        letters@scroll.in.
      </a>
    </i>
        
  <ul class="article-tags-list"><li>
      <a href="//scroll.in/tag/Gujarat election 2017" class="tag-menu">
        Gujarat election 2017
      </a>
    </li><li>
      <a href="//scroll.in/tag/Surat" class="tag-menu">
        Surat
      </a>
    </li><li>
      <a href="//scroll.in/tag/Congress" class="tag-menu">
        Congress
      </a>
    </li><li>
      <a href="//scroll.in/tag/BJP" class="tag-menu">
        BJP
      </a>
    </li><li>
      <a href="//scroll.in/tag/GST" class="tag-menu">
        GST
      </a>
    </li><li>
      <a href="//scroll.in/tag/anti-incumbency" class="tag-menu">
        anti-incumbency
      </a>
    </li><li>
      <a href="//scroll.in/tag/Narendra Modi" class="tag-menu">
        Narendra Modi
      </a>
    </li></ul>

        <!-- END OF ARTICLE RENDER FROM CMS-->
        <!-- SHARE BAR FOR MOBILE-->
        <div class="share-bar-mobile fixedsticky hide-for-large hideOnApp">
          <div class="tablet-width-container">
            <!-- ARTICLE VIEW COUNTER-->
            <!-- END OF ARTICLE VIEW COUNTER-->
            <!-- ARTICLE SHARE SHEET-->
            <ul class="article-share-sheet">
              
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=%E2%80%98Completely%20unexpected%E2%80%99%3A%20BJP%E2%80%99s%20sweeping%20victory%20in%20Surat%20leaves%20Congress%2C%20Patidar%20leaders%20in%20shock%0A%0Ahttps://scroll.in/article/861927/completely-unexpected-bjps-sweeping-victory-in-surat-leaves-congress-patidar-leaders-in-shock" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fa fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://scroll.in/article/861927/completely-unexpected-bjps-sweeping-victory-in-surat-leaves-congress-patidar-leaders-in-shock" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fa fa-facebook"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=%E2%80%98Completely%20unexpected%E2%80%99%3A%20BJP%E2%80%99s%20sweeping%20victory%20in%20Surat%20leaves%20Congress%2C%20Patidar%20leaders%20in%20shock&amp;url=https%3A//scroll.in/article/861927/completely-unexpected-bjps-sweeping-victory-in-surat-leaves-congress-patidar-leaders-in-shock&amp;via=scroll_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fa fa-twitter"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=%E2%80%98Completely%20unexpected%E2%80%99%3A%20BJP%E2%80%99s%20sweeping%20victory%20in%20Surat%20leaves%20Congress%2C%20Patidar%20leaders%20in%20shock&amp;body=https://scroll.in/article/861927/completely-unexpected-bjps-sweeping-victory-in-surat-leaves-congress-patidar-leaders-in-shock" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fa fa-envelope"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=https://scroll.in/article/861927/completely-unexpected-bjps-sweeping-victory-in-surat-leaves-congress-patidar-leaders-in-shock&amp;title=%E2%80%98Completely%20unexpected%E2%80%99%3A%20BJP%E2%80%99s%20sweeping%20victory%20in%20Surat%20leaves%20Congress%2C%20Patidar%20leaders%20in%20shock" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fa fa-reddit-alien"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/861927" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fa fa-print"></i>
      Print
    </a>
  </li>

            </ul>
            <!-- END OF ARTICLE SHARE SHEET-->
          </div>
          <!-- END OF SHARE BAR FOR MOBILE-->
        </div>
      </section>
      <!-- RECOMMENDED ARTICLES BAR-->
      <aside class="article-recommended-list-container large-3 columns">
        
  
  <div class="article-related">
    <h3>Related</h3>
    <div class="card related-card">
      <a href="https://scroll.in/article/861946/hardik-patels-post-poll-plan-campaign-against-communal-distrust-in-gujarat-and-evms" data-label="Clicked from related article section of article page" class="ga-track">
        <figure>
          <img src="https://d1u4oo4rb13yy8.cloudfront.net/book/74468-mzzwhrhlse-1513619288.jpg" alt="Hardik Patel has a post-poll plan: Campaign against ‘communal distrust’ in Gujarat and EVMs" />
        </figure>
        <h4>Hardik Patel has a post-poll plan: Campaign against ‘communal distrust’ in Gujarat and EVMs</h4>
      </a>
    </div>
  </div>
  

  
  <div class="card-container-parent">
    
    <h3>Trending</h3>
    <div class="article-recommended-list">
      
      <ol class="cards-container">
            <li class="card">
              <a href="https://scroll.in/article/861927/completely-unexpected-bjps-sweeping-victory-in-surat-leaves-congress-patidar-leaders-in-shock" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://d1u4oo4rb13yy8.cloudfront.net/book/76803-rrgcejbdla-1513604652.jpg" alt="‘Completely unexpected’: BJP’s sweeping victory in Surat leaves Congress, Patidar leaders in shock" />
                </figure>
                <h4>‘Completely unexpected’: BJP’s sweeping victory in Surat leaves Congress, Patidar leaders in shock</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://scroll.in/latest/861958/afrazul-was-not-the-intended-target-of-rajsamand-hate-crime-say-police-hindustan-times" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://d1u4oo4rb13yy8.cloudfront.net/book/75952-iuxazfkbal-1512717828.jpg" alt="Afrazul was not the intended target of Rajsamand hate crime, say police: Hindustan Times" />
                </figure>
                <h4>Afrazul was not the intended target of Rajsamand hate crime, say police: Hindustan Times</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://scroll.in/article/861827/rajasthan-hate-crime-gruesome-murder-forgotten-protest-rally-by-muslims-in-udaipur-the-villain-now" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://d1u4oo4rb13yy8.cloudfront.net/book/75911-tfkrtzjzuy-1513228838.jpg" alt="Rajasthan hate crime: Gruesome murder forgotten, protest rally by Muslims in Udaipur the villain now" />
                </figure>
                <h4>Rajasthan hate crime: Gruesome murder forgotten, protest rally by Muslims in Udaipur the villain now</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://scroll.in/article/861946/hardik-patels-post-poll-plan-campaign-against-communal-distrust-in-gujarat-and-evms" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://d1u4oo4rb13yy8.cloudfront.net/book/74468-mzzwhrhlse-1513619288.jpg" alt="Hardik Patel has a post-poll plan: Campaign against ‘communal distrust’ in Gujarat and EVMs" />
                </figure>
                <h4>Hardik Patel has a post-poll plan: Campaign against ‘communal distrust’ in Gujarat and EVMs</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://scroll.in/article/861896/bjp-may-have-been-dented-in-gujarat-but-the-saffron-sea-now-covers-19-states" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://d1u4oo4rb13yy8.cloudfront.net/book/76783-sizxqvhabi-1513596989.jpeg" alt="BJP may have been dented in Gujarat, but the saffron sea now covers 19 states" />
                </figure>
                <h4>BJP may have been dented in Gujarat, but the saffron sea now covers 19 states</h4>
              </a>
            </li>
          </ol>
    </div>
  </div>
  

        
      </aside>
      <!-- END OF RECOMMENDED ARTICLES BAR-->
    </div>
    <!-- END OF ARTICLE CONTENT-->
  </article>

  </div>

  
    
  
  <div id="zb6d7a5fd-c1ba-4b86-9803-8551a8a9cc80" style='display:none' ></div>
  <script>!function(a,n,e,t,r){tagsync=e;var c=window[a];if(tagsync){var d=document.createElement("script");d.src="https://3738.tm.zedo.com/v1/a07c82bc-80d0-446e-9a54-9975242c0734/atm.js",d.async=!0;var i=document.getElementById(n);if(null==i||"undefined"==i)return;i.parentNode.appendChild(d,i),d.onload=d.onreadystatechange=function(){var a=new zTagManager(n);a.initTagManager(n,c,this.aync,t,r)}}else document.write("<script src='https://3738.tm.zedo.com/v1/a07c82bc-80d0-446e-9a54-9975242c0734/tm.js?data="+a+"'><"+"/script>")}("datalayer","zb6d7a5fd-c1ba-4b86-9803-8551a8a9cc80",true, 1 , 1);</script>

  

  
    <div id="bulletin-articles" class="article-page scroll-article-page native">
      
  <!-- ARTICLE STARTS HERE-->
  <article itemscope="itemscope" itemtype="http://schema.org/NewsArticle" id="article-unique-109" data-series-id="" class="article scroll-article normal-article" data-title="A phone so stunning that it deserves its own photoshoot" data-permalink="http://scroll.in/bulletins/109/when-a-phone-is-crafted-to-perfection" data-id="109" data-in-viewport="true">
    
    <span itemprop="keywords" content=""></span>
    <span itemprop="articleSection" content=""></span>
    <span itemprop="thumbnailUrl" content="https://d1u4oo4rb13yy8.cloudfront.net/thumbnail/75703-rtrixoqbiq-1512470337.jpg"></span>
    <span itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization">
      <meta itemprop="name" content="Scroll.in" />
      <span itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://cdn.scroll.in/static/assets/apple-touch-icon-144x144.b71c766a62abe812b4b37e7f21e91e56.png" />
        <meta itemprop="height" content="144" />
        <meta itemprop="width" content="144" />
      </span>
    </span><span itemprop="mainEntityOfPage" content="http://scroll.in/bulletins/109/when-a-phone-is-crafted-to-perfection"></span><!-- ARTICLE HEADER-->
    <header>
      
  <div class="orange-tag">
    <span>Sponsored Content&nbsp;</span><span class="tag-fixed-text">BY&nbsp;</span><a href="https://goo.gl/VB8Dp2" rel="nofollow" target="_blank">
      <img src="https://d1u4oo4rb13yy8.cloudfront.net/advertizer/56-ivxagnhgfr-1511933363.png" />
    </a>
  </div>

      <h1 itemprop="headline about">A phone so stunning that it deserves its own photoshoot</h1>
      <h2 itemprop="description">
         Presenting the Moto X4, crafted to perfection. 
      </h2>
      <!-- MOBILE & TABLET ONLY META-->
      <div class="article-meta-container hide-for-large">
        <!-- 
  <address>by&nbsp;</address>
 -->
        
  <div class="article-time-container">
    <time itemprop="datePublished" datetime="2017-11-29T11:38:22.538960+05:30" class="article-published-time">
      
        Published
      
      Nov 29, 2017 &middot; 11:38 am
    </time>
    
      <meta itemprop="dateModified" content="None">
    
  </div>  

      </div>
      <!-- END OF MOBILE & TABLET ONLY META-->
    </header>
    <!-- END OF ARTICLE HEADER-->
    <!-- ARTICLE IMAGE-->
    <figure class="featured-image"><picture itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="aspect-ratio-placeholder image-width-1200-height-630"><img itemprop="url" src="https://d1u4oo4rb13yy8.cloudfront.net/article/75703-rtrixoqbiq-1512470337.jpg" alt="A phone so stunning that it deserves its own photoshoot" />
      <meta itemprop="height" content="1050" />
      <meta itemprop="width" content="471" />
    </picture>
    <figcaption class="featured-image-caption">
      
  
    
    
    Gaurav Sawn Photography
  

    </figcaption>
  </figure>

    <!-- END OF ARTICLE IMAGE-->
    <!-- ARTICLE CONTENT-->
    <div class="article-content-container">
      <!-- DESKTOP ONLY META & SHARING-->
      <aside class="article-meta-container large-3 columns show-for-large">
        <!-- ARTICLE PUBLISHED & UPDATED TIMES-->
        
  <div class="article-time-container">
    <time itemprop="datePublished" datetime="2017-11-29T11:38:22.538960+05:30" class="article-published-time">
      
      Nov 29, 2017 &middot; 11:38 am
    </time>
    
      <meta itemprop="dateModified" content="None">
    
  </div>  

        <!-- END OF ARTICLE PUBLISHED & UPDATED TIMES-->

        <!-- ARTICLE SHARE SHEET-->
        <ul class="article-share-sheet">
          
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=%E2%80%98Completely%20unexpected%E2%80%99%3A%20BJP%E2%80%99s%20sweeping%20victory%20in%20Surat%20leaves%20Congress%2C%20Patidar%20leaders%20in%20shock%0A%0Ahttps://scroll.in/article/861927/completely-unexpected-bjps-sweeping-victory-in-surat-leaves-congress-patidar-leaders-in-shock" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fa fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=http://scroll.in/bulletins/109/when-a-phone-is-crafted-to-perfection" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fa fa-facebook"></i>
      
        Share
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=A%20phone%20so%20stunning%20that%20it%20deserves%20its%20own%20photoshoot&amp;url=http%3A//scroll.in/bulletins/109/when-a-phone-is-crafted-to-perfection&amp;via=scroll_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fa fa-twitter"></i>
      
        Tweet
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=A%20phone%20so%20stunning%20that%20it%20deserves%20its%20own%20photoshoot&amp;body=http://scroll.in/bulletins/109/when-a-phone-is-crafted-to-perfection" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fa fa-envelope"></i>
      
        Email
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=http://scroll.in/bulletins/109/when-a-phone-is-crafted-to-perfection&amp;title=A%20phone%20so%20stunning%20that%20it%20deserves%20its%20own%20photoshoot" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fa fa-reddit-alien"></i>
      
        Reddit
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/861927" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fa fa-print"></i>
      Print
    </a>
  </li>

        </ul>
        <!-- END OF ARTICLE SHARE SHEET-->
        <!-- ARTICLE BOTTOM SHARE SHEET-->
        <ul class="article-share-sheet bottom-share-sheet">
          
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=%E2%80%98Completely%20unexpected%E2%80%99%3A%20BJP%E2%80%99s%20sweeping%20victory%20in%20Surat%20leaves%20Congress%2C%20Patidar%20leaders%20in%20shock%0A%0Ahttps://scroll.in/article/861927/completely-unexpected-bjps-sweeping-victory-in-surat-leaves-congress-patidar-leaders-in-shock" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fa fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=http://scroll.in/bulletins/109/when-a-phone-is-crafted-to-perfection" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fa fa-facebook"></i>
      
        Share
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=A%20phone%20so%20stunning%20that%20it%20deserves%20its%20own%20photoshoot&amp;url=http%3A//scroll.in/bulletins/109/when-a-phone-is-crafted-to-perfection&amp;via=scroll_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fa fa-twitter"></i>
      
        Tweet
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=A%20phone%20so%20stunning%20that%20it%20deserves%20its%20own%20photoshoot&amp;body=http://scroll.in/bulletins/109/when-a-phone-is-crafted-to-perfection" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fa fa-envelope"></i>
      
        Email
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=http://scroll.in/bulletins/109/when-a-phone-is-crafted-to-perfection&amp;title=A%20phone%20so%20stunning%20that%20it%20deserves%20its%20own%20photoshoot" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fa fa-reddit-alien"></i>
      
        Reddit
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/861927" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fa fa-print"></i>
      Print
    </a>
  </li>

        </ul>
        <!-- END OF ARTICLE BOTTOM SHARE SHEET-->
      </aside>
      <!-- END OF DESKTOP ONLY META & SHARING-->
      <!-- ARTICLE RENDER FROM CMS-->
      <section class="article-content scroll-article-content normal-article-content large-6 columns">
        <div itemprop="articleBody" class="article-body">
          <p>Precision-crafted glass and metal design, an anodised aluminium frame, easy to hold and featuring beautiful contours, the Moto X4 is crafted to perfection indeed.</p><p>With the distinctive placement of the rear cameras, this phone makes a great subject for a photographic series.</p><figure class="cms-block cms-block-image has-subtext" itemscope itemtype="https://schema.org/ImageObject" data-width="8688" data-height="5792" style=""><img src="//d1u4oo4rb13yy8.cloudfront.net/patcrrwdug-1512125964.jpg" alt="Gaurav Sawn Photography " title="Gaurav Sawn Photography " itemprop="contentUrl" /><figcaption itemprop="caption description">Gaurav Sawn Photography </figcaption></figure><p>The light reveals the fluidity of its body; curves that fit perfectly in the contours of a palm.</p><figure class="cms-block cms-block-image has-subtext" itemscope itemtype="https://schema.org/ImageObject" data-width="8688" data-height="5792" style=""><img src="//d1u4oo4rb13yy8.cloudfront.net/yifhhjpxgc-1512125980.jpg" alt="Gaurav Sawn Photography" title="Gaurav Sawn Photography" itemprop="contentUrl" /><figcaption itemprop="caption description">Gaurav Sawn Photography</figcaption></figure><p>Reclining on a bed of satin, the glass-encased phone blends into the folds of the luxurious fabric.</p><figure class="cms-block cms-block-image " itemscope itemtype="https://schema.org/ImageObject" data-width="8688" data-height="5792" style=""><img src="//d1u4oo4rb13yy8.cloudfront.net/okmgfujhba-1511935536.jpg" alt="" title="" itemprop="contentUrl" /></figure><p>The slimness, seamlessness and solidity of the phone make for a great profile shot. </p><figure class="cms-block cms-block-image " itemscope itemtype="https://schema.org/ImageObject" data-width="750" data-height="967" style=""><img src="//d1u4oo4rb13yy8.cloudfront.net/dgxrmxjtxa-1512113513.png" alt="" title="" itemprop="contentUrl" /></figure><p>A stunning design which is IP68 rated water-resistant too, it is as beautiful as it is strong. </p><p>We partnered with photographer Gaurav Sawn to create this series. Says Gaurav, “The glass sandwich design looks extremely good and the reflections on the back panel make the phone stand out. This is a phone that is best used without a case. The curved corners were also very comfortable to hold. All in all, really enjoyed shooting this phone!” </p><p>While this phone is elegant and crafted to perfection, it is also extremely tough, being protected from scratches with Corning® Gorilla® Glass that stretches all the way around. </p><p>You don’t need to sacrifice of performance either. It’s packed with a 2.2 GHz octa-core Qualcomm® Snapdragon™ 630 processor and comes with a TurboPower™ Charger which means hours of power in minutes! </p><p>For the music lover, this phone is a boon. With simultaneous connectivity of up to four Bluetooth® audio devices at the same time, you can build your own stereo system without worrying about cables. </p><p>The dual rear cameras – a 12MP that lets you focus faster and get great results even on dark, cloudy days, and an 8 MP camera, with wide angle lens makes your most ambitious photos look all the more impressive. </p><p>To get your hands on the Moto X4, and experience perfection, click <a class="link-external" href="https://goo.gl/VB8Dp2" target="_blank">here</a>.</p><p><em>This article was produced by the Scroll marketing team on behalf of Motorola and not by the Scroll editorial team.</em></p>
        </div>
        <!-- END OF ARTICLE RENDER FROM CMS-->
        <!-- SHARE BAR FOR MOBILE-->
        <div class="share-bar-mobile fixedsticky hide-for-large hideOnApp">
          <div class="tablet-width-container">
            <!-- ARTICLE VIEW COUNTER-->
            <!-- END OF ARTICLE VIEW COUNTER-->
            <!-- ARTICLE SHARE SHEET-->
            <ul class="article-share-sheet">
              
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=%E2%80%98Completely%20unexpected%E2%80%99%3A%20BJP%E2%80%99s%20sweeping%20victory%20in%20Surat%20leaves%20Congress%2C%20Patidar%20leaders%20in%20shock%0A%0Ahttps://scroll.in/article/861927/completely-unexpected-bjps-sweeping-victory-in-surat-leaves-congress-patidar-leaders-in-shock" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fa fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=http://scroll.in/bulletins/109/when-a-phone-is-crafted-to-perfection" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fa fa-facebook"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=A%20phone%20so%20stunning%20that%20it%20deserves%20its%20own%20photoshoot&amp;url=http%3A//scroll.in/bulletins/109/when-a-phone-is-crafted-to-perfection&amp;via=scroll_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fa fa-twitter"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=A%20phone%20so%20stunning%20that%20it%20deserves%20its%20own%20photoshoot&amp;body=http://scroll.in/bulletins/109/when-a-phone-is-crafted-to-perfection" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fa fa-envelope"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=http://scroll.in/bulletins/109/when-a-phone-is-crafted-to-perfection&amp;title=A%20phone%20so%20stunning%20that%20it%20deserves%20its%20own%20photoshoot" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fa fa-reddit-alien"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/861927" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fa fa-print"></i>
      Print
    </a>
  </li>

            </ul>
            <!-- END OF ARTICLE SHARE SHEET-->
          </div>
          <!-- END OF SHARE BAR FOR MOBILE-->
        </div>
      </section>
      <!-- RECOMMENDED ARTICLES BAR-->
      <aside class="article-recommended-list-container large-3 columns">
      </aside>
      <!-- END OF RECOMMENDED ARTICLES BAR-->
    </div>
    <!-- END OF ARTICLE CONTENT-->
  </article>

    </div>

  <div id="vue-articles"></div>
    </div>
    
    
      
    

    
      <div id="search-container"></div>
    
    
    
      <script type="application/ld+json">
        {
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "name" : "Scroll.in",
        "url" : "https://scroll.in",
        "logo": "https://cdn.scroll.in/static/assets/scroll-logo.3dac18bd34fa42cfc64cc64ded498a8c.png",
        "sameAs" : [ "https://www.facebook.com/scroll.in",
          "https://www.twitter.com/scroll_in",
          "https://plus.google.com/scroll_in",
          "https://instagram.com/+ScrollIn"]
        }
      </script>
      <script type="application/ld+json">
        {
        "@context" : "http://schema.org",
        "@type" : "Website",
        "name" : "Scroll.in",
        "url" : "https://scroll.in",
        "potentialAction":
            {
            "@type":"SearchAction",
            "target":"https://scroll.in/search?q={search_term_string}",
            "query-input":"required name=search_term_string"
            }
         }
      </script>
      
      <script>
        window.ga = window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
        ga('create', 'UA-47293256-1', 'auto');
        ga('send', 'pageview');
      </script>
      <script async src='https://www.google-analytics.com/analytics.js'></script>
      

      
      <script type="text/javascript">
        // initialze dfp
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
        })();
      </script>
      
      
      
      
      
      <script>
        var _sf_startpt = (new Date()).getTime();
        var _sf_async_config = {};
        _sf_async_config.uid = '65195';
        _sf_async_config.domain = 'scroll.in';
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = "Scroll.in, Politics";
        _sf_async_config.authors = "Aarefa Johari";
        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
      </script>
      
      

      
      <script>
        _atrk_opts = { atrk_acct:"k8gmo1IW1810em", domain:"scroll.in",dynamic: true};
        (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
      </script>
      <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=k8gmo1IW1810em" style="display:none" height="1" width="1" alt="" /></noscript>
      

      
      
      <script>
        (function() {
          var _Scroll = window._Scroll || {};
          _Scroll.searchUrl = "https://searcher.scroll.in";
          _Scroll.siteLang = "en";
          _Scroll.baseLink = '//scroll.in';
          _Scroll.currentName = 'scroll';
          _Scroll.isBrand = '';
          _Scroll.months =  ['January', 'February', 'March', 'April', 'May', 'June', 'July', 'August', 'September', 'October', 'November', 'December'];
          _Scroll.weekdays = ['Sunday', 'Monday', 'Tuesday', 'Wednesday', 'Thursday', 'Friday', 'Saturday'];
          _Scroll.timelines = ['Today', 'Yesterday'];
          _Scroll.quantifiers = ['ago', 'seconds', 'minute', 'minutes', 'hour', 'hours', 'day', 'days', 'month', 'months', 'year', 'years', 'a', 'an' ];
          window._Scroll = _Scroll;
        })();
      </script>
    
  
  <script>
    (function() {
      var _Scroll = window._Scroll || {};
      _Scroll.lastArticleId = 861927;
      _Scroll.seriesId = 0;
      _Scroll.templateMap = {'thin': [2, 3, 4, 5], 'normal': [1, 9, 11], 'pollable': [10]};
      _Scroll.notShowingCoverFor = [3, 4];
      _Scroll.publication = 'scroll';_Scroll.isFromHomePage = false;
      window._Scroll = _Scroll;
    })();
  </script>
  
  
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":
      [{
        "@type": "ListItem",
        "position": 1,
        "item":
        {
          "@id": "https://scroll.in/category/76/politics",
          "name": "Politics"
        }
      },
      {
        "@type": "ListItem",
        "position": 2,
        "item":
        {
          "@id": "https://scroll.in/topic/55958/gujarat-elections",
          "name": "Gujarat Elections"
        }
      }]
    }
  </script>
  


    
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/vue/2.1.8/vue.min.js"></script><script src="https://cdn.scroll.in/static/js/common.d2ef8a98ec8ad986b341.js"></script>
    
  <script src="https://cdn.scroll.in/static/js/article.931c5b0eda63a8daa5bb.js"></script>
  </body>
</html>