<!DOCTYPE html>
<html lang="en" class="no-js">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover">
    <meta name="robots" content="max-image-preview:large">
    <meta name="google-play-app" content="app-id=in.scroll.android">
    <meta name="twitter:app:name:googleplay" content="Scroll.in App for Android">
    <meta name="twitter:app:id:googleplay" content="in.scroll.android">
    <link rel="alternate" type="application/rss+xml" title="Scroll.in News" href="https://feeds.feedburner.com/ScrollinArticles.rss">
    <title>Imran Khan says another freedom struggle has started in Pakistan</title>
    <link rel="manifest" href="/manifest.json"><link rel="preconnect" href="https://fonts.googleapis.com">
    <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="Scroll.in">
    <link href="scroll_in" rel="publisher">
    <link rel="icon" type="image/png" href="https://scroll.in/static/assets/favicon.5f31c86209ff21c26b68aabf47772769.003.png">
    <link rel="icon" type="image/png" href="https://scroll.in/static/assets/favicon-16x16.5f31c86209ff21c26b68aabf47772769.003.png" sizes="16x16">
    <link rel="icon" type="image/png" href="https://scroll.in/static/assets/favicon-32x32.5f31c86209ff21c26b68aabf47772769.003.png" sizes="32x32">
    <link rel="icon" type="image/png" href="https://scroll.in/static/assets/favicon-96x96.4cc034945103e3d2a902c9f81dceb823.003.png" sizes="96x96">
    <link rel="icon" type="image/png" href="https://scroll.in/static/assets/favicon-160x160.7d97c537daffcf114789e9abfa5fb07f.003.png" sizes="160x160">
    <link rel="apple-touch-icon" href="https://scroll.in/static/assets/apple-touch-icon-57x57.277cea0346eb4df5b677579fca717306.003.png" sizes="57x57">
    <link rel="apple-touch-icon" href="https://scroll.in/static/assets/apple-touch-icon-72x72.53ee5cb4271f912e403784b41ffd9311.003.png" sizes="72x72">
    <link rel="apple-touch-icon" href="https://scroll.in/static/assets/apple-touch-icon-114x114.9dc8c17e787ea5a8d991fe66621ed49a.003.png" sizes="114x114">
    <link rel="apple-touch-icon" href="https://scroll.in/static/assets/apple-touch-icon-144x144.b71c766a62abe812b4b37e7f21e91e56.003.png" sizes="144x144">
    <meta property="og:title" content="A day after ouster, Imran Khan says another ‘freedom struggle’ has started in Pakistan">
    <meta name="description" content="On Saturday, Khan became the first Pakistani prime minister to have been removed through a no-confidence motion.">
    <meta name="author" content="Scroll Staff">
    <meta property="og:description" content="On Saturday, Khan became the first Pakistani prime minister to have been removed through a no-confidence motion.">
    <meta property="og:type" content="article">
    <meta property="og:image" content="https://s01.sgp1.cdn.digitaloceanspaces.com/book/172847-rviylhwhjp-1649599741.jpg">
    <meta property="og:image:width" content="600">
    <meta property="og:image:height" content="315">
    <meta property="og:site_name" content="Scroll.in">
    <meta property="og:url" content="https://scroll.in/latest/1021544/a-day-after-ouster-imran-khan-says-another-freedom-struggle-has-started-in-pakistan">
    <meta property="article:publisher" content="https://www.facebook.com/scroll.in">
    <meta name="keywords" content="India, World, Imran Khan, Imran Khan news, Pakistan news, Imran Khan pakistan news, Imran Khan latest news, Pakistan top news, Imran Khan ousted, Pakistan news today">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:image:src" content="https://s01.sgp1.cdn.digitaloceanspaces.com/book/172847-rviylhwhjp-1649599741.jpg">
    <meta name="twitter:description" content="On Saturday, Khan became the first Pakistani prime minister to have been removed through a no-confidence motion.">
    <meta name="twitter:title" content="A day after ouster, Imran Khan says another ‘freedom struggle’ has started in Pakistan">
    <meta name="twitter:url" content="https://scroll.in/latest/1021544/a-day-after-ouster-imran-khan-says-another-freedom-struggle-has-started-in-pakistan">
    <meta name="twitter:site" content="@scroll_in">
    <meta name="twitter:creator" content="@scroll_in">
    <meta name="twitter:site:id" content="@scroll_in">
    <meta name="dcterms.title" content="A day after ouster, Imran Khan says another ‘freedom struggle’ has started in Pakistan">
    <meta name="dcterms.description" content="On Saturday, Khan became the first Pakistani prime minister to have been removed through a no-confidence motion.">
    <meta name="dcterms.type" content="Text">
    <meta name="dcterms.format" content="text/html">
    <meta name="dcterms.language" content="en_US">
    <meta name="dcterms.identifier" content="https://scroll.in/latest/1021544/a-day-after-ouster-imran-khan-says-another-freedom-struggle-has-started-in-pakistan">
    <meta name="dcterms.created" content="2022-04-10T20:05:00+05:30">
    <meta name="dcterms.available" content="2022-04-10T20:05:00+05:30">
    <meta name="dcterms.publisher" content="https://scroll.in">
    <meta name="dcterms.creator" content="Scroll Staff">
    <meta name="dcterms.subject" content="India, World, Imran Khan, Imran Khan news, Pakistan news, Imran Khan pakistan news, Imran Khan latest news, Pakistan top news, Imran Khan ousted, Pakistan news today">
    <meta name="atdlayout" content="articlepage">
    <meta property="article:tag" content="India">
    <meta property="article:tag" content="World">
    <meta property="article:tag" content="Imran Khan">
    <meta property="article:tag" content="Imran Khan news">
    <meta property="article:tag" content="Pakistan news">
    <meta property="article:tag" content="Imran Khan pakistan news">
    <meta property="article:tag" content="Imran Khan latest news">
    <meta property="article:tag" content="Pakistan top news">
    <meta property="article:tag" content="Imran Khan ousted">
    <meta property="article:tag" content="Pakistan news today">
    <link rel="canonical" href="https://scroll.in/latest/1021544/a-day-after-ouster-imran-khan-says-another-freedom-struggle-has-started-in-pakistan">
    <link rel="schema.DCTERMS" href="http://purl.org/dc/terms/">
    <link rel="amphtml" href="https://amp.scroll.in/latest/1021544/a-day-after-ouster-imran-khan-says-another-freedom-struggle-has-started-in-pakistan">
    
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://scroll.in/latest/1021544/a-day-after-ouster-imran-khan-says-another-freedom-struggle-has-started-in-pakistan"
      },
      "headline": "A day after ouster, Imran Khan says another ‘freedom struggle’ has started in Pakistan",
      "image": {
        "@type": "ImageObject",
        "url": "https://s01.sgp1.cdn.digitaloceanspaces.com/article/172847-rviylhwhjp-1649599741.jpg",
        "width": 1200,
        "height": 630
      },
      "datePublished": "2022-04-10T20:05:00+05:30",
      "dateModified": "2022-04-10T20:05:49.575536+05:30",
      "author": 
  {
    "@type": "Person",
    "name": "Scroll Staff",
    "sameAs": "https://scroll.in/author/8"
  }
,
      "publisher": {
    "@type" : "Organization",
    "name" : "Scroll.in",
    "url" : "https://scroll.in",
    "logo": {
      "@type": "ImageObject",
      "url": "https://scroll.in/static/assets/scroll-logo-235x60.f692efa0f186cc40d85a5dac45e3a4af.003.png",
      "width": 235,
      "height": 60
    },
    "sameAs" : [ "https://www.facebook.com/scroll.in",
      "https://www.twitter.com/scroll_in",
      "https://plus.google.com/scroll_in",
      "https://instagram.com/+ScrollIn"]
  },
      "description": "On Saturday, Khan became the first Pakistani prime minister to have been removed through a no-confidence motion."
    }
  </script>

  <script type="application/ld+json">
    {"@context" : "http://schema.org",
    "@type" : "Organization",
    "name" : "Scroll.in",
    "url" : "https://scroll.in",
    "logo": {
      "@type": "ImageObject",
      "url": "https://scroll.in/static/assets/scroll-logo-235x60.f692efa0f186cc40d85a5dac45e3a4af.003.png",
      "width": 235,
      "height": 60
    },
    "sameAs" : [ "https://www.facebook.com/scroll.in",
      "https://www.twitter.com/scroll_in",
      "https://plus.google.com/scroll_in",
      "https://instagram.com/+ScrollIn"]
  }
  </script>
  <script type="application/ld+json">
    {
    "@context" : "http://schema.org",
    "@type" : "WebSite",
    "name" : "Scroll.in",
    "url" : "https://scroll.in",
    "potentialAction":
        {
        "@type":"SearchAction",
        "target":"https://scroll.in/search?q={search_term_string}",
        "query-input":"required name=search_term_string"
        }
     }
  </script><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Droid+Sans:400,700|Droid+Serif:400,400i,700,700i&amp;display=swap" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Droid+Sans:400,700|Droid+Serif:400,400i,700,700i&amp;display=swap" media="print" onload="this.media='all'" />
    <noscript> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Droid+Sans:400,700|Droid+Serif:400,400i,700,700i&amp;display=swap" /> </noscript>

    <link rel="stylesheet" href="https://scroll.in/static/css/base.d05b929b8887b465e282.003.css">
      <link rel="stylesheet" href="https://scroll.in/static/css/article.8e5f61cf91f93c727767.003.css">
  
  
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-47293256-1"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
      gtag('config', 'UA-47293256-1');
    </script>
    

    <script>
      (function() {
        var faLink = document.createElement('link');
        faLink.type = 'text/css';
        faLink.rel = 'stylesheet';
        faLink.href='https://use.fontawesome.com/releases/v5.0.6/css/all.css';
        document.getElementsByTagName('head')[0].appendChild(faLink);
      })();
    </script>
  </head>
  <body class="latest">
    
    
      
        
          
          
<div id="app-banner-container"></div>

<!-- Support Scroll Starp Block -->


<div id="supportStrap" class="scrollstrap-container">
  <div class="fixed-width">
    <p class="scrollstrap-copy hide-on-desktop">
      <a href="//scroll.in/contribute?utm_source=web_strap">
        Support <strong>Scroll.in</strong>
      </a>
    </p>
    <p class="scrollstrap-copy hide-on-mobile">
      <a href="//scroll.in/contribute?utm_source=web_strap">
        <span>Support Scroll.in</span>
        Your support is crucial: India needs independent media and independent media needs you.
      </a>
    </p>
    <div class="scrollstrap-action-buttons">
      <a href="//scroll.in/contribute?utm_source=web_strap"
        class="button contribute-button ga-track"
        data-category="Mobile"
        data-label="Contribute clicked from Strap">
        Contribute Now
      </a>
    </div>
  </div>
</div>


<!-- Support Scroll Starp Block Ends -->

<nav class=" global-navigation clearfix hideOnApp">
  <div class="scroll-logo-block clearfix">
    <div class="column scroll-box scroll-box-1 masthead-slot masthead-slot-1">
      
    </div>

    <div class="column scroll-box scroll-box-3">
      
      <a href="//scroll.in" data-category="Desktop" data-label="Scroll logo clicked" class="ga-track">
        <i class="scroll-logo">Scroll.in</i>
      </a>
      <em class="scroll-publication-date current-date">-</em>
    </div>

    <div class="column scroll-box scroll-box-1 masthead-slot masthead-slot-2">
      
    </div>
  </div>

  <div class="mobile-scroll-logo-block">
    <a href="//scroll.in/" data-category="Mobile" data-label="Scroll logo clicked">
      <i class="scroll-logo">Scroll.in</i>
    </a>
    <ul class="scroll-navigation-action-icons mobile-scroll-navigation-icons clearfix">
      <li id="exchangeIconMobile" class=" scroll-navigation-scroll-exchange">
          <a class="ga-track" data-category="Mobile" data-label="Scroll Exchange clicked from header" href="//scroll.in/community">
              <span class="nav-icon-container">
                  <i class="scroll-exchange"></i>
                  <i class="nav-new-tag"></i>
              </span>
              <span class="nav-label"><strong>Exchange</strong></span>
              <i class="fas fa-caret-up is-active-caret"></i>
          </a>
      </li>
      <li id="thePlusIconMobile" class="scroll-navigation-scroll-plus ">
        <a class="ga-track" data-category="Mobile" data-label="Scroll plus clicked from header" href="//scroll.in/theplus/">
          <span class="nav-icon-container">
              <i class="the-plus"></i>
          </span>
          <span class="nav-label">The <strong>Plus</strong></span>
          <i class="fas fa-caret-up is-active-caret"></i>
        </a>
      </li>

      
        
          <li id="loginIconMobile" class="scroll-navigation-login">
            <a class="ga-track" data-category="Mobile" data-label="Login Button clicked from header" href="//scroll.in/login">
              <span class="nav-icon-container">
                  <i class="nav-login"></i>
              </span>
              <i class="fas fa-caret-up is-active-caret"></i>
            </a>
          </li>
        
      

      <li id="searchIconMobile" class=" scroll-navigation-search">
        <a href="//scroll.in/search" data-category="Mobile" data-label="Search button clicked" class="ga-track nav-search-button">
          <span class="nav-icon-container">
              <i class="nav-search"></i>
          </span>
          <i class="fas fa-caret-up is-active-caret"></i>
        </a>
      </li>

      <li id="settingsIconMobile" class="scroll-navigation-more scroll-navigation-plus-mobile">
        <a href="#" data-category="Mobile" data-label="Ellipsis button clicked"
          class="ga-track">
          <span class="nav-icon-container">
              <i class="nav-settings"></i>
          </span>
          <i class="fas fa-caret-up is-active-caret"></i>
        </a>
      </li>
    </ul>
  </div>

  <div class="scroll-navigation-container clearfix">
    <div class="scroll-navigation-links-block clearfix">
      <ul class="scroll-navigation-feeds clearfix">
        <li data-stop-js="1" class="">
          <a href="//scroll.in/" data-category="Mobile" data-label="All News Clicked from menu" class="ga-track">
            Home
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/global/" data-category="Mobile" data-label="Global Clicked from menu" class="ga-track">
            Global
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/topic/56256/coronavirus-crisis" data-category="Mobile" data-label="Covid Clicked from men
          u" class="ga-track">
            Covid-19
          </a>
       </li>
        <li class="">
          <a href="//scroll.in/food/" data-category="Mobile" data-label="Food Clicked from menu" class="ga-track">
            Food
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/video/" data-category="Mobile" data-label="Videoblog Clicked from menu" class="ga-track">
            Video
          </a>
        </li>
        <li class="is-active">
          <a href="//scroll.in/latest/" data-category="Mobile" data-label="Latest Clicked from menu" class="ga-track">
            Latest
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/reel/" data-category="Mobile" data-label="Reel Clicked from menu" class="ga-track">
            The Reel
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/field/" data-category="Mobile" data-label="Field Clicked from menu" class="ga-track">
            The Field
          </a>
        </li>
        <li class="scroll-navigation-trending has-submenu">
          <a href="#" data-category="Mobile" data-label="Trending Clicked from menu" class="ga-track">
            Trending <i class="fas fa-angle-down"></i>
          </a>
          <ul><li>
              <a href="https://scroll.in/field/1021535/hockey-womens-junior-world-cup-india-vs-netherlands-live-salima-tete-co-a-win-away-from-final">Hockey Women’s Junior World Cup, India vs Netherlands as it happened: Dutch win 3-0 in masterclass</a>
            </li><li>
              <a href="https://scroll.in/video/1021161/kacha-badam-watch-actors-madhuri-dixit-and-riteish-deshmukh-dance-to-viral-song">‘Kacha Badam’: Watch actors Madhuri Dixit and Riteish Deshmukh dance to viral song</a>
            </li><li>
              <a href="https://scroll.in/article/1021490/ramachandra-guha-how-hindutva-will-grievously-hurt-hindus">Ramachandra Guha: How Hindutva will grievously hurt Hindus </a>
            </li><li>
              <a href="https://scroll.in/video/1021522/watch-shanghai-residents-scream-in-frustration-from-their-balconies-during-draconian-covid-lockdown">Watch: Shanghai residents scream in frustration from their balconies during draconian Covid lockdown</a>
            </li><li>
              <a href="https://scroll.in/video/1021534/watch-congress-leader-accosts-union-minister-smriti-irani-on-rising-fuel-prices-inside-a-plane">Watch: Congress leader accosts Union Minister Smriti Irani on rising fuel prices inside a plane</a>
            </li><li>
              <a href="https://scroll.in/video/1021527/only-anti-nationalists-ask-questions-satirist-on-protests-against-amit-shahs-demand-for-hindi">‘Only anti-nationalists ask questions’: Satirist on protests against Amit Shah’s demand for Hindi</a>
            </li><li>
              <a href="https://scroll.in/latest/1021485/state-orders-making-kannada-compulsory-in-degree-courses-cannot-be-implemented-says-karnataka-hc">State orders making Kannada compulsory in degree courses cannot be implemented, says Karnataka HC</a>
            </li><li>
              <a href="https://scroll.in/article/1020349/when-the-british-asked-the-french-to-jail-madame-cama-the-mother-of-indian-revolution">When the British asked the French to jail Madame Cama, the ‘mother of Indian revolution’</a>
            </li><li>
              <a href="https://scroll.in/latest/1021540/pune-atheist-meet-postponed-as-police-cited-law-and-order-situation-on-ram-navami-say-organisers">Pune: Atheists’ meet postponed as police cited law and order situation on Ram Navami, say organisers</a>
            </li><li>
              <a href="https://scroll.in/video/1021468/watch-tamil-nadu-bjp-leader-unable-to-speak-in-hindi-in-debate-on-hindi-as-alternative-to-english">Watch: Tamil Nadu BJP leader unable to speak in Hindi in debate on Hindi as alternative to English</a>
            </li><li>
              <a href="https://scroll.in/latest/1021516/delhi-records-maximum-temperature-in-72-years-in-april-first-half">Delhi records maximum temperature in 72 years in April first half</a>
            </li><li>
              <a href="https://scroll.in/latest/1021509/karnataka-hindu-supremacists-vandalise-muslim-owned-stalls-near-temple-in-dharwad">Karnataka: Hindu supremacists vandalise Muslim-owned stalls near temple in Dharwad</a>
            </li></ul>
        </li>
        <li class="scroll-navigation-sections has-submenu">
          <a href="#" data-category="Mobile" data-label="Sections Clicked from menu" class="ga-track">
            Sections <i class="fas fa-angle-down"></i>
          </a>
          <ul>
            <li>
              <a href="//scroll.in/magazine/" data-category="Mobile" data-label="Magazine Clicked from menu" class="ga-track">
                Magazine
              </a>
            </li>
          <!-- Filtering out opinion since it is used outside sections -->
            <li>
              <a href="//scroll.in/category/76/politics" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Politics</a>
            </li>
            <li>
              <a href="//scroll.in/category/107/culture" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Culture</a>
            </li>
            <li>
              <a href="//scroll.in/category/105/india" data-category="Mobile" data-label="Section icon clicked" class="ga-track">India</a>
            </li>
            <li>
              <a href="//scroll.in/category/3554/world" data-category="Mobile" data-label="Section icon clicked" class="ga-track">World</a>
            </li>
            <li>
              <a href="//scroll.in/category/3/film-and-tv" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Film and TV</a>
            </li>
            <li>
              <a href="//scroll.in/category/4/music" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Music</a>
            </li>
            <li>
              <a href="//scroll.in/category/80/books-and-ideas" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Books and Ideas</a>
            </li>
            <li>
              <a href="//scroll.in/category/77/business-and-economy" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Business and Economy</a>
            </li>
            <li>
              <a href="//scroll.in/category/83/science-and-technology" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Science and Technology</a>
            </li><li>
              <a href="//scroll.in/roving/" data-category="Mobile" data-label="In pictures Clicked from menu" class="ga-track">
                In Pictures
              </a>
            </li>
            <li>
              <a href="//scroll.in/announcements/" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Announcements</a>
            </li>
            <li>
              <a href="//shop.scroll.in" data-category="Mobile" data-label="Bookshop Clicked from menu" class="ga-track">
                Bookshop
              </a>
            </li>
            <li class="">
              <a href="//scroll.in/pulse/" data-category="Mobile" data-label="Pulse Clicked from menu" class="ga-track">
                Pulse
              </a>
            </li>
          </ul>
        </li>
      </ul>
      <ul class="scroll-navigation-action-icons clearfix">
        <li id="exchangeIcon" class=" scroll-navigation-scroll-exchange">
            <a class="ga-track" data-category="Mobile" data-label="Scroll Exchange clicked from header" href="//scroll.in/community">
                <span class="nav-icon-container">
                    <i class="scroll-exchange"></i>
                    <i class="nav-new-tag"></i>
                </span>
                <span class="nav-label"><strong>Exchange</strong></span>
                <i class="fas fa-caret-up is-active-caret"></i>
            </a>
        </li>
        <li id="thePlusIcon" class=" scroll-navigation-scroll-plus">
          <a class="ga-track" data-category="Mobile" data-label="Scroll plus clicked from header" href="//scroll.in/theplus/">
            <span class="nav-icon-container">
                <i class="the-plus"></i>
            </span>
            <span class="nav-label">The <strong>Plus</strong></span>
            <i class="fas fa-caret-up is-active-caret"></i>
          </a>
        </li>

        
          
            <li id="loginIcon" class="scroll-navigation-login">
              <a class="ga-track" data-category="Mobile" data-label="Login Button clicked from header" href="//scroll.in/login">
                <span class="nav-icon-container">
                    <i class="nav-login"></i>
                </span>
                <i class="fas fa-caret-up is-active-caret"></i>
              </a>
            </li>
          
        

        <li id="searchIcon" class=" scroll-navigation-search">
          <a href="//scroll.in/search" data-category="Mobile" data-label="Search button clicked" class="ga-track nav-search-button">
            <span class="nav-icon-container">
                <i class="nav-search"></i>
            </span>
            <i class="fas fa-caret-up is-active-caret"></i>
          </a>
        </li>
        <li id="settingsIcon" class="scroll-navigation-more">
          <a href="#" data-category="Mobile" data-label="Ellipsis button clicked"
            class="ga-track">
            <span class="nav-icon-container">
                <i class="nav-settings"></i>
            </span>
            <i class="fas fa-caret-up is-active-caret"></i>
          </a>
        </li>
      </ul>

    </div>
  </div>
</nav>
<div id="infoModal"></div>
<div class="error-message warning" style="display: none">
  <p><i class="fa fa-exclamation-circle"></i><span class="error-message-block"></span></p>
</div>
<div id="modal-container"></div>
<div class="tooltip-container" style="display:none">
  <div id="tooltip"></div>
</div>
        
      
    
    <div id="notification-alert-banner"></div>
    <div id="GDPRAlertBanner"></div>
    
    <div class="main-container " >
      

  
    
  
  <div class="below-navigation-banner-wrapper">
    
  <section class="ad-loader">
    <div class="circle-border">
      <div class="circle-core"></div>
    </div>
    <span class="ad-loader-text">Ad</span>
  </section>

    <div id='div-gpt-ad-1530701734090-0' class="header-bidding below-navigation-banner"></div>
  </div>
  
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  window.gptSlots = window.gptSlots || {};

  googletag.cmd.push(function() {
    
    var mapping = googletag.sizeMapping()
                  .addSize([0, 0], [])
                  .addSize([320, 50], ["fluid", [300, 250], [1, 1]])
                  .addSize([768, 50], ["fluid", [300, 250], [1, 1]])
                  .addSize([1050, 250], ["fluid", [970, 250], [728, 90], [970, 90], [1, 1]])
                  .build();

    window.gptSlots["div-gpt-ad-1530701734090-0"] =  googletag.defineSlot(
      '/21719278143/scroll-web-all-below-navigation',
      [[970, 250], [728, 90], [970, 90], [300, 250], [1, 1], "fluid"],
      'div-gpt-ad-1530701734090-0')
      .defineSizeMapping(mapping)
      .addService(googletag.companionAds())
      .addService(googletag.pubads())
      .setTargeting('refresh', 'true')
      .setTargeting('refreshcount', '0')
      .setCollapseEmptyDiv(false);
    googletag.pubads().collapseEmptyDivs(false);
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableVideoAds();
    googletag.enableServices();

    if (false) {
      window.gptSlots["div-gpt-ad-1530701734090-0"].setCollapseEmptyDiv(true, true);
    } else {
      window.gptSlots["div-gpt-ad-1530701734090-0"].setCollapseEmptyDiv(false);
    }
  });

  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530701734090-0'); });
</script>


  

  <div id="server-articles" class="article-page scroll-article-page">
    
  <!-- ARTICLE STARTS HERE-->
  <article id="article-unique-1021544" data-series-id="2" class="article scroll-article thin-article the-latest-article" data-title="A day after ouster, Imran Khan says another ‘freedom struggle’ has started in Pakistan" data-permalink="https://scroll.in/latest/1021544/a-day-after-ouster-imran-khan-says-another-freedom-struggle-has-started-in-pakistan" data-id="1021544" data-is-live="" data-in-viewport="true">
    <!-- ARTICLE CONTENT-->
    <div class="article-content-container">
      <!-- ARTICLE RENDER FROM CMS-->
      <section class="article-content scroll-article-content thin-article-content latest-article-content large-6 columns">
        <!-- ARTICLE HEADER-->
        <header>
          
  <span class="orange-tag">
    <a href="//scroll.in/topic/3678/neighbourhood-watch">
        Neighbourhood Watch
      </a>
    
  </span>

          <h1>A day after ouster, Imran Khan says another ‘freedom struggle’ has started in Pakistan</h1>
          <h2>On Saturday, Khan became the first Pakistani prime minister to have been removed through a no-confidence motion.</h2>
          <!-- MOBILE & TABLET ONLY META-->
          <div class="article-meta-container-with-comments">
            <div class="article-meta-container">
              
  <address><a href="//scroll.in/author/8"
         rel="author"
         
        >Scroll Staff</a></address>

              
  <div class="article-time-container">
    <time datetime="2022-04-10T20:05:00+05:30" class="article-published-time">
      An hour ago
    </time>
    
      
        <time datetime="2022-04-10T20:05:49.575536+05:30"></time>
      
    
  </div>

            </div>

            
  <ul class="comments-entry-point-meta">
    <li>
      <a href="https://www.facebook.com/sharer/sharer.php?u=https://scroll.in/latest/1021544/a-day-after-ouster-imran-khan-says-another-freedom-struggle-has-started-in-pakistan" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="meta-icons" >
        <i class="fab fa-facebook-f"></i>
      </a>
    </li>
    <li>
      <a href="https://twitter.com/share?text=A%20day%20after%20ouster%2C%20Imran%20Khan%20says%20another%20%E2%80%98freedom%20struggle%E2%80%99%20has%20started%20in%20Pakistan&amp;url=https%3A//scroll.in/latest/1021544/a-day-after-ouster-imran-khan-says-another-freedom-struggle-has-started-in-pakistan&amp;via=scroll_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="meta-icons">
        <i class="fab fa-twitter"></i>
      </a>
    </li></ul>


          </div>

          <!-- END OF MOBILE & TABLET ONLY META-->
        </header>
        <!-- END OF ARTICLE HEADER--><!-- ARTICLE IMAGE-->
        <figure class="featured-image"><picture class="aspect-ratio-placeholder image-width-1200-height-630"><img src="https://s01.sgp1.cdn.digitaloceanspaces.com/article/172847-rviylhwhjp-1649599741.jpg" loading="lazy" alt="A day after ouster, Imran Khan says another ‘freedom struggle’ has started in Pakistan">
    </picture>
    <figcaption class="featured-image-caption">
      
  
    
        Pakistan’s ousted prime minister Imran Khan.
    
    
       |
    
    AFP/Aamir Qureshi
  

    </figcaption>
  </figure>

        <!-- END OF ARTICLE IMAGE--><div id="article-contents" class="article-body">
          <p>A day after he was ousted as Pakistan’s prime minister in a no-confidence motion, Imran Khan on Sunday said that a “freedom struggle against a foreign conspiracy of regime change” has started in the country.</p><p>Throughout the dramatic turn of events which resulted in Khan being <a href="https://scroll.in/latest/1021504/imran-khan-ousted-as-pakistan-prime-minister-after-losing-no-confidence-motion">removed as the prime minister</a> on Saturday, the cricketer-turned-politician had repeatedly alleged that <a href="https://scroll.in/latest/1020824/foreign-nation-behind-no-confidence-motion-pakistan-prime-minister-says-he-will-not-resign">foreign conspiracy</a> was involved in the bid to unseat him. </p><p>In his first tweet since being removed as the prime minister, Khan repeated his claims.</p><p>“It is always the people of the country who defend their sovereignty and democracy,” he said in his tweet.  </p><figure class="cms-block cms-block-embed cms-block-embed-twitter" data-embed-type="twitter" data-embed-id="1513110768266330115" data-embed-loaded="false"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Pakistan became an independent state in 1947; but the freedom struggle begins again today against a foreign conspiracy of regime change. It is always the people of the country who defend their sovereignty &amp; democracy.</p>&mdash; Imran Khan (@ImranKhanPTI) <a href="https://twitter.com/ImranKhanPTI/status/1513110768266330115?ref_src=twsrc%5Etfw">April 10, 2022</a></blockquote>

</figure><p>A total of 174 members in the 342-member National Assembly of Pakistan had voted in favour of the no-trust vote against Khan, two more than the required number of 172.</p><p>With the defeat, Khan became the first prime minister in Pakistan’s history to have been ousted through a no-confidence motion. No Pakistani prime minister has completed a full five-year term since the country became independent in 1947.</p><p>Meanwhile on Sunday, Khan also chaired a Parliamentary board meeting of his party’s core committee to discuss future course of action.  The meeting was held a day ahead of a sitting of the National Assembly scheduled to be held on Monday to elect the <a href="https://scroll.in/latest/1021528/pakistan-opposition-jointly-nominates-shehbaz-sharif-as-its-prime-minister-candidate">new prime minister</a>.</p><figure class="cms-block cms-block-embed cms-block-embed-twitter" data-embed-type="twitter" data-embed-id="1513118643571286017" data-embed-loaded="false"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Chairman PTI <a href="https://twitter.com/ImranKhanPTI?ref_src=twsrc%5Etfw">@ImranKhanPTI</a> chairing CEC meeting earlier today. <a href="https://twitter.com/hashtag/%D8%A7%D9%85%D9%BE%D9%88%D8%B1%D9%B9%DA%88_%D8%AD%DA%A9%D9%88%D9%85%D8%AA_%D9%86%D8%A7%D9%85%D9%86%D8%B8%D9%88%D8%B1?src=hash&amp;ref_src=twsrc%5Etfw">#امپورٹڈ_حکومت_نامنظور</a> <a href="https://t.co/7fNbDPg3N2">pic.twitter.com/7fNbDPg3N2</a></p>&mdash; PTI (@PTIofficial) <a href="https://twitter.com/PTIofficial/status/1513118643571286017?ref_src=twsrc%5Etfw">April 10, 2022</a></blockquote>

</figure><p>The energy minister in Khan’s Cabinet, Hammad Azhar, said that <a class="link-external" href="https://twitter.com/PTIofficial/status/1513111212451676167" rel="nofollow noopener" target="_blank">peaceful protests</a> will be held across Pakistan against the no-confidence vote.</p><figure class="cms-block cms-block-embed cms-block-embed-twitter" data-embed-type="twitter" data-embed-id="1513150337640800269" data-embed-loaded="false"><blockquote class="twitter-tweet"><p lang="ur" dir="rtl"><a href="https://twitter.com/hashtag/%D8%A7%D9%85%D9%BE%D9%88%D8%B1%D9%B9%DA%88_%D8%AD%DA%A9%D9%88%D9%85%D8%AA_%D9%86%D8%A7%D9%85%D9%86%D8%B8%D9%88%D8%B1?src=hash&amp;ref_src=twsrc%5Etfw">#امپورٹڈ_حکومت_نامنظور</a> کے لئے کراچی میلینئم مال راشد منہاس روڈ پر 9:30 pm  احتجاج میں شامل ہونے کے لئے اور باقی سندھ کے دیگر اضلاع میں احتجاج کی تفصیلات دیکھ سکتے ہے <a href="https://t.co/YQaxXVjsHP">pic.twitter.com/YQaxXVjsHP</a></p>&mdash; Tehreek-e-Insaf (@InsafPK) <a href="https://twitter.com/InsafPK/status/1513150337640800269?ref_src=twsrc%5Etfw">April 10, 2022</a></blockquote>

</figure><p>The Opposition had moved the <a href="https://scroll.in/latest/1021496/pakistan-prime-minister-imran-khan-calls-cabinet-meeting-ahead-of-no-trust-vote">no-trust vote</a> on March 8 alleging that the cricketer-turned-politician has failed to control inflation and was responsible for the economic crisis in Pakistan.</p><p>However, Khan had repeatedly claimed that <a href="https://scroll.in/latest/1020955/opposition-politicians-are-being-brought-like-goats-alleges-imran-khan-ahead-of-vote-to-oust-him">the Opposition colluded with the United States</a> to unseat him because of his foreign policy choices. The <a href="https://scroll.in/latest/1020843/no-truth-us-denies-attempting-to-oust-pakistan-prime-minister-imran-khan-from-his-post">White House</a> has denied any involvement in Pakistan’s internal politics.</p>
        </div>
        
          <div id="contributeBlock"></div>
        
        <i class="mail-us-section">
      We welcome your comments at
      <a href="mailto:?Subject=A%20day%20after%20ouster%2C%20Imran%20Khan%20says%20another%20%E2%80%98freedom%20struggle%E2%80%99%20has%20started%20in%20Pakistan&amp;to=letters@scroll.in" target="_blank">letters@scroll.in</a>.
    </i>
        
  <ul class="article-tags-list"><li>
      <a href="//scroll.in/tag/Pakistan" class="tag-menu">
        Pakistan
      </a>
    </li><li>
      <a href="//scroll.in/tag/Imran-Khan" class="tag-menu">
        Imran Khan
      </a>
    </li><li>
      <a href="//scroll.in/tag/No_confidence-motion" class="tag-menu">
        No-confidence motion
      </a>
    </li></ul>


        
    <div class="below-article-share-block  no-comment ">
     
     <ul class="article-share-sheet show-for-large">
       
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=A%20day%20after%20ouster%2C%20Imran%20Khan%20says%20another%20%E2%80%98freedom%20struggle%E2%80%99%20has%20started%20in%20Pakistan%0A%0Ahttps://scroll.in/latest/1021544/a-day-after-ouster-imran-khan-says-another-freedom-struggle-has-started-in-pakistan" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fab fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://scroll.in/latest/1021544/a-day-after-ouster-imran-khan-says-another-freedom-struggle-has-started-in-pakistan" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fab fa-facebook-f"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=A%20day%20after%20ouster%2C%20Imran%20Khan%20says%20another%20%E2%80%98freedom%20struggle%E2%80%99%20has%20started%20in%20Pakistan&amp;url=https%3A//scroll.in/latest/1021544/a-day-after-ouster-imran-khan-says-another-freedom-struggle-has-started-in-pakistan&amp;via=scroll_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fab fa-twitter"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=A%20day%20after%20ouster%2C%20Imran%20Khan%20says%20another%20%E2%80%98freedom%20struggle%E2%80%99%20has%20started%20in%20Pakistan&amp;body=https://scroll.in/latest/1021544/a-day-after-ouster-imran-khan-says-another-freedom-struggle-has-started-in-pakistan" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fas fa-envelope"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=https://scroll.in/latest/1021544/a-day-after-ouster-imran-khan-says-another-freedom-struggle-has-started-in-pakistan&amp;title=A%20day%20after%20ouster%2C%20Imran%20Khan%20says%20another%20%E2%80%98freedom%20struggle%E2%80%99%20has%20started%20in%20Pakistan" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fab fa-reddit-alien"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/1021544" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fas fa-print"></i>
      
    </a>
  </li>
  <!-- starting of comments entry point in share bar -->
  
  <!-- ending of comments entry point in share bar -->
  

     </ul>
   </div>
<!-- END OF ARTICLE RENDER FROM CMS-->
        <!-- SHARE BAR FOR MOBILE-->
        <div class="share-bar-mobile fixedsticky hide-for-large hideOnApp">
          <div class="tablet-width-container">
            <!-- ARTICLE VIEW COUNTER-->
            <!-- END OF ARTICLE VIEW COUNTER-->
            <!-- ARTICLE SHARE SHEET-->
            <ul class="article-share-sheet">
              
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=A%20day%20after%20ouster%2C%20Imran%20Khan%20says%20another%20%E2%80%98freedom%20struggle%E2%80%99%20has%20started%20in%20Pakistan%0A%0Ahttps://scroll.in/latest/1021544/a-day-after-ouster-imran-khan-says-another-freedom-struggle-has-started-in-pakistan" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fab fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://scroll.in/latest/1021544/a-day-after-ouster-imran-khan-says-another-freedom-struggle-has-started-in-pakistan" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fab fa-facebook-f"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=A%20day%20after%20ouster%2C%20Imran%20Khan%20says%20another%20%E2%80%98freedom%20struggle%E2%80%99%20has%20started%20in%20Pakistan&amp;url=https%3A//scroll.in/latest/1021544/a-day-after-ouster-imran-khan-says-another-freedom-struggle-has-started-in-pakistan&amp;via=scroll_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fab fa-twitter"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=A%20day%20after%20ouster%2C%20Imran%20Khan%20says%20another%20%E2%80%98freedom%20struggle%E2%80%99%20has%20started%20in%20Pakistan&amp;body=https://scroll.in/latest/1021544/a-day-after-ouster-imran-khan-says-another-freedom-struggle-has-started-in-pakistan" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fas fa-envelope"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=https://scroll.in/latest/1021544/a-day-after-ouster-imran-khan-says-another-freedom-struggle-has-started-in-pakistan&amp;title=A%20day%20after%20ouster%2C%20Imran%20Khan%20says%20another%20%E2%80%98freedom%20struggle%E2%80%99%20has%20started%20in%20Pakistan" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fab fa-reddit-alien"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/1021544" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fas fa-print"></i>
      
    </a>
  </li>
  <!-- starting of comments entry point in share bar -->
  
  <!-- ending of comments entry point in share bar -->
  

            </ul>
            <!-- END OF ARTICLE SHARE SHEET-->
          </div>
          <!-- END OF SHARE BAR FOR MOBILE-->
        </div>
      </section>

      
  <div id='commentsSection'></div>


      
      <!-- RECOMMENDED ARTICLES BAR-->
      <aside class="article-recommended-list-container large-3 columns">
        
  
  <div class="article-related">
    <h3>Related</h3>
    <div class="card related-card">
      <a href="https://scroll.in/latest/1021124/sri-lanka-announces-public-health-emergency-due-to-severe-shortage-of-supplies" data-label="Clicked from related article section of article page" class="ga-track">
        <figure>
          <img src="https://s01.sgp1.cdn.digitaloceanspaces.com/book/172583-ojebmnagix-1649138479.jpg" loading="lazy" alt="Sri Lanka announces public health emergency due to severe shortage of supplies">
        </figure>
        <h4>Sri Lanka announces public health emergency due to severe shortage of supplies</h4>
      </a>
    </div>
  </div>
  

            
  
  <div class="below-related-banner-wrapper">
    
     
    <div id='div-gpt-ad-1530701734090-1' class="header-bidding below-related-banner"></div>
  </div>
    
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  window.gptSlots = window.gptSlots || {};

  googletag.cmd.push(function() {
    
    var mapping = googletag.sizeMapping()
                  .addSize([0, 0], [])
                  .addSize([320, 50], ["fluid", [300, 250], [1, 1]])
                  .addSize([768, 50], [])
                  .addSize([1050, 250], [])
                  .build();

    window.gptSlots["div-gpt-ad-1530701734090-1"] =  googletag.defineSlot(
      '/21719278143/scroll-web-all-below-related',
      [[300, 250], "fluid", [1, 1]],
      'div-gpt-ad-1530701734090-1')
      .defineSizeMapping(mapping)
      .addService(googletag.companionAds())
      .addService(googletag.pubads())
      .setTargeting('refresh', 'true')
      .setTargeting('refreshcount', '0')
      .setCollapseEmptyDiv(false);
    googletag.pubads().collapseEmptyDivs(false);
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableVideoAds();
    googletag.enableServices();

    if (false) {
      window.gptSlots["div-gpt-ad-1530701734090-1"].setCollapseEmptyDiv(true, true);
    } else {
      window.gptSlots["div-gpt-ad-1530701734090-1"].setCollapseEmptyDiv(false);
    }
  });

  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530701734090-1'); });
</script>


          
          
  
  <div class="card-container-parent">
    
    <h3>Trending</h3>
    <div class="article-recommended-list">
      
      <ol class="cards-container">
            <li class="card">
              <a href="https://scroll.in/field/1021535/hockey-womens-junior-world-cup-india-vs-netherlands-live-salima-tete-co-a-win-away-from-final" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure>
                  <img src="https://s01.sgp1.cdn.digitaloceanspaces.com/book/172447-cifflakhzv-1648890759.jpeg" loading="lazy" alt="Hockey Women’s Junior World Cup, India vs Netherlands as it happened: Dutch win 3-0 in masterclass">
                </figure>
                <h4>Hockey Women’s Junior World Cup, India vs Netherlands as it happened: Dutch win 3-0 in masterclass</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://scroll.in/video/1021161/kacha-badam-watch-actors-madhuri-dixit-and-riteish-deshmukh-dance-to-viral-song" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure>
                  <img src="https://s01.sgp1.cdn.digitaloceanspaces.com/book/172601-qeimzkuvao-1649154133.jpeg" loading="lazy" alt="‘Kacha Badam’: Watch actors Madhuri Dixit and Riteish Deshmukh dance to viral song">
                </figure>
                <h4>‘Kacha Badam’: Watch actors Madhuri Dixit and Riteish Deshmukh dance to viral song</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://scroll.in/article/1021490/ramachandra-guha-how-hindutva-will-grievously-hurt-hindus" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure>
                  <img src="https://s01.sgp1.cdn.digitaloceanspaces.com/book/171712-zwtczbeqde-1647605633.jpg" loading="lazy" alt="Ramachandra Guha: How Hindutva will grievously hurt Hindus ">
                </figure>
                <h4>Ramachandra Guha: How Hindutva will grievously hurt Hindus </h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://scroll.in/video/1021522/watch-shanghai-residents-scream-in-frustration-from-their-balconies-during-draconian-covid-lockdown" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure>
                  <img src="https://s01.sgp1.cdn.digitaloceanspaces.com/book/172830-bqwavrqcem-1649579085.jpeg" loading="lazy" alt="Watch: Shanghai residents scream in frustration from their balconies during draconian Covid lockdown">
                </figure>
                <h4>Watch: Shanghai residents scream in frustration from their balconies during draconian Covid lockdown</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://scroll.in/video/1021534/watch-congress-leader-accosts-union-minister-smriti-irani-on-rising-fuel-prices-inside-a-plane" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure>
                  <img src="https://s01.sgp1.cdn.digitaloceanspaces.com/book/172839-obzupycizr-1649588514.jpeg" loading="lazy" alt="Watch: Congress leader accosts Union Minister Smriti Irani on rising fuel prices inside a plane">
                </figure>
                <h4>Watch: Congress leader accosts Union Minister Smriti Irani on rising fuel prices inside a plane</h4>
              </a>
            </li>
          </ol>
    </div>
  </div>
  

        
      </aside>
      <!-- END OF RECOMMENDED ARTICLES BAR-->

      
    </div>
    <!-- END OF ARTICLE CONTENT-->
  </article>
</div><div class="scroll-ad hideOnApp">
      <div id="article-dfpad-0" class="ad-container"></div>
    </div>
  


  <div id='vue-articles'></div>
    </div>
    
      
    

    <!-- to be renamed -->
    
        
  
  <div id="bottomStickyWrapper"
    class="bottom-sticky-banner-wrapper engagement-bar hide hideOnApp hide-for-large"
  >
    
  <section class="ad-loader">
    <div class="circle-border">
      <div class="circle-core"></div>
    </div>
    <span class="ad-loader-text">Ad</span>
  </section>

    <div id="div-gpt-ad-1530701734090-3" class="header-bidding bottom-sticky-banner"></div>
  </div>
  
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  window.gptSlots = window.gptSlots || {};

  googletag.cmd.push(function() {
    
    var mapping = googletag.sizeMapping()
                  .addSize([0, 0], [])
                  .addSize([320, 50], ["fluid", [320, 50]])
                  .addSize([768, 50], [])
                  .addSize([1050, 250], [])
                  .build();

    window.gptSlots["div-gpt-ad-1530701734090-3"] =  googletag.defineSlot(
      '/21719278143/scroll-web-all-bottom-sticky',
      [[320, 50], "fluid"],
      'div-gpt-ad-1530701734090-3')
      .defineSizeMapping(mapping)
      .addService(googletag.companionAds())
      .addService(googletag.pubads())
      .setTargeting('refresh', 'true')
      .setTargeting('refreshcount', '0')
      .setCollapseEmptyDiv(false);
    googletag.pubads().collapseEmptyDivs(false);
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableVideoAds();
    googletag.enableServices();

    if (true) {
      window.gptSlots["div-gpt-ad-1530701734090-3"].setCollapseEmptyDiv(true, true);
    } else {
      window.gptSlots["div-gpt-ad-1530701734090-3"].setCollapseEmptyDiv(false);
    }
  });

  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530701734090-3'); });
</script>


      
    

    
      <div id="search-container"></div>
    

    

      
      
      <script type="text/javascript">
      var PWT = {}; //Initialize Namespace
      var notifyId;
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
      var gptRan = false;

      var loadGPT = function() {
          if (!gptRan) {
              gptRan = true;
              var gads = document.createElement('script');
              var useSSL = 'https:' == document.location.protocol;
              gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
              var node = document.getElementsByTagName('script')[0];
              node.parentNode.insertBefore(gads, node);
          }
      }

      // Failsafe to call gpt.
      setTimeout(loadGPT, 1000);

      PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
          loadGPT();
      };

      (function() {
          var purl = window.location.href;
          var url = `//ads.pubmatic.com/AdServer/js/pwt/159549/2471`;
          var profileVersionId = '';
          if(purl.indexOf('pwtv=')>0){
              var regexp = /pwtv=(.*?)(&|$)/g;
              var matches = regexp.exec(purl);
              if(matches.length >= 2 && matches[1].length > 0){
                  profileVersionId = '/'+matches[1];
              }
          }
          var wtads = document.createElement('script');
          wtads.async = true;
          wtads.type = 'text/javascript';
          wtads.src = url+profileVersionId+'/pwt.js';
          var node = document.getElementsByTagName('script')[0];
          node.parentNode.insertBefore(wtads, node);
      })();
      </script>
      
      
      <script>
      !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
      apstag.init({
          pubID: '0835b91a-5d46-4392-b08d-7f2a8466259b',
          adServer: 'googletag',
          simplerGPT: true
      });

      googletag.cmd.push(function(){ 
        // TODO: Make ad unit ids dynamic
        notifyId = window.OWT.registerExternalBidders(['div-gpt-ad-1530701734090-0', 'div-gpt-ad-1530701734090-1', 'div-gpt-ad-1530701734090-2',  'div-gpt-ad-1530701734090-3']); // Notifies OpenWrap that there are some external bidders for which it has to wait before calling GAM.
        apstag.fetchBids(
          { timeout: 2e3 }, 
          function(bids) {
            apstag.setDisplayBids(); 
            window.OWT.notifyExternalBiddingComplete(notifyId);
          }
        ); 
      });
      </script>
    
    
      
      
      

      
      <script>
        _atrk_opts = { atrk_acct:"k8gmo1IW1810em", domain:"scroll.in",dynamic: true};
        (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
      </script>
      <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=k8gmo1IW1810em" style="display:none" height="1" width="1" alt=""></noscript>
      

      
      <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "19749776" });
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      </script>
      <noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=19749776&cv=2.0&cj=1" />
      </noscript>
      <script>
        (function() {
          var _Scroll = window._Scroll || {};
          _Scroll.siteLang = "en";
          _Scroll.baseLink = '//scroll.in';
          _Scroll.currentName = 'latest';
          _Scroll.isBrand = '';
          _Scroll.months =  ['January', 'February', 'March', 'April', 'May', 'June', 'July', 'August', 'September', 'October', 'November', 'December'];
          _Scroll.weekdays = ['Sunday', 'Monday', 'Tuesday', 'Wednesday', 'Thursday', 'Friday', 'Saturday'];
          _Scroll.timelines = ['Today', 'Yesterday'];
          _Scroll.quantifiers = ['ago', 'seconds', 'minute', 'minutes', 'hour', 'hours', 'day', 'days', 'month', 'months', 'year', 'years', 'a', 'an' ];
          _Scroll.subscribed = false;
          _Scroll.userGroups = {"expired": "expired", "registered": "registered", "subscriber": "subscriber", "unverified": "unverified"};
          _Scroll.subscriptions_enabled = true;
          _Scroll.comments_enabled = true;
          _Scroll.isCanvasShown = false;
          _Scroll.userinfo = {"groups": [], "uid": ""};
          _Scroll.showBannerAds = true;
          _Scroll.adx = {"enabled": true, "openwrap": {"amp_profile_id": "2477", "enabled": true, "pub_id": "159549", "web_profile_id": "2471"}, "out_of_page": {"in_article": {"div_id": "div-gpt-ad-1530701734090-oop-in-article", "mapping": [1, 1], "slot_id": "/21719278143/scroll-web-all-oop-in-article"}}, "slots": {"below_navigation": {"amp_slot_id": "/21719278143/scroll-amp-all-below-navigation", "div_id": "div-gpt-ad-1530701734090-0", "mapping": [[], ["fluid", [300, 250], [1, 1]], ["fluid", [300, 250], [1, 1]], ["fluid", [970, 250], [728, 90], [970, 90], [1, 1]]], "sizes": [[970, 250], [728, 90], [970, 90], [300, 250], [1, 1], "fluid"], "slot_id": "/21719278143/scroll-web-all-below-navigation"}, "below_related": {"amp_slot_id": "/21719278143/scroll-amp-all-below-related", "div_id": "div-gpt-ad-1530701734090-1", "mapping": [[], ["fluid", [300, 250], [1, 1]], [], []], "sizes": [[300, 250], "fluid", [1, 1]], "slot_id": "/21719278143/scroll-web-all-below-related"}, "bottom_sticky": {"amp_slot_id": "/21719278143/scroll-amp-all-bottom-sticky", "div_id": "div-gpt-ad-1530701734090-3", "mapping": [[], ["fluid", [320, 50]], [], []], "sizes": [[320, 50], "fluid"], "slot_id": "/21719278143/scroll-web-all-bottom-sticky"}, "in_article": {"amp_slot_id": "/21719278143/scroll-amp-all-in-article", "div_id": "div-gpt-ad-1530701734090-2", "mapping": [[], ["fluid", [300, 250], [1, 1]], ["fluid", [300, 250], [1, 1]], ["fluid", [300, 250], [970, 250], [728, 90], [970, 90], [1, 1]]], "sizes": [[970, 250], [728, 90], [970, 90], [300, 250], [1, 1], "fluid"], "slot_id": "/21719278143/scroll-web-all-in-article"}}};
          _Scroll.gonativeApp = false;
          _Scroll.articleFeed = 'series';
          _Scroll.seriesTitle = 'The Latest';
          _Scroll.gaId = 'UA-47293256-1';
          _Scroll.publication = 'scroll';
          _Scroll.electionWidgetArticles = {"1019100": {"chart_id": 9, "limit": 403, "source": "ECI"}, "1019114": {"chart_id": 11, "limit": 70, "source": "ECI"}};
          window._Scroll = _Scroll;
        })();
      </script>
    <script>
    (function() {
      var _Scroll = window._Scroll || {};
      _Scroll.lastArticleId = 1021544;
      _Scroll.seriesId = 2;
      _Scroll.categoryIds = [105, 3554];
      _Scroll.templateMap = {'normal': [1, 11], 'thin': [2, 3, 4], 'pollable': [10], 'audio': [5], 'deal': [9], 'recipe': [12]};
      _Scroll.notShowingCoverFor = [3, 4];

      
        
        _Scroll.isFromHomePage = false;
      window._Scroll = _Scroll;
    })();
  </script>
  
  
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":
      [{
        "@type": "ListItem",
        "position": 1,
        "item":
        {
          "@id": "https://scroll.in/category/105/india",
          "name": "India"
        }
      },
      {
        "@type": "ListItem",
        "position": 2,
        "item":
        {
          "@id": "https://scroll.in/topic/3678/neighbourhood-watch",
          "name": "Neighbourhood Watch"
        }
      }]
    }
  </script>
  


    <script crossorigin="anonymous" src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
    <script crossorigin="anonymous" src="https://cdnjs.cloudflare.com/ajax/libs/vue/2.5.17/vue.min.js"></script><script src="https://scroll.in/static/js/common.e0f5b219cce015fd972e.003.js"></script>
    
  <script src="https://scroll.in/static/js/article.a6930ebacecdd7bf02ad.003.js"></script>
  </body>
</html>